<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.veneziaradiotv.it/wp-content/uploads/2020/04/logo-televenezia-sito.jpg'>
<link rel='preload' as='image' href='https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-164.jpg?resize=644%2C365&ssl=1'>
<link rel='preload' as='font' href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La scomparsa di Nicola Spagnolo: i cani lo hanno fiutato</title>
	<meta name="description" content="I cani hanno fiutato il suo passaggio nella catena del Lagorai nel Trentino orientale, si sono intensificate le ricerche di Nicola Spagnolo." />
	<link rel="canonical" href="https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="VIDEO: La scomparsa di Nicola Spagnolo: i cani lo hanno fiutato - TeleVenezia" />
	<meta property="og:description" content="I cani hanno fiutato il suo passaggio nella catena del Lagorai nel Trentino orientale, si sono intensificate le ricerche di Nicola Spagnolo." />
	<meta property="og:url" content="https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/" />
	<meta property="og:site_name" content="Venezia Radio TV" />
	<meta property="article:publisher" content="https://www.facebook.com/veneziaradiotv" />
	<meta property="article:author" content="https://www.facebook.com/veneziaradiotv/" />
	<meta property="article:published_time" content="2022-10-25T13:58:44+00:00" />
	<meta property="article:modified_time" content="2022-10-25T15:52:28+00:00" />
	<meta property="og:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-164.jpg" />
	<meta property="og:image:width" content="644" />
	<meta property="og:image:height" content="365" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Televenezia" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="VIDEO: La scomparsa di Nicola Spagnolo: i cani lo hanno fiutato - TeleVenezia" />
	<meta name="twitter:description" content="I cani hanno fiutato il suo passaggio nella catena del Lagorai nel Trentino orientale, si sono intensificate le ricerche di Nicola Spagnolo." />
	<meta name="twitter:image" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-164.jpg?fit=644%2C365&ssl=1" />
	<meta name="twitter:creator" content="@https://twitter.com/veneziaradiotv" />
	<meta name="twitter:site" content="@veneziaradiotv" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Televenezia" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<meta name="original-source" content="https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/" />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed" href="https://www.veneziaradiotv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed dei commenti" href="https://www.veneziaradiotv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; La scomparsa di Nicola Spagnolo: i cani lo hanno fiutato Feed dei commenti" href="https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.9.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-57893278-3"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veneziaradiotv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.veneziaradiotv.it/wp-content/tablepress-combined.min.css?ver=33' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.4.10' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.9.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.veneziaradiotv.it","hash_tracking":"false","ua":"UA-57893278-3","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.3' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=6.0.3' id='jwplayer-js'></script>
<link rel="https://api.w.org/" href="https://www.veneziaradiotv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.veneziaradiotv.it/wp-json/wp/v2/posts/171124" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veneziaradiotv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veneziaradiotv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<meta name="generator" content="Seriously Simple Podcasting 2.17.0" />
<link rel='shortlink' href='https://www.veneziaradiotv.it/?p=171124' />
<link rel="alternate" type="application/json+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fscomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fscomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='ZntNkhG6CqNXBkJnV4sYqVjYopC38oGcp0GjCQ==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            
<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://www.veneziaradiotv.it/feed/podcast" />

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.veneziaradiotv.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<style>img#wpstats{display:none}</style>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57893278-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57893278-3');
</script>

<meta name="theme-color" content="#f2463d" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body id="tie-body" class="post-template-default single single-post postid-171124 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-4 magazine2 is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-video-format wpb-js-composer js-comp-ver-6.1 vc_responsive">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-boxed top-nav-below top-nav-below-main-nav has-shadow has-normal-width-logo mobile-header-default">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				
		<div id="logo" class="image-logo" >

			
			<a title="Servizi Cronaca" href="https://www.veneziaradiotv.it/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2020/04/logo-televenezia-sito.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.veneziaradiotv.it/wp-content/uploads/2020/04/logo-televenezia-sito.jpg" alt="Servizi Cronaca" width="272" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="menu-text">Menu</span></a></li> <li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Ricerca</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7066167968293094"
     crossorigin="anonymous"></script>
<!-- HEADER -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="4270143260"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-425"><a href="https://www.veneziaradiotv.it/"><i class="fa fa-home td-only-icon"></i></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-100051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100051"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li>
	<li id="menu-item-100053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100053"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">SERVIZI</a></li>
</ul>
</li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-17619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li>
		<li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li>
		<li id="menu-item-14621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li>
		<li id="menu-item-14620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li>
		<li id="menu-item-14622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li>
		<li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li>
		<li id="menu-item-14623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li>
	</ul>
</li>
	<li id="menu-item-67505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li>
	<li id="menu-item-14624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-134503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134503"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/obiettivo-impresa/">OBIETTIVO IMPRESA</a></li>
		<li id="menu-item-106045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106045"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/obiettivo-salute/">OBIETTIVO SALUTE</a></li>
		<li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li>
		<li id="menu-item-30490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li>
		<li id="menu-item-161516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161516"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/venezia-citta-stato/">VENEZIA CITTA&#8217; STATO?</a></li>
		<li id="menu-item-14631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li>
	</ul>
</li>
	<li id="menu-item-14625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li>
		<li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li>
		<li id="menu-item-118509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118509"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-summer-show/">JESOLO SUMMER SHOW</a></li>
		<li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li>
	</ul>
</li>
	<li id="menu-item-14610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li>
	<li id="menu-item-82234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82234"><a href="https://www.veneziaradiotv.it/salone-nautico-venezia/">SALONE NAUTICO</a></li>
</ul>
</li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-8422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li>
	<li id="menu-item-8425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li>
	<li id="menu-item-8424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li>
	<li id="menu-item-8426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li>
	<li id="menu-item-8423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li>
	<li id="menu-item-8427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li>
	<li id="menu-item-8428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li>
</ul>
</li>
<li id="menu-item-8518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li>
<li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-51764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li>
	<li id="menu-item-51763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li>
	<li id="menu-item-170832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170832"><a href="https://www.veneziaradiotv.it/streaming-radio-venezia-tv/">LIVE RADIO VENEZIA TV</a></li>
	<li id="menu-item-51803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li>
</ul>
</li>
<li id="menu-item-22238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-170830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170830"><a href="https://www.veneziaradiotv.it/streaming-radio-venezia-tv/">GUARDA RADIO VENEZIA TV</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li>
	<li id="menu-item-36306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li>
	<li id="menu-item-36350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">SPEAKER</a></li>
	<li id="menu-item-112560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112560"><a href="https://www.veneziaradiotv.it/blog/podcast/">PODCAST</a></li>
	<li id="menu-item-110640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110640"><a href="https://www.veneziaradiotv.it/radio-venezia/classifiche/">CLASSIFICHE MUSICALI</a></li>
	<li id="menu-item-109971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109971"><a href="https://www.veneziaradiotv.it/blog/category/radio-venezia-news/">NOTIZIE MUSICALI</a></li>
	<li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li>
	<li id="menu-item-56279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li>
</ul>
</li>
<li id="menu-item-47793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE VENICE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li>
		<li id="menu-item-34479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li>
	</ul>
</li>
	<li id="menu-item-57933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li>
	<li id="menu-item-34404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-55456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li>
		<li id="menu-item-55411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li>
		<li id="menu-item-55405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li>
	</ul>
</li>
	<li id="menu-item-53441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-53439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li>
		<li id="menu-item-55452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li>
		<li id="menu-item-53440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li>
		<li id="menu-item-55626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li>
		<li id="menu-item-53437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li>
		<li id="menu-item-53438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li>
	</ul>
</li>
	<li id="menu-item-57471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-59075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li>
		<li id="menu-item-55145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li>
	</ul>
</li>
	<li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-53442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li>
	</ul>
</li>
	<li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li>
	<li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">SERVICE VIDEO</a></li>
	<li id="menu-item-166640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166640"><a href="https://www.veneziaradiotv.it/wp-content/uploads/2022/08/Messaggi-Elettoriali-Gratuiti-Politiche-2022-Televenezia-e-Radio-Venezia.pdf">MESSAGGI ELETTORIALI</a></li>
	<li id="menu-item-108539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108539"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.veneziaradiotv.it/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Ricerca" placeholder="Ricerca" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Ricerca</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						martedì, Ottobre 25 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendenza</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.veneziaradiotv.it/blog/dimitri-in-fuga-dalla-russia-assunto-allaccademia/">Dimitri in fuga dalla Russia &#8220;assunto&#8221; all&#8217;Accademia</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.veneziaradiotv.it/blog/avvocati-e-magistrati-a-sostegno-delle-donne-in-iran/">Avvocati e magistrati a sostegno delle donne in Iran</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/">La scomparsa di Nicola Spagnolo: i cani lo hanno fiutato</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.veneziaradiotv.it/blog/corsi-di-educazione-stradale-e-nautica-scuole-venezia/">Corsi di Educazione stradale e nautica nelle scuole di Venezia</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.veneziaradiotv.it/blog/jesolo-polizia-locale-riorganizzazione-del-comando/">Jesolo: polizia locale, riorganizzazione del comando</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.veneziaradiotv.it/blog/poverta-rapporto-onu-regressione-in-9-paesi-su-10/">Povertà, rapporto dell&#8217;ONU: regressione in 9 paesi su 10</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.veneziaradiotv.it/blog/incendio-sulla4-e-furgone-rovesciato-a-cavallino/">Incendio sull&#8217;A4 e furgone rovesciato a Cavallino</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.veneziaradiotv.it/blog/escalation-di-aggressioni-una-vittima-a-conegliano/">Escalation di aggressioni, una vittima a Conegliano</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.veneziaradiotv.it/blog/carpenedo-lascia-la-pediatra-capriogiolo/">Carpenedo, lascia la pediatra Capriogiolo</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.veneziaradiotv.it/blog/incendio-bisarca-passante-8-auto-distrutte/">Incendio a una bisarca sul Passante: 8 auto distrutte</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.veneziaradiotv.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://instagram.com/veneziaradiotv"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/televenezia"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/veneziaradiotv"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/veneziaradiotv/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>


			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.veneziaradiotv.it/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.veneziaradiotv.it/blog/category/video-gallery/">Video Gallery</a><em class="delimiter">/</em><a href="https://www.veneziaradiotv.it/blog/category/video-gallery/servizi-cronaca/">Servizi Cronaca</a><em class="delimiter">/</em><span class="current">La scomparsa di Nicola Spagnolo: i cani lo hanno fiutato</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.veneziaradiotv.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Video Gallery","@id":"https:\/\/www.veneziaradiotv.it\/blog\/category\/video-gallery\/"}},{"@type":"ListItem","position":3,"item":{"name":"Servizi Cronaca","@id":"https:\/\/www.veneziaradiotv.it\/blog\/category\/video-gallery\/servizi-cronaca\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.veneziaradiotv.it/blog/category/video-gallery/servizi-cronaca/">Servizi Cronaca</a></span>
		<h1 class="post-title entry-title">La scomparsa di Nicola Spagnolo: i cani lo hanno fiutato</h1>

		
			<h2 class="entry-sub-title">Ore di angoscia per la famiglia di Nicola Spagnolo a Scorzè. Le ricerche nel Trentino tra i sentieri del Lagorai continuano senza sosta da quando il 26 non ha più dato notizie. Lanciato un appello a chi ha informazioni</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">3 ore fa</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto di lettura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-video">

		<div  class="featured-area"><div class="featured-area-inner"></div></div>
		<div class="entry-content entry clearfix">

			
			<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"16:9","width":"100%","skin":"bekle","primary":"html5","advertising":{"client":"vast","tag":"/VIDEO/rsa.xml"},"ga":{},"sharing":{},"image":"https://www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-164.jpg","abouttext":"\u00a9 Copyright - Televenezia. Seguici sui nostri social","aboutlink":"https://www.facebook.com/veneziaradiotv/","file":"https://www.veneziaradiotv.it/VIDEO/s%20ricerche%20nicola%2025%20ottobre%202022.mp4"});
</script>
<p>I cani hanno fiutato il suo passaggio nella catena del Lagorai nel Trentino orientale. E così stamane si sono intensificate le ricerche di Nicola Spagnolo, il 26enne di Scorzè di cui non si hanno notizie dallo scorso fine settimana. E&#8217; stata lanciata una &#8220;call to action&#8221; per invitare chiunque abbia informazioni su di lui di contattare la compagnia dei Carabinieri di Cavalese.</p>
<h2>Aspetto e ultime informazioni su Nicola Spagnolo</h2>
<p>E&#8217; nato a Treviso ma vive a Scorzè, è alto 1,74cm e pesa 70kg. Porta barba e capelli lunghi. Finora di lui è stato trovato lo zaino, dove all&#8217;interno c&#8217;era un biglietto con le indicazioni di dove voleva arrivare, ossia verso Cima Cece.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Venezia Radio TV box lato -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="4846656806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Il monte si trova nel Trentino orientale, sullo spartiacque fra la Val di Fiemme, la Valle del Vanoi, fra i comuni di Predazzo e Canal San Bovo e rappresenta la massima elevazione della Catena del Lagorai.</p>
<h2>Le ricerche in quota</h2>
<p>Stamane si è aggiunto anche l&#8217;elicottero della Guardia di Finanza alle squadre del Soccorso Alpino, dotato del sistema per localizzare i telefoni cellulari.</p>
<p>Da giorni stanno cercando Nicola anche i Vigili del Fuoco e la Croce Rossa. Fortunatamente le condizioni meteo sono buone e le ricerche non sono state ostacolate. Le squadre sono salite in quota con i mezzi e poi hanno proseguito a piedi, raggiungendo la zona del bivacco e poi verso la Cima Cece.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignright"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Venezia Radio TV box lato -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="4846656806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

			<div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Below Article Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="8022345151"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">3 ore fa</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto di lettura</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-10-25T15:58:44+02:00","datePublished":"2022-10-25T15:58:44+02:00","dateModified":"2022-10-25T17:52:28+02:00","headline":"La scomparsa di Nicola Spagnolo: i cani lo hanno fiutato","name":"La scomparsa di Nicola Spagnolo: i cani lo hanno fiutato","keywords":"Lagorai,Nicola Spagnolo,persona scomparsa,ricerche,scorz\u00e8,Trentino","url":"https:\/\/www.veneziaradiotv.it\/blog\/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato\/","description":"[videojs mp4=\"https:\/\/www.veneziaradiotv.it\/VIDEO\/s%20ricerche%20nicola%2025%20ottobre%202022.mp4\" image=\"https:\/\/www.veneziaradiotv.it\/wp-content\/uploads\/2022\/10\/Cattura-164.jpg\"] I cani hanno fiutat","copyrightYear":"2022","articleSection":"Servizi Cronaca","articleBody":"[videojs mp4=\"https:\/\/www.veneziaradiotv.it\/VIDEO\/s%20ricerche%20nicola%2025%20ottobre%202022.mp4\" image=\"https:\/\/www.veneziaradiotv.it\/wp-content\/uploads\/2022\/10\/Cattura-164.jpg\"]\r\n\r\nI cani hanno fiutato il suo passaggio nella catena del Lagorai nel Trentino orientale. E cos\u00ec stamane si sono intensificate le ricerche di Nicola Spagnolo, il 26enne di Scorz\u00e8 di cui non si hanno notizie dallo scorso fine settimana. E' stata lanciata una \"call to action\" per invitare chiunque abbia informazioni su di lui di contattare la compagnia dei Carabinieri di Cavalese.\r\nAspetto e ultime informazioni su Nicola Spagnolo\r\nE' nato a Treviso ma vive a Scorz\u00e8, \u00e8 alto 1,74cm e pesa 70kg. Porta barba e capelli lunghi. Finora di lui \u00e8 stato trovato lo zaino, dove all'interno c'era un biglietto con le indicazioni di dove voleva arrivare, ossia verso Cima Cece.\r\n\r\nIl monte si trova nel Trentino orientale, sullo spartiacque fra la Val di Fiemme, la Valle del Vanoi, fra i comuni di Predazzo e Canal San Bovo e rappresenta la massima elevazione della Catena del Lagorai.\r\nLe ricerche in quota\r\nStamane si \u00e8 aggiunto anche l'elicottero della Guardia di Finanza alle squadre del Soccorso Alpino, dotato del sistema per localizzare i telefoni cellulari.\r\n\r\nDa giorni stanno cercando Nicola anche i Vigili del Fuoco e la Croce Rossa. Fortunatamente le condizioni meteo sono buone e le ricerche non sono state ostacolate. Le squadre sono salite in quota con i mezzi e poi hanno proseguito a piedi, raggiungendo la zona del bivacco e poi verso la Cima Cece.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Venezia Radio TV","logo":{"@type":"ImageObject","url":"https:\/\/www.veneziaradiotv.it\/wp-content\/uploads\/2020\/03\/logo-sito-venezia-radio-tv-marzo-2020.jpg"},"sameAs":["https:\/\/www.facebook.com\/veneziaradiotv\/","https:\/\/twitter.com\/veneziaradiotv","https:\/\/www.youtube.com\/user\/televenezia","https:\/\/instagram.com\/veneziaradiotv"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.veneziaradiotv.it\/blog\/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Televenezia","url":"https:\/\/www.veneziaradiotv.it\/blog\/author\/redazione\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.veneziaradiotv.it\/wp-content\/uploads\/2022\/10\/Cattura-164.jpg?fit=644%2C365&ssl=1","width":1200,"height":365}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=La%20scomparsa%20di%20Nicola%20Spagnolo%3A%20i%20cani%20lo%20hanno%20fiutato&#038;url=https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/&#038;via=@veneziaradiotv" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@veneziaradiotv">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/&#038;title=La%20scomparsa%20di%20Nicola%20Spagnolo%3A%20i%20cani%20lo%20hanno%20fiutato" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/&#038;name=La%20scomparsa%20di%20Nicola%20Spagnolo%3A%20i%20cani%20lo%20hanno%20fiutato" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/&#038;description=La%20scomparsa%20di%20Nicola%20Spagnolo%3A%20i%20cani%20lo%20hanno%20fiutato&#038;media=https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-164.jpg?fit=644%2C365&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/&redirect_uri=https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/&#038;redirect_uri=https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=La%20scomparsa%20di%20Nicola%20Spagnolo%3A%20i%20cani%20lo%20hanno%20fiutato%20https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/&text=La%20scomparsa%20di%20Nicola%20Spagnolo%3A%20i%20cani%20lo%20hanno%20fiutato" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=La%20scomparsa%20di%20Nicola%20Spagnolo%3A%20i%20cani%20lo%20hanno%20fiutato%20https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="mailto:?subject=La%20scomparsa%20di%20Nicola%20Spagnolo%3A%20i%20cani%20lo%20hanno%20fiutato&#038;body=https://www.veneziaradiotv.it/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/" rel="external noopener nofollow" title="Condividi via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Condividi via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Stampa" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Stampa</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Articoli Correlati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-video">

								
			<a aria-label="TG Veneto News – Edizione del 23 settembre 2022" href="https://www.veneziaradiotv.it/blog/tg-veneto-news-edizione-23-settembre-2022/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/09/TG-Veneto-News-–-Edizione-del-23-settembre-2022.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="TG Veneto News – Edizione del 23 settembre 2022" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/09/TG-Veneto-News-–-Edizione-del-23-settembre-2022.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-news-edizione-23-settembre-2022/">TG Veneto News – Edizione del 23 settembre 2022</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">23 Settembre 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-video">

								
			<a aria-label="Damiano Michieletto si racconta nella sua Scorzè" href="https://www.veneziaradiotv.it/blog/damiano-michieletto-si-racconta-nella-sua-scorze/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/09/cattura-32.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="VIDEO: Damiano Michieletto: L&#039;intervista di Scorzè - TeleVenezia" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/09/cattura-32.jpg?w=659&amp;ssl=1 659w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/09/cattura-32.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/09/cattura-32.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/09/cattura-32.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://www.veneziaradiotv.it/blog/damiano-michieletto-si-racconta-nella-sua-scorze/">Damiano Michieletto si racconta nella sua Scorzè</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">6 Settembre 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-video">

								
			<a aria-label="Germano Mancini, autopsia: non era vaiolo delle scimmie" href="https://www.veneziaradiotv.it/blog/germano-mancini-autopsia-non-era-vaiolo-delle-scimmie/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/08/cattura-21-e1661781317477.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Autopsia Germano Mancini: non era vaiolo delle scimmie -TeleVenezia" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/08/cattura-21-e1661781317477.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/08/cattura-21-e1661781317477.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/08/cattura-21-e1661781317477.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://www.veneziaradiotv.it/blog/germano-mancini-autopsia-non-era-vaiolo-delle-scimmie/">Germano Mancini, autopsia: non era vaiolo delle scimmie</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">29 Agosto 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Damiano Michieletto si racconta nella sua Scorzè" href="https://www.veneziaradiotv.it/blog/damiano-michieletto-racconta-sua-scorze/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/08/Cattura-14-e1661761665841.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Damiano Michieletto si racconta nella sua Scorzè - TeleVenezia" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/08/Cattura-14-e1661761665841.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://www.veneziaradiotv.it/blog/damiano-michieletto-racconta-sua-scorze/">Damiano Michieletto si racconta nella sua Scorzè</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">29 Agosto 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-video">

								
			<a aria-label="TG Veneto News – Edizione del 23 agosto 2022" href="https://www.veneziaradiotv.it/blog/tg-veneto-news-edizione-23-agosto-2022/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/08/TG-Veneto-News-–-Edizione-del-23-agosto-2022.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="TG Veneto News – Edizione del 23 agosto 2022" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/08/TG-Veneto-News-–-Edizione-del-23-agosto-2022.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-news-edizione-23-agosto-2022/">TG Veneto News – Edizione del 23 agosto 2022</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">23 Agosto 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Rally di Scorzè, 86 equipaggi nella 19° edizione" href="https://www.veneziaradiotv.it/blog/rally-di-scorze-86-equipaggi-19-edizione/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/08/cattura-4-e1659360402287.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Rally di Scorzè, 86 equipaggi nella 19° edizione" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/08/cattura-4-e1659360402287.jpeg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://www.veneziaradiotv.it/blog/rally-di-scorze-86-equipaggi-19-edizione/">Rally di Scorzè, 86 equipaggi nella 19° edizione</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">1 Agosto 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/scomparsa-nicola-spagnolo-i-cani-lo-hanno-fiutato/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.veneziaradiotv.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='171124' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e00a768642" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="207"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-24" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ULTIME NOTIZIE<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-big-first has-first-big-post"  data-current="1" data-query="{'number':'5','offset':'','order':'latest','id':['188','191','189','372','190','192','4','180','178','371','179','181']}" data-style="{'thumbnail_first':'jannah-image-large','review_first':'large'}"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Dimitri in fuga dalla Russia &#8220;assunto&#8221; all&#8217;Accademia" href="https://www.veneziaradiotv.it/blog/dimitri-in-fuga-dalla-russia-assunto-allaccademia/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-180">Servizi Cultura e spettacolo</span></span>
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-167.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="VIDEO: Dimitri in fuga dalla Russia &quot;assunto&quot; all&#039;Accademia - TeleVenezia" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-167.jpg?w=643&amp;ssl=1 643w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-167.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-167.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-167.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/dimitri-in-fuga-dalla-russia-assunto-allaccademia/">Dimitri in fuga dalla Russia &#8220;assunto&#8221; all&#8217;Accademia</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">21 minuti fa</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Da Halloween all&#8217;Epifania: tutti gli eventi a Marghera" href="https://www.veneziaradiotv.it/blog/da-halloween-allepifania-tutti-gli-eventi-a-marghera/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/cattura-22-e1666712320839.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="marghera" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/cattura-22-e1666712320839.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/cattura-22-e1666712320839.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/cattura-22-e1666712320839.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/cattura-22-e1666712320839.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/da-halloween-allepifania-tutti-gli-eventi-a-marghera/">Da Halloween all&#8217;Epifania: tutti gli eventi a Marghera</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">45 minuti fa</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Avvocati e magistrati a sostegno delle donne in Iran" href="https://www.veneziaradiotv.it/blog/avvocati-e-magistrati-a-sostegno-delle-donne-in-iran/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-166.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="VIDEO: Avvocati e magistrati a sostegno delle donne in Iran - TeleVenezia" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-166.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-166.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-166.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/avvocati-e-magistrati-a-sostegno-delle-donne-in-iran/">Avvocati e magistrati a sostegno delle donne in Iran</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 ora fa</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mirabilia Naturae, quando l&#8217;arte è inclusiva" href="https://www.veneziaradiotv.it/blog/mirabilia-naturae-quando-larte-e-inclusiva/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-165.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="VIDEO: Mirabilia Naturae, quando l&#039;arte è inclusiva - TeleVenezia" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-165.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-165.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-165.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/mirabilia-naturae-quando-larte-e-inclusiva/">Mirabilia Naturae, quando l&#8217;arte è inclusiva</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 ore fa</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Museo Mariano Fortuny: riapre al pubblico il secondo piano" href="https://www.veneziaradiotv.it/blog/museo-mariano-fortuny-riapre-al-pubblico-il-secondo-piano/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/cattura-20-e1666707252690.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Riapre il Museo Mariano Fortuny y Madrazo - TeleVenezia" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/cattura-20-e1666707252690.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/cattura-20-e1666707252690.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/cattura-20-e1666707252690.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/cattura-20-e1666707252690.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/museo-mariano-fortuny-riapre-al-pubblico-il-secondo-piano/">Museo Mariano Fortuny: riapre al pubblico il secondo piano</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 ore fa</span>		</div>
	</div>
</li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="Mostra di più">Mostra di più</a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">TG VENETO<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="TG Veneto News – Edizione del 24 ottobre 2022" href="https://www.veneziaradiotv.it/blog/tg-veneto-news-edizione-24-ottobre-2022/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-49127">TG Veneto</span></span>
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/TG-Veneto-News-–-Edizione-del-24-ottobre-2022.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="TG Veneto News – Edizione del 24 ottobre 2022" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/TG-Veneto-News-–-Edizione-del-24-ottobre-2022.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/tg-veneto-news-edizione-24-ottobre-2022/">TG Veneto News – Edizione del 24 ottobre 2022</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">24 ore fa</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-2" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SEGUICI SUI SOCIAL<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons solid-social-icons three-cols three-cols-without-spaces Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/veneziaradiotv" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">71.047</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/veneziaradiotv" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UCwiG72TCUb5RkgBGI-l__lw" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">6.490</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/veneziaradiotv" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-instagram"></span>									<span class="followers">
										<span class="followers-num">10.500</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Venezia Radio TV box lato -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="4846656806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">I PIU&#8217; VISTI<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Villaggio delle Zucche: grande successo per Nonno Andrea" href="https://www.veneziaradiotv.it/blog/grande-successo-villaggio-delle-zucche-nonno-andrea/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-82-e1665667027345.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Grande successo per il Villaggio delle Zucche - TeleVenezia" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-82-e1665667027345.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-82-e1665667027345.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-82-e1665667027345.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-82-e1665667027345.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/grande-successo-villaggio-delle-zucche-nonno-andrea/">Villaggio delle Zucche: grande successo per Nonno Andrea</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 settimane fa</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Oroscopo del 21 ottobre 2022: previsioni segno per segno" href="https://www.veneziaradiotv.it/blog/oroscopo-21-ottobre-2022/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-21-ottobre-2022.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Oroscopo del 21 ottobre 2022" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-21-ottobre-2022.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-21-ottobre-2022.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-21-ottobre-2022.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-21-ottobre-2022.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/oroscopo-21-ottobre-2022/">Oroscopo del 21 ottobre 2022: previsioni segno per segno</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 giorni fa</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mercato Europeo: cento espositori da tutto il mondo" href="https://www.veneziaradiotv.it/blog/mercato-europeo-cento-espositori-da-tutto-il-mondo/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-118-scaled-e1666171886846.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Mercato Europeo: cento espositori da tutto il mondo - TeleVenezia" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-118-scaled-e1666171886846.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-118-scaled-e1666171886846.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-118-scaled-e1666171886846.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-118-scaled-e1666171886846.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/mercato-europeo-cento-espositori-da-tutto-il-mondo/">Mercato Europeo: cento espositori da tutto il mondo</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">6 giorni fa</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Myss Keta senza mascherina: le foto svelano il suo volto" href="https://www.veneziaradiotv.it/blog/myss-keta-svelato-volto/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2021/04/myssketa-e1617353273908.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Myss Keta senza mascherina: le foto svelano il suo volto" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2021/04/myssketa-e1617353273908.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/myss-keta-svelato-volto/">Myss Keta senza mascherina: le foto svelano il suo volto</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 Aprile 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Oroscopo del 22 ottobre 2022: previsioni segno per segno" href="https://www.veneziaradiotv.it/blog/oroscopo-22-ottobre-2022/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-22-ottobre-2022.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Oroscopo del 22 ottobre 2022" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-22-ottobre-2022.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-22-ottobre-2022.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-22-ottobre-2022.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-22-ottobre-2022.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/oroscopo-22-ottobre-2022/">Oroscopo del 22 ottobre 2022: previsioni segno per segno</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">4 giorni fa</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="calendar-5" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CERCA IL VIDEO<span class="widget-title-icon tie-icon"></span></div></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Ottobre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://www.veneziaradiotv.it/blog/2022/10/03/" aria-label="Articoli pubblicati in 3 October 2022">3</a></td><td><a href="https://www.veneziaradiotv.it/blog/2022/10/04/" aria-label="Articoli pubblicati in 4 October 2022">4</a></td><td><a href="https://www.veneziaradiotv.it/blog/2022/10/05/" aria-label="Articoli pubblicati in 5 October 2022">5</a></td><td><a href="https://www.veneziaradiotv.it/blog/2022/10/06/" aria-label="Articoli pubblicati in 6 October 2022">6</a></td><td><a href="https://www.veneziaradiotv.it/blog/2022/10/07/" aria-label="Articoli pubblicati in 7 October 2022">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://www.veneziaradiotv.it/blog/2022/10/10/" aria-label="Articoli pubblicati in 10 October 2022">10</a></td><td><a href="https://www.veneziaradiotv.it/blog/2022/10/11/" aria-label="Articoli pubblicati in 11 October 2022">11</a></td><td><a href="https://www.veneziaradiotv.it/blog/2022/10/12/" aria-label="Articoli pubblicati in 12 October 2022">12</a></td><td><a href="https://www.veneziaradiotv.it/blog/2022/10/13/" aria-label="Articoli pubblicati in 13 October 2022">13</a></td><td><a href="https://www.veneziaradiotv.it/blog/2022/10/14/" aria-label="Articoli pubblicati in 14 October 2022">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td><a href="https://www.veneziaradiotv.it/blog/2022/10/17/" aria-label="Articoli pubblicati in 17 October 2022">17</a></td><td><a href="https://www.veneziaradiotv.it/blog/2022/10/18/" aria-label="Articoli pubblicati in 18 October 2022">18</a></td><td><a href="https://www.veneziaradiotv.it/blog/2022/10/19/" aria-label="Articoli pubblicati in 19 October 2022">19</a></td><td><a href="https://www.veneziaradiotv.it/blog/2022/10/20/" aria-label="Articoli pubblicati in 20 October 2022">20</a></td><td><a href="https://www.veneziaradiotv.it/blog/2022/10/21/" aria-label="Articoli pubblicati in 21 October 2022">21</a></td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td><a href="https://www.veneziaradiotv.it/blog/2022/10/24/" aria-label="Articoli pubblicati in 24 October 2022">24</a></td><td id="today"><a href="https://www.veneziaradiotv.it/blog/2022/10/25/" aria-label="Articoli pubblicati in 25 October 2022">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.veneziaradiotv.it/blog/2022/09/">&laquo; Set</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-21" class="container-wrapper widget widget_media_image"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/"><img width="300" height="160" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2015/02/pubblicita_sidebar.gif?fit=300%2C160&amp;ssl=1" class="image wp-image-1160  attachment-medium size-medium jetpack-lazy-image" alt="Pubblicità Televenezia e Radio Venezia" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2015/02/pubblicita_sidebar.gif?fit=300%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="text-32" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">VENEZIA RADIO TV<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><p><strong>Televenezia: la tua TV, le tue notizie<br />
Radio Venezia: la tua musica</strong></p>
<p>Direttore Responsabile<br />
Giovanni Vindigni</p>
<p>Televenezia: P. IVA 00498380278<br />
Radio Venezia: P. IVA 02497140273</p>
<p>Telefono: 041.931514<br />
Contattaci: info@televenezia.it<br />
Per fare<a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/" rel="noopener" target="_blank"> pubblicità clicca qui</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="text-23" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">TELEVENEZIA<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><p><strong>Televenezia è visibile in Veneto sul Canale 80</strong><br />
Risintonizza la tua televisione o il tuo decoder!</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-20" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">FREQUENZE RADIO<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><p><strong>Radio Venezia &#8211; La Radio che Balla</strong><br />
FM 92.4 &#8211; 103.5  (Veneto)</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-35" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SERVICE VIDEO<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><p>TeleVenezia è specializzata in <strong>regia video</strong> di eventi <strong>live, riprese video, troupe ENG e live streaming</strong>.<br />
<a href="https://www.veneziaradiotv.it/service-video-a-venezia/" target="_blank" rel="noopener">Per informazioni clicca qui</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">I PIU&#8217; VISTI<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Villaggio delle Zucche: grande successo per Nonno Andrea" href="https://www.veneziaradiotv.it/blog/grande-successo-villaggio-delle-zucche-nonno-andrea/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-82-e1665667027345.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Grande successo per il Villaggio delle Zucche - TeleVenezia" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-82-e1665667027345.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-82-e1665667027345.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-82-e1665667027345.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-82-e1665667027345.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/grande-successo-villaggio-delle-zucche-nonno-andrea/">Villaggio delle Zucche: grande successo per Nonno Andrea</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 settimane fa</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Oroscopo del 21 ottobre 2022: previsioni segno per segno" href="https://www.veneziaradiotv.it/blog/oroscopo-21-ottobre-2022/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-21-ottobre-2022.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Oroscopo del 21 ottobre 2022" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-21-ottobre-2022.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-21-ottobre-2022.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-21-ottobre-2022.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Oroscopo-del-21-ottobre-2022.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/oroscopo-21-ottobre-2022/">Oroscopo del 21 ottobre 2022: previsioni segno per segno</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 giorni fa</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mercato Europeo: cento espositori da tutto il mondo" href="https://www.veneziaradiotv.it/blog/mercato-europeo-cento-espositori-da-tutto-il-mondo/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-118-scaled-e1666171886846.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Mercato Europeo: cento espositori da tutto il mondo - TeleVenezia" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-118-scaled-e1666171886846.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-118-scaled-e1666171886846.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-118-scaled-e1666171886846.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2022/10/Cattura-118-scaled-e1666171886846.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.veneziaradiotv.it/blog/mercato-europeo-cento-espositori-da-tutto-il-mondo/">Mercato Europeo: cento espositori da tutto il mondo</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">6 giorni fa</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2022, Tutti i diritti Riservati &nbsp;</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-156006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156006"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carnevale-di-venezia-2022/">Carnevale di Venezia 2022</a></li>
<li id="menu-item-48181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48181"><a target="_blank" rel="noopener" href="https://www.veneziaradiotv.it/love-in-venice/">Love in Venice</a></li>
<li id="menu-item-29513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29513"><a href="https://www.veneziaradiotv.it/streaming-radio/">Radio Venezia</a></li>
<li id="menu-item-29509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29509"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">On Demand</a></li>
<li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29512"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">Pubblicità</a></li>
<li id="menu-item-72033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72033"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">Service Video</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="https://www.veneziaradiotv.it/contatti/">Contatti</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-997"><a href="https://www.veneziaradiotv.it/privacy/">Privacy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/veneziaradiotv/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/veneziaradiotv"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/televenezia"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://instagram.com/veneziaradiotv"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.veneziaradiotv.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class=" has-custom-menu">
						<div class="menu-main-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-425"><a href="https://www.veneziaradiotv.it/"><i class="fa fa-home td-only-icon"></i></a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100051"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100053"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">SERVIZI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA</a>
	<ul class="sub-menu menu-sub-content">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE</a>
	<ul class="sub-menu menu-sub-content">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134503"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/obiettivo-impresa/">OBIETTIVO IMPRESA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106045"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/obiettivo-salute/">OBIETTIVO SALUTE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161516"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/venezia-citta-stato/">VENEZIA CITTA&#8217; STATO?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO</a>
	<ul class="sub-menu menu-sub-content">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118509"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-summer-show/">JESOLO SUMMER SHOW</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82234"><a href="https://www.veneziaradiotv.it/salone-nautico-venezia/">SALONE NAUTICO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170832"><a href="https://www.veneziaradiotv.it/streaming-radio-venezia-tv/">LIVE RADIO VENEZIA TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170830"><a href="https://www.veneziaradiotv.it/streaming-radio-venezia-tv/">GUARDA RADIO VENEZIA TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">SPEAKER</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112560"><a href="https://www.veneziaradiotv.it/blog/podcast/">PODCAST</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110640"><a href="https://www.veneziaradiotv.it/radio-venezia/classifiche/">CLASSIFICHE MUSICALI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109971"><a href="https://www.veneziaradiotv.it/blog/category/radio-venezia-news/">NOTIZIE MUSICALI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE VENICE</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a>
	<ul class="sub-menu menu-sub-content">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a>
	<ul class="sub-menu menu-sub-content">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE</a>
	<ul class="sub-menu menu-sub-content">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a>
	<ul class="sub-menu menu-sub-content">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA</a>
	<ul class="sub-menu menu-sub-content">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">SERVICE VIDEO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166640"><a href="https://www.veneziaradiotv.it/wp-content/uploads/2022/08/Messaggi-Elettoriali-Gratuiti-Politiche-2022-Televenezia-e-Radio-Venezia.pdf">MESSAGGI ELETTORIALI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108539"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li>
</ul>
</li>
</ul></div>					</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/veneziaradiotv/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/veneziaradiotv"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/televenezia"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://instagram.com/veneziaradiotv"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.veneziaradiotv.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.veneziaradiotv.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza cookie per fornirti servizi in linea con le tue esigenze. Cliccando su Accetta o continuando la navigazione acconsenti al loro impiego<br />
<a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Accetta</a> <a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Reject</a> <a href="https://www.veneziaradiotv.it/privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Informativa</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "b19cf7fa9d"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://www.veneziaradiotv.it/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Ricerca" autocomplete="off" placeholder="Ricerca" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Ricerca</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.veneziaradiotv.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0' id='vc_vendor_jwplayer-js'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@veneziaradiotv","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non abbiamo trovato nulla","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'veneziaradiotvit']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id='tie-js-breaking-js'></script>
<script defer type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664954726' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-native-flash-radio/js/nativeflashradiov4.js?ver=6.0.3' id='nativeflashradiov4-js'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-native-flash-radio/js/initflashradio.js?ver=6.0.3' id='initflashradio-js'></script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'165192920',post:'171124',tz:'2',srv:'www.veneziaradiotv.it'} ]);
	_stq.push([ 'clickTrackerInit', '165192920', '171124' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
