<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Maltempo: allarme nelle zone montane e pedemontane | Televenezia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.veneziaradiotv.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-allarme-nelle-zone-montane-e-pedemontane-e1541081210616.jpg" /><link rel="icon" type="image/png" href="https://www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png">
<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="E’ ancora stato di allarme in Veneto per il maltempo soprattutto nelle zone di montagna e della pedemontana. Si attende il passaggio della piena del Po"/>
<meta name="original-source" content="https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/" />
<link rel="canonical" href="https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/110812618813242587524/110812618813242587524"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maltempo: ancora allarme nelle zone montane e pedemontane - Televenezia" />
<meta property="og:description" content="E’ ancora stato di allarme in Veneto per il maltempo soprattutto nelle zone di montagna e della pedemontana. Si attende il passaggio della piena del Po" />
<meta property="og:url" content="https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/" />
<meta property="og:site_name" content="Venezia Radio TV" />
<meta property="article:publisher" content="https://www.facebook.com/veneziaradiotv" />
<meta property="article:author" content="https://www.facebook.com/veneziaradiotv/" />
<meta property="article:tag" content="allagamenti" />
<meta property="article:tag" content="allarme meteo" />
<meta property="article:tag" content="alluvione" />
<meta property="article:tag" content="fiume Po" />
<meta property="article:tag" content="maltempo" />
<meta property="article:tag" content="maltempo in veneto" />
<meta property="article:tag" content="piena" />
<meta property="article:tag" content="protezione civile" />
<meta property="article:tag" content="unità di crisi" />
<meta property="article:section" content="Articoli di Cronaca" />
<meta property="article:published_time" content="2018-11-01T14:07:54+00:00" />
<meta property="og:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-allarme-nelle-zone-montane-e-pedemontane-e1541081210616.jpg" />
<meta property="og:image:secure_url" content="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-allarme-nelle-zone-montane-e-pedemontane-e1541081210616.jpg" />
<meta property="og:image:width" content="488" />
<meta property="og:image:height" content="650" />
<meta property="og:image:alt" content="Maltempo: allarme nelle zone montane e pedemontane" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="E’ ancora stato di allarme in Veneto per il maltempo soprattutto nelle zone di montagna e della pedemontana. Si attende il passaggio della piena del Po" />
<meta name="twitter:title" content="Maltempo: ancora allarme nelle zone montane e pedemontane - Televenezia" />
<meta name="twitter:site" content="@veneziaradiotv" />
<meta name="twitter:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-allarme-nelle-zone-montane-e-pedemontane-e1541081210616.jpg" />
<meta name="twitter:creator" content="@veneziaradiotv" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.veneziaradiotv.it\/","sameAs":["https:\/\/www.facebook.com\/veneziaradiotv","https:\/\/www.instagram.com\/veneziaradiotv\/","https:\/\/plus.google.com\/u\/0\/b\/110812618813242587524\/110812618813242587524","https:\/\/twitter.com\/veneziaradiotv"],"@id":"https:\/\/www.veneziaradiotv.it\/#organization","name":"Televenezia e Radio Venezia","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//www.paypalobjects.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed" href="https://www.veneziaradiotv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed dei commenti" href="https://www.veneziaradiotv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Maltempo: allarme nelle zone montane e pedemontane Feed dei commenti" href="https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veneziaradiotv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='audio6-html5_site_css-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/td-api-plugin/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/td-newsletter/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.8' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.veneziaradiotv.it/wp-content/uploads/eventon_dynamic_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.veneziaradiotv.it/wp-content/uploads/tablepress-combined.min.css?ver=27' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.veneziaradiotv.it/wp-content/themes/Newsmag/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.veneziaradiotv.it/wp-content/themes/Newsmag/style-woocommerce.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/swfobject.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.cache.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.md5.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.6.9'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.3'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.3'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.veneziaradiotv.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.0'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.5.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.veneziaradiotv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veneziaradiotv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veneziaradiotv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.5.0" />
<link rel='shortlink' href='https://www.veneziaradiotv.it/?p=64591' />
<link rel="alternate" type="application/json+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fmaltempo-allarme-montagna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fmaltempo-allarme-montagna%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='ZntNkhG6CqNXBkJnV4sYqVjYopC38oGcp0GjCQ==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/","wpRestNonce":"1783bc3377","wpRestUrl":"https:\/\/www.veneziaradiotv.it\/wp-json\/","permalinkStructure":"\/blog\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.5" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="amphtml" href="https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57893278-3', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.veneziaradiotv.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.veneziaradiotv.it/blog/category/notizie/",
                                "name": "Notizie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/",
                                "name": "Articoli di Cronaca"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/",
                                "name": "Maltempo: allarme nelle zone montane e pedemontane"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-64591 single-format-standard woocommerce-no-js maltempo-allarme-montagna global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@televenezia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-425"><a href="https://www.veneziaradiotv.it/">HOME<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li>
</ul>
</li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">SERVIZI TG<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-17619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li>
		<li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li>
		<li id="menu-item-14621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li>
		<li id="menu-item-14620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li>
		<li id="menu-item-14622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li>
		<li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li>
		<li id="menu-item-14623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li>
	</ul>
</li>
	<li id="menu-item-30490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li>
	<li id="menu-item-60249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60249"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/momento-vincente/">MOMENTO VINCENTE</a></li>
	<li id="menu-item-14624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-14608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14608"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li>
		<li id="menu-item-16813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16813"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li>
		<li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li>
		<li id="menu-item-48200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48200"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li>
		<li id="menu-item-14628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14628"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li>
		<li id="menu-item-17087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17087"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li>
		<li id="menu-item-14612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14612"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li>
		<li id="menu-item-14614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14614"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li>
		<li id="menu-item-14629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14629"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li>
		<li id="menu-item-39255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li>
		<li id="menu-item-14615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14615"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li>
		<li id="menu-item-14631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li>
	</ul>
</li>
	<li id="menu-item-14625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li>
		<li id="menu-item-14609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14609"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li>
		<li id="menu-item-14611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14611"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li>
		<li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li>
		<li id="menu-item-34159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34159"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li>
		<li id="menu-item-14613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14613"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li>
		<li id="menu-item-61172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61172"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li>
		<li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li>
		<li id="menu-item-14630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14630"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li>
		<li id="menu-item-14616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14616"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li>
	</ul>
</li>
	<li id="menu-item-14610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li>
	<li id="menu-item-60866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60866"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li>
	<li id="menu-item-62989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="https://www.veneziaradiotv.it/televenezia-teche/">TELEVENEZIA TECHE</a></li>
</ul>
</li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li>
	<li id="menu-item-8425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li>
	<li id="menu-item-8424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li>
	<li id="menu-item-8426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li>
	<li id="menu-item-8423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li>
	<li id="menu-item-8427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li>
	<li id="menu-item-8428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li>
</ul>
</li>
<li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li>
	<li id="menu-item-51763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li>
	<li id="menu-item-51803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li>
</ul>
</li>
<li id="menu-item-22238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li>
	<li id="menu-item-36306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li>
	<li id="menu-item-60248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60248"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/momento-vincente/">MOMENTO VINCENTE</a></li>
	<li id="menu-item-36350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">TEAM<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-40047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40047"><a href="https://www.veneziaradiotv.it/radio-venezia/ale-x/">ALE X</a></li>
		<li id="menu-item-36351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36351"><a href="https://www.veneziaradiotv.it/radio-venezia/dj-maurillo/">DJ MAURILLO</a></li>
		<li id="menu-item-41301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41301"><a href="https://www.veneziaradiotv.it/radio-venezia/simone-canova/">SIMONE CANOVA</a></li>
	</ul>
</li>
	<li id="menu-item-56279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li>
	<li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li>
</ul>
</li>
<li id="menu-item-47793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE IN VENICE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li>
		<li id="menu-item-34479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li>
	</ul>
</li>
	<li id="menu-item-57933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li>
	<li id="menu-item-34404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-55456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li>
		<li id="menu-item-55411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li>
		<li id="menu-item-55405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li>
	</ul>
</li>
	<li id="menu-item-53441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-53439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li>
		<li id="menu-item-55452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li>
		<li id="menu-item-53440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li>
		<li id="menu-item-55626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li>
		<li id="menu-item-53437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li>
		<li id="menu-item-53438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li>
	</ul>
</li>
	<li id="menu-item-57471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-59075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li>
		<li id="menu-item-55145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li>
	</ul>
</li>
	<li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-53442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li>
		<li id="menu-item-24981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24981"><a href="https://www.veneziaradiotv.it/carnevale-di-venezia-programma-completo/">CARNEVALE DI VENEZIA 2018</a></li>
		<li id="menu-item-40649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40649"><a href="https://www.veneziaradiotv.it/blog/tag/natale-2017/">NATALE 2017 A VENEZIA</a></li>
	</ul>
</li>
	<li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li>
	<li id="menu-item-29515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29515"><a href="https://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li>
</ul>
</li>
<li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1745"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.veneziaradiotv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.veneziaradiotv.it/">
            <img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/>
            <span class="td-visual-hidden">Venezia Radio TV</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bdb2bef28239_rand td_block_template_1"><div class="wp_bannerize HEADER 728x90">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VENEZIARADIOTV - ARTICOLI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="2885825603"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.veneziaradiotv.it/">
		<img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-mobile.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-mobile-ok.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.veneziaradiotv.it/">
		<img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-425"><a href="https://www.veneziaradiotv.it/">HOME</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14617"><a href="#">SERVIZI TG</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60249"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/momento-vincente/">MOMENTO VINCENTE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14624"><a href="#">INFORMAZIONE</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14608"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16813"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48200"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14628"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17087"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14612"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14614"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14629"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39255"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14615"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14625"><a href="#">INTRATTENIMENTO</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14609"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14611"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34159"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14613"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61172"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14630"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14616"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60866"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62989"><a href="https://www.veneziaradiotv.it/televenezia-teche/">TELEVENEZIA TECHE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60248"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/momento-vincente/">MOMENTO VINCENTE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">TEAM</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40047"><a href="https://www.veneziaradiotv.it/radio-venezia/ale-x/">ALE X</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36351"><a href="https://www.veneziaradiotv.it/radio-venezia/dj-maurillo/">DJ MAURILLO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41301"><a href="https://www.veneziaradiotv.it/radio-venezia/simone-canova/">SIMONE CANOVA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE IN VENICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53441"><a href="#">COSA VEDERE</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24981"><a href="https://www.veneziaradiotv.it/carnevale-di-venezia-programma-completo/">CARNEVALE DI VENEZIA 2018</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40649"><a href="https://www.veneziaradiotv.it/blog/tag/natale-2017/">NATALE 2017 A VENEZIA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29623"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29515"><a href="https://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1745"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.veneziaradiotv.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-64591" class="post-64591 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-cronaca tag-allagamenti tag-allarme-meteo tag-alluvione tag-fiume-po tag-maltempo tag-maltempo-in-veneto tag-piena tag-protezione-civile tag-unita-di-crisi" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.veneziaradiotv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in Notizie" class="entry-crumb" href="https://www.veneziaradiotv.it/blog/category/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in Articoli di Cronaca" class="entry-crumb" href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">Articoli di Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Maltempo: allarme nelle zone montane e pedemontane</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.veneziaradiotv.it/blog/category/notizie/">Notizie</a></li><li class="entry-category"><a  href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">Articoli di Cronaca</a></li></ul>
            <header>
                <h1 class="entry-title">Maltempo: allarme nelle zone montane e pedemontane</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-01T15:07:54+00:00" >1 novembre 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-64591">144</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fmaltempo-allarme-montagna%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maltempo%3A+allarme+nelle+zone+montane+e+pedemontane&url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fmaltempo-allarme-montagna%2F&via=veneziaradiotv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maltempo: allarme nelle zone montane e pedemontane %0A%0A https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Maltempo: allarme nelle zone montane e pedemontane&body=https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/&amp;media=https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-allarme-nelle-zone-montane-e-pedemontane-e1541081210616.jpg&description=E’ ancora stato di allarme in Veneto per il maltempo soprattutto nelle zone di montagna e della pedemontana. Si attende il passaggio della piena del Po">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/&title=Maltempo: allarme nelle zone montane e pedemontane">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Maltempo: allarme nelle zone montane e pedemontane https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-allarme-nelle-zone-montane-e-pedemontane-e1541081210616.jpg" data-caption="Foto di Melania Benvenuti‎"><img width="300" height="350" class="entry-thumb td-modal-image" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-allarme-nelle-zone-montane-e-pedemontane-300x350.jpg" alt="Maltempo: allarme nelle zone montane e pedemontane" title="Maltempo allarme nelle zone montane e pedemontane"/></a><figcaption class="wp-caption-text">Foto di Melania Benvenuti‎</figcaption></figure></div>            </div>


            <h2>E’ ancora stato di allarme in Veneto per il maltempo soprattutto nelle zone di montagna e della pedemontana. Si attende il passaggio della piena del Po</h2>
<p>Il Centro funzionale decentrato della Protezione civile del Veneto da diramato un nuovo bollettino che prolunga lo stato di allarme (‘arancione’ per la rete idraulica principale e ‘rosso’ per la rete idraulica secondaria) sino alle ore 14 di venerdì 2 novembre per le province di Belluno, Treviso, Vicenza e Verona, relativamente ai bacini dell’Alto Piave, del Piave pedemontano, dell’Alto Brenta, Bacchiglione e Alpone.</p>
<p>Per le altre aree del Veneto, compreso il basso Piave, il Sile e il bacino scolante in laguna, il Centro della Protezione civile ridimensiona l’allerta in ‘stato di attenzione’ (‘giallo’). Si attende, inoltre, il passaggio della piena del Po che potrebbe determinare l’allagamento delle aree golenali non difese da argini.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5bdb2bef59e1d_rand td_block_template_1"><div class="wp_bannerize ARTICOLO">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VENEZIARADIOTV - ARTICOLI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:70px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="2885825603"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fmaltempo-allarme-montagna%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maltempo%3A+allarme+nelle+zone+montane+e+pedemontane&url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fmaltempo-allarme-montagna%2F&via=veneziaradiotv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maltempo: allarme nelle zone montane e pedemontane %0A%0A https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Maltempo: allarme nelle zone montane e pedemontane&body=https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/&amp;media=https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-allarme-nelle-zone-montane-e-pedemontane-e1541081210616.jpg&description=E’ ancora stato di allarme in Veneto per il maltempo soprattutto nelle zone di montagna e della pedemontana. Si attende il passaggio della piena del Po">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/&title=Maltempo: allarme nelle zone montane e pedemontane">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Maltempo: allarme nelle zone montane e pedemontane https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.veneziaradiotv.it/blog/author/admin/">Televenezia</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Televenezia"></span><meta itemprop="datePublished" content="2018-11-01T15:07:54+00:00"><meta itemprop="dateModified" content="2018-11-01T15:07:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.veneziaradiotv.it/blog/maltempo-allarme-montagna/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png"></span><meta itemprop="name" content="Venezia Radio TV"></span><meta itemprop="headline " content="Maltempo: allarme nelle zone montane e pedemontane"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-allarme-nelle-zone-montane-e-pedemontane-e1541081210616.jpg"><meta itemprop="width" content="488"><meta itemprop="height" content="650"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5bdb2bef5de16 = new tdBlock();
block_td_uid_4_5bdb2bef5de16.id = "td_uid_4_5bdb2bef5de16";
block_td_uid_4_5bdb2bef5de16.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5bdb2bef5de16_rand","td_column_number":3,"live_filter_cur_post_id":64591,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bdb2bef5de16_rand","tdc_css_class_style":"td_uid_4_5bdb2bef5de16_rand_style"}';
block_td_uid_4_5bdb2bef5de16.td_column_number = "3";
block_td_uid_4_5bdb2bef5de16.block_type = "td_block_related_posts";
block_td_uid_4_5bdb2bef5de16.post_count = "6";
block_td_uid_4_5bdb2bef5de16.found_posts = "95";
block_td_uid_4_5bdb2bef5de16.header_color = "";
block_td_uid_4_5bdb2bef5de16.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bdb2bef5de16.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_4_5bdb2bef5de16);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5bdb2bef5de16_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bdb2bef5de16" ><h4 class="td-related-title"><a id="td_uid_5_5bdb2bef67bb4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5bdb2bef5de16" href="#">GUARDA ANCHE</a><a id="td_uid_6_5bdb2bef67c2d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5bdb2bef5de16" href="#">ALTRI DI AUTORE</a></h4><div id=td_uid_4_5bdb2bef5de16 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/maltempo-zaia-sospensione-tasse/" rel="bookmark" class="td-image-wrap" title="Maltempo: Zaia chiede al Premier Conte la sospensione delle tasse"><img width="238" height="178" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-Zaia-chiede-al-Premier-Conte-la-sospensione-delle-tasse-238x178.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-Zaia-chiede-al-Premier-Conte-la-sospensione-delle-tasse-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-Zaia-chiede-al-Premier-Conte-la-sospensione-delle-tasse-300x225.jpg 300w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-Zaia-chiede-al-Premier-Conte-la-sospensione-delle-tasse-768x576.jpg 768w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-Zaia-chiede-al-Premier-Conte-la-sospensione-delle-tasse-560x420.jpg 560w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-Zaia-chiede-al-Premier-Conte-la-sospensione-delle-tasse-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-Zaia-chiede-al-Premier-Conte-la-sospensione-delle-tasse-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-Zaia-chiede-al-Premier-Conte-la-sospensione-delle-tasse-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-Zaia-chiede-al-Premier-Conte-la-sospensione-delle-tasse-640x480.jpg 640w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-Zaia-chiede-al-Premier-Conte-la-sospensione-delle-tasse-681x511.jpg 681w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-Zaia-chiede-al-Premier-Conte-la-sospensione-delle-tasse-600x450.jpg 600w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Maltempo-Zaia-chiede-al-Premier-Conte-la-sospensione-delle-tasse-e1541089575203.jpg 650w" sizes="(max-width: 238px) 100vw, 238px" alt="Maltempo: Zaia chiede al Premier Conte la sospensione delle tasse" title="Maltempo: Zaia chiede al Premier Conte la sospensione delle tasse"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/maltempo-zaia-sospensione-tasse/" rel="bookmark" title="Maltempo: Zaia chiede al Premier Conte la sospensione delle tasse">Maltempo: Zaia chiede al Premier Conte la sospensione delle tasse</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/belluno-bilancio-maltempo-1-novembre/" rel="bookmark" class="td-image-wrap" title="Belluno: bilancio del 1 novembre. Intervista al sindaco Jacopo Massaro"><img width="238" height="178" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Belluno-bilancio-del-1-novembre.-Intervista-al-sindaco-Jacopo-Massaro-238x178.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Belluno-bilancio-del-1-novembre.-Intervista-al-sindaco-Jacopo-Massaro-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Belluno-bilancio-del-1-novembre.-Intervista-al-sindaco-Jacopo-Massaro-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Belluno-bilancio-del-1-novembre.-Intervista-al-sindaco-Jacopo-Massaro-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Belluno-bilancio-del-1-novembre.-Intervista-al-sindaco-Jacopo-Massaro-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Belluno: bilancio del 1 novembre. Intervista al sindaco Jacopo Massaro" title="Belluno: bilancio del 1 novembre. Intervista al sindaco Jacopo Massaro"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/belluno-bilancio-maltempo-1-novembre/" rel="bookmark" title="Belluno: bilancio del 1 novembre. Intervista al sindaco Jacopo Massaro">Belluno: bilancio del 1 novembre. Intervista al sindaco Jacopo Massaro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/noventa-di-piave-situazione-piena/" rel="bookmark" class="td-image-wrap" title="Noventa di Piave: situazione dopo la piena. Parlano i residenti"><img width="238" height="178" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Noventa-di-Piave-situazione-dopo-la-piena.-Parlano-i-residenti-238x178.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Noventa-di-Piave-situazione-dopo-la-piena.-Parlano-i-residenti-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Noventa-di-Piave-situazione-dopo-la-piena.-Parlano-i-residenti-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Noventa-di-Piave-situazione-dopo-la-piena.-Parlano-i-residenti-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Noventa-di-Piave-situazione-dopo-la-piena.-Parlano-i-residenti-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Noventa di Piave: situazione dopo la piena. Parlano i residenti" title="Noventa di Piave: situazione dopo la piena. Parlano i residenti"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/noventa-di-piave-situazione-piena/" rel="bookmark" title="Noventa di Piave: situazione dopo la piena. Parlano i residenti">Noventa di Piave: situazione dopo la piena. Parlano i residenti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/acqua-alta-mose-venezia/" rel="bookmark" class="td-image-wrap" title="Venezia: più preparati del &#8217;66, ma manca il Mose"><img width="238" height="178" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Venezia-più-preparati-del-66-ma-manca-il-Mose-238x178.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Venezia-più-preparati-del-66-ma-manca-il-Mose-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Venezia-più-preparati-del-66-ma-manca-il-Mose-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Venezia-più-preparati-del-66-ma-manca-il-Mose-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Venezia-più-preparati-del-66-ma-manca-il-Mose-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Venezia: più preparati del &#039;66, ma manca il Mose" title="Venezia: più preparati del &#8217;66, ma manca il Mose"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/acqua-alta-mose-venezia/" rel="bookmark" title="Venezia: più preparati del &#8217;66, ma manca il Mose">Venezia: più preparati del &#8217;66, ma manca il Mose</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/basilica-di-san-marcosi-teme-per-i-mosaici/" rel="bookmark" class="td-image-wrap" title="Basilica di San Marco riaperta: ma si teme per i mosaici"><img width="238" height="178" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Basilica-di-San-Marco-riaperta-ma-si-teme-per-i-mosaici-238x178.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Basilica-di-San-Marco-riaperta-ma-si-teme-per-i-mosaici-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Basilica-di-San-Marco-riaperta-ma-si-teme-per-i-mosaici-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Basilica-di-San-Marco-riaperta-ma-si-teme-per-i-mosaici-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Basilica-di-San-Marco-riaperta-ma-si-teme-per-i-mosaici-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Basilica di San Marco riaperta: ma si teme per i mosaici" title="Basilica di San Marco riaperta: ma si teme per i mosaici"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/basilica-di-san-marcosi-teme-per-i-mosaici/" rel="bookmark" title="Basilica di San Marco riaperta: ma si teme per i mosaici">Basilica di San Marco riaperta: ma si teme per i mosaici</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/zaia-sorvolo-bellunese/" rel="bookmark" class="td-image-wrap" title="Zaia in sorvolo nel bellunese: situazione critica"><img width="238" height="178" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Zaia-in-sorvolo-nel-bellunese-situazione-critica-238x178.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Zaia-in-sorvolo-nel-bellunese-situazione-critica-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Zaia-in-sorvolo-nel-bellunese-situazione-critica-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Zaia-in-sorvolo-nel-bellunese-situazione-critica-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Zaia-in-sorvolo-nel-bellunese-situazione-critica-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Zaia in sorvolo nel bellunese: situazione critica" title="Zaia in sorvolo nel bellunese: situazione critica"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/zaia-sorvolo-bellunese/" rel="bookmark" title="Zaia in sorvolo nel bellunese: situazione critica">Zaia in sorvolo nel bellunese: situazione critica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bdb2bef5de16" data-td_block_id="td_uid_4_5bdb2bef5de16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bdb2bef5de16" data-td_block_id="td_uid_4_5bdb2bef5de16"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/maltempo-allarme-montagna/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.veneziaradiotv.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="INVIA UN COMMENTO" /> <input type='hidden' name='comment_post_ID' value='64591' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f00c77507" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5bdb2bef7c5df_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SEGUICI SUI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">21,418</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/veneziaradiotv"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,616</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/veneziaradiotv#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,994</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/veneziaradiotv"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5bdb2bef7e3fd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5bdb2bef7e3fd" ><script>var block_td_uid_8_5bdb2bef7e3fd = new tdBlock();
block_td_uid_8_5bdb2bef7e3fd.id = "td_uid_8_5bdb2bef7e3fd";
block_td_uid_8_5bdb2bef7e3fd.atts = '{"custom_title":"LE PIU\u0027 LETTE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"185","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5bdb2bef7e3fd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5bdb2bef7e3fd_rand","tdc_css_class_style":"td_uid_8_5bdb2bef7e3fd_rand_style"}';
block_td_uid_8_5bdb2bef7e3fd.td_column_number = "1";
block_td_uid_8_5bdb2bef7e3fd.block_type = "td_block_7";
block_td_uid_8_5bdb2bef7e3fd.post_count = "4";
block_td_uid_8_5bdb2bef7e3fd.found_posts = "4632";
block_td_uid_8_5bdb2bef7e3fd.header_color = "#";
block_td_uid_8_5bdb2bef7e3fd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bdb2bef7e3fd.max_num_pages = "1158";
tdBlocksArray.push(block_td_uid_8_5bdb2bef7e3fd);
</script><h4 class="block-title"><span class="td-pulldown-size">LE PIU&#039; LETTE</span></h4><div id=td_uid_8_5bdb2bef7e3fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/diretta-venicemarathon-2018/" rel="bookmark" class="td-image-wrap" title="DIRETTA: 33° Venicemarathon 2018"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/DIRETTA-33°-Venicemarathon-2018-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/DIRETTA-33°-Venicemarathon-2018-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/DIRETTA-33°-Venicemarathon-2018-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/DIRETTA-33°-Venicemarathon-2018-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/DIRETTA-33°-Venicemarathon-2018-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="DIRETTA: 33° Venicemarathon 2018" title="DIRETTA: 33° Venicemarathon 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/diretta-venicemarathon-2018/" rel="bookmark" title="DIRETTA: 33° Venicemarathon 2018">DIRETTA: 33° Venicemarathon 2018</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T08:15:52+00:00" >28 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/allerta-maltempo-scuole-chiuse-venezia/" rel="bookmark" class="td-image-wrap" title="Allerta maltempo: scuole chiuse nella provincia di Venezia"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Allerta-maltempo-scuole-chiuse-nella-provincia-di-Venezia-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Allerta-maltempo-scuole-chiuse-nella-provincia-di-Venezia-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Allerta-maltempo-scuole-chiuse-nella-provincia-di-Venezia-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Allerta-maltempo-scuole-chiuse-nella-provincia-di-Venezia-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Allerta-maltempo-scuole-chiuse-nella-provincia-di-Venezia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Allerta maltempo: scuole chiuse nella provincia di Venezia" title="Allerta maltempo: scuole chiuse nella provincia di Venezia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/allerta-maltempo-scuole-chiuse-venezia/" rel="bookmark" title="Allerta maltempo: scuole chiuse nella provincia di Venezia">Allerta maltempo: scuole chiuse nella provincia di Venezia</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T17:53:06+00:00" >28 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/maltempo-in-veneto-nuova-perturbazione/" rel="bookmark" class="td-image-wrap" title="Maltempo in Veneto: nuova perturbazione in arrivo"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Maltempo-in-Veneto-nuova-perturbazione-in-arrivo-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Maltempo-in-Veneto-nuova-perturbazione-in-arrivo-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Maltempo-in-Veneto-nuova-perturbazione-in-arrivo-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Maltempo-in-Veneto-nuova-perturbazione-in-arrivo-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Maltempo-in-Veneto-nuova-perturbazione-in-arrivo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Maltempo in Veneto: nuova perturbazione in arrivo" title="Maltempo in Veneto: nuova perturbazione in arrivo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/maltempo-in-veneto-nuova-perturbazione/" rel="bookmark" title="Maltempo in Veneto: nuova perturbazione in arrivo">Maltempo in Veneto: nuova perturbazione in arrivo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-31T17:45:29+00:00" >31 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/maltempo-in-veneto-situazione/" rel="bookmark" class="td-image-wrap" title="Maltempo in Veneto: la situazione nelle varie province"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/maltempo-in-veneto-2018-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/maltempo-in-veneto-2018-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/maltempo-in-veneto-2018-300x225.jpg 300w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/maltempo-in-veneto-2018-768x576.jpg 768w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/maltempo-in-veneto-2018-560x420.jpg 560w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/maltempo-in-veneto-2018-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/maltempo-in-veneto-2018-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/maltempo-in-veneto-2018-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/maltempo-in-veneto-2018-640x480.jpg 640w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/maltempo-in-veneto-2018-681x511.jpg 681w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/maltempo-in-veneto-2018-600x450.jpg 600w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/maltempo-in-veneto-2018-e1540815578898.jpg 650w" sizes="(max-width: 100px) 100vw, 100px" alt="Maltempo in Veneto: la situazione nelle varie province" title="Maltempo in Veneto: la situazione nelle varie province"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/maltempo-in-veneto-situazione/" rel="bookmark" title="Maltempo in Veneto: la situazione nelle varie province">Maltempo in Veneto: la situazione nelle varie province</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-29T13:20:04+00:00" >29 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5bdb2bf0ca802_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5bdb2bf0ca802" ><script>var block_td_uid_9_5bdb2bf0ca802 = new tdBlock();
block_td_uid_9_5bdb2bf0ca802.id = "td_uid_9_5bdb2bf0ca802";
block_td_uid_9_5bdb2bf0ca802.atts = '{"custom_title":"VIDEO RECENTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"186","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5bdb2bf0ca802_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5bdb2bf0ca802_rand","tdc_css_class_style":"td_uid_9_5bdb2bf0ca802_rand_style"}';
block_td_uid_9_5bdb2bf0ca802.td_column_number = "1";
block_td_uid_9_5bdb2bf0ca802.block_type = "td_block_7";
block_td_uid_9_5bdb2bf0ca802.post_count = "4";
block_td_uid_9_5bdb2bf0ca802.found_posts = "7165";
block_td_uid_9_5bdb2bf0ca802.header_color = "#";
block_td_uid_9_5bdb2bf0ca802.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bdb2bf0ca802.max_num_pages = "1792";
tdBlocksArray.push(block_td_uid_9_5bdb2bf0ca802);
</script><h4 class="block-title"><span class="td-pulldown-size">VIDEO RECENTI</span></h4><div id=td_uid_9_5bdb2bf0ca802 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/belluno-bilancio-maltempo-1-novembre/" rel="bookmark" class="td-image-wrap" title="Belluno: bilancio del 1 novembre. Intervista al sindaco Jacopo Massaro"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Belluno-bilancio-del-1-novembre.-Intervista-al-sindaco-Jacopo-Massaro-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Belluno-bilancio-del-1-novembre.-Intervista-al-sindaco-Jacopo-Massaro-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Belluno-bilancio-del-1-novembre.-Intervista-al-sindaco-Jacopo-Massaro-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Belluno-bilancio-del-1-novembre.-Intervista-al-sindaco-Jacopo-Massaro-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Belluno-bilancio-del-1-novembre.-Intervista-al-sindaco-Jacopo-Massaro-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Belluno: bilancio del 1 novembre. Intervista al sindaco Jacopo Massaro" title="Belluno: bilancio del 1 novembre. Intervista al sindaco Jacopo Massaro"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/belluno-bilancio-maltempo-1-novembre/" rel="bookmark" title="Belluno: bilancio del 1 novembre. Intervista al sindaco Jacopo Massaro">Belluno: bilancio del 1 novembre. Intervista al sindaco Jacopo Massaro</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-01T14:22:44+00:00" >1 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/premio-fedelta-confartigianato-venezia/" rel="bookmark" class="td-image-wrap" title="Confartigianato Venezia: Premio Fedeltà 2018"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Confartigianato-Venezia-Premio-Fedeltà-2018-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Confartigianato-Venezia-Premio-Fedeltà-2018-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Confartigianato-Venezia-Premio-Fedeltà-2018-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Confartigianato-Venezia-Premio-Fedeltà-2018-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Confartigianato-Venezia-Premio-Fedeltà-2018-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Confartigianato Venezia Premio Fedeltà 2018" title="Confartigianato Venezia: Premio Fedeltà 2018"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/premio-fedelta-confartigianato-venezia/" rel="bookmark" title="Confartigianato Venezia: Premio Fedeltà 2018">Confartigianato Venezia: Premio Fedeltà 2018</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-01T12:37:48+00:00" >1 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/alessandro-filippi-ex-banche-popolari-venete/" rel="bookmark" class="td-image-wrap" title="Avv. Alessandro Filippi: ex Banche Popolari Venete &#8211; Aggiornamento"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Lavvocato-Filippi.-un-anno-dopo-il-fallimento-delle-banche-venete-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Lavvocato-Filippi.-un-anno-dopo-il-fallimento-delle-banche-venete-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Lavvocato-Filippi.-un-anno-dopo-il-fallimento-delle-banche-venete-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Lavvocato-Filippi.-un-anno-dopo-il-fallimento-delle-banche-venete-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Lavvocato-Filippi.-un-anno-dopo-il-fallimento-delle-banche-venete-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="L&#039;avvocato Filippi. un anno dopo il fallimento delle banche venete" title="Avv. Alessandro Filippi: ex Banche Popolari Venete &#8211; Aggiornamento"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/alessandro-filippi-ex-banche-popolari-venete/" rel="bookmark" title="Avv. Alessandro Filippi: ex Banche Popolari Venete &#8211; Aggiornamento">Avv. Alessandro Filippi: ex Banche Popolari Venete &#8211; Aggiornamento</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-01T11:37:28+00:00" >1 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/noventa-di-piave-situazione-piena/" rel="bookmark" class="td-image-wrap" title="Noventa di Piave: situazione dopo la piena. Parlano i residenti"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Noventa-di-Piave-situazione-dopo-la-piena.-Parlano-i-residenti-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Noventa-di-Piave-situazione-dopo-la-piena.-Parlano-i-residenti-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Noventa-di-Piave-situazione-dopo-la-piena.-Parlano-i-residenti-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Noventa-di-Piave-situazione-dopo-la-piena.-Parlano-i-residenti-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Noventa-di-Piave-situazione-dopo-la-piena.-Parlano-i-residenti-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Noventa di Piave: situazione dopo la piena. Parlano i residenti" title="Noventa di Piave: situazione dopo la piena. Parlano i residenti"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/noventa-di-piave-situazione-piena/" rel="bookmark" title="Noventa di Piave: situazione dopo la piena. Parlano i residenti">Noventa di Piave: situazione dopo la piena. Parlano i residenti</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-31T21:32:34+00:00" >31 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_5 td_block_widget td_uid_10_5bdb2bf0da82c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5bdb2bf0da82c" ><script>var block_td_uid_10_5bdb2bf0da82c = new tdBlock();
block_td_uid_10_5bdb2bf0da82c.id = "td_uid_10_5bdb2bf0da82c";
block_td_uid_10_5bdb2bf0da82c.atts = '{"custom_title":"LOVE IN VENICE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m3_tl":"","m3_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"28329","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5bdb2bf0da82c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_10_5bdb2bf0da82c_rand","tdc_css_class_style":"td_uid_10_5bdb2bf0da82c_rand_style"}';
block_td_uid_10_5bdb2bf0da82c.td_column_number = "1";
block_td_uid_10_5bdb2bf0da82c.block_type = "td_block_5";
block_td_uid_10_5bdb2bf0da82c.post_count = "1";
block_td_uid_10_5bdb2bf0da82c.found_posts = "1";
block_td_uid_10_5bdb2bf0da82c.header_color = "#";
block_td_uid_10_5bdb2bf0da82c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bdb2bf0da82c.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_10_5bdb2bf0da82c);
</script><h4 class="block-title"><span class="td-pulldown-size">LOVE IN VENICE</span></h4><div id=td_uid_10_5bdb2bf0da82c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/ognissanti-palazzo-ducale-aperto-ore-23/" rel="bookmark" class="td-image-wrap" title="Festività di Ognissanti: Palazzo Ducale aperto fino alle ore 23"><img width="300" height="194" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Festività-di-Ognissanti-Palazzo-Ducale-aperto-fino-alle-ore-23-1-300x194.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Festività-di-Ognissanti-Palazzo-Ducale-aperto-fino-alle-ore-23-1-300x194.jpg 300w, https://www.veneziaradiotv.it/wp-content/uploads/2018/10/Festività-di-Ognissanti-Palazzo-Ducale-aperto-fino-alle-ore-23-1-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Festività di Ognissanti: Palazzo Ducale aperto fino alle ore 23" title="Festività di Ognissanti: Palazzo Ducale aperto fino alle ore 23"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/ognissanti-palazzo-ducale-aperto-ore-23/" rel="bookmark" title="Festività di Ognissanti: Palazzo Ducale aperto fino alle ore 23">Festività di Ognissanti: Palazzo Ducale aperto fino alle ore 23</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-31T15:58:18+00:00" >31 ottobre 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget WPBannerizeWidget"><div class="wp_bannerize SIDEBAR TG">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SIDEBAR TG -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="5199942801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>LE NOTIZIE DEL GIORNO</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>novembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.veneziaradiotv.it/blog/2018/10/">&laquo; Ott</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td id="today"><a href="https://www.veneziaradiotv.it/blog/2018/11/01/" aria-label="Articoli pubblicati in 1 November 2018">1</a></td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.veneziaradiotv.it/"><img class="td-retina-data" src="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-ok.png" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Televenezia: la tua TV, le tue notizie
<br>Radio Venezia: la tua musica

<br><br>Direttore Responsabile
<br>Giovanni Vindigni

<br><br>Televenezia: P. IVA 00498380278
<br>Radio Venezia: P. IVA 02497140273

<br><br>Telefono: 041.931514<div class="footer-email-wrap">Contattaci: <a href="mailto:info@televenezia.it">info@televenezia.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@televenezia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>CANALI TELEVISIVI</span></h4>			<div class="textwidget"><p><strong>Televenezia: </strong>canale 19/71<br />
<strong>Televenezia Cinema: </strong>canale 672<br />
<strong>Love in Venice: </strong>canale 673 in Veneto &#8211; 628 in Lombardia, Piemonte Orientale ed Emilia<br />
<strong>RadioVenezia TV: </strong>canale 299</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FREQUENZE RADIO</span></h4>			<div class="textwidget"><p><strong>Radio Venezia - La Radio che Balla</strong><br />
FM 92.4 (Veneto)<br />
<strong>Radio Venezia - Un Amore di Radio</strong><br />
FM 103.5 (Veneto)</p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_instagram td_block_widget td_uid_12_5bdb2bf11c61c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5bdb2bf11c61c" ><div id=td_uid_12_5bdb2bf11c61c class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-mrs1-1.cdninstagram.com/vp/9c159c93f1094a9f7e0669a0cd7a2d9a/5C829811/t51.2885-19/s150x150/36147600_229362354558577_1335804819843055616_n.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/veneziaradiotv" target="_blank">@veneziaradiotv</a></div>
                    <div class="td-instagram-followers"><span>2.615</span> Followers</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/veneziaradiotv" target="_blank">Follow</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-1 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bpoo0vjlp0l" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mrs1-1.cdninstagram.com/vp/dbba8b23491a3735f2b3554538f4b5a9/5C84B646/t51.2885-15/e35/c99.0.393.393/43984331_557588154682980_8121057261090483404_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-48181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-48181"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">Love in Venice</a></li>
<li id="menu-item-29513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29513"><a href="https://www.veneziaradiotv.it/streaming-radio/">Radio Venezia</a></li>
<li id="menu-item-29509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29509"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">On Demand</a></li>
<li id="menu-item-29625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29625"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">Invia Contenuti</a></li>
<li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29512"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">Pubblicità</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454"><a href="https://www.veneziaradiotv.it/contatti/">Contatti</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-997"><a href="https://www.veneziaradiotv.it/privacy/">Privacy</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2018 - Televenezia S.R.L                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per fornirti servizi in linea con le tue esigenze. Cliccando su Accetta o continuando la navigazione acconsenti al loro impiego<br />
<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetta</a>  <a href="#" id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href="https://www.veneziaradiotv.it/privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Informativa</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5bdb2bf12ad5f
    -->

    <script type="text/javascript">var vid1 = videojs('vid1'),
        vid2 = videojs('vid2');

    vid1.muted(true);
    vid1.ads();
    vid1.vast({
      url: 'http://videoads.theonion.com/vast/270.xml'
    });

    vid2.muted(true);
    vid2.ads();
    vid2.vast({
      url: 'http://videoads.theonion.com/vast/270.xml'
    });
    
    </script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.veneziaradiotv.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.veneziaradiotv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3318b814bf13c4b1a8db69ddae69bf7d","fragment_name":"wc_fragments_3318b814bf13c4b1a8db69ddae69bf7d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_ppec_context = {"environment":"production","locale":"it_IT","page":null,"button_color":"gold","button_shape":"rect","start_checkout_nonce":"cacbf12ed9","start_checkout_url":"\/?wc-ajax=wc_ppec_start_checkout","mini_cart_button_layout":"vertical","mini_cart_button_size":"responsive","mini_cart_button_label":null,"mini_cart_disallowed_methods":["CARD","CREDIT"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/js/wc-gateway-ppec-smart-payment-buttons.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.5'></script>
<script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.5'></script>
<script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","postnonce":"a26ba0d847"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.5'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.veneziaradiotv.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.veneziaradiotv.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bdb2bf1303da"></textarea>
						<div id="td_live_css_uid_1_5bdb2bf1303da" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bdb2bf1303da');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bdb2bf1303da");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>