<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>TG Veneto: le notizie del 13 dicembre | Venezia Radio TV</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.veneziaradiotv.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-13-dicembre.jpg" /><link rel="icon" type="image/png" href="https://www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="TG Veneto 13 dicembre 2018. 800mila a rischio povertà in Veneto. Spopolamento del bellunese, mancano i servizi. Cenoni all&#039;insegna dei prodotti biologici"/>
<meta name="original-source" content="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/" />
<link rel="canonical" href="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/110812618813242587524/110812618813242587524"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TG Veneto: le notizie del 13 dicembre | Venezia Radio TV" />
<meta property="og:description" content="TG Veneto: le notizie del 13 dicembre 2018. 800mila a rischio povertà in Veneto. Spopolamento del bellunese, mancano i servizi. Cenoni di Natale all&#039;insegna dei prodotti biologici e vegani" />
<meta property="og:url" content="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/" />
<meta property="og:site_name" content="Venezia Radio TV" />
<meta property="article:publisher" content="https://www.facebook.com/veneziaradiotv" />
<meta property="article:author" content="https://www.facebook.com/veneziaradiotv/" />
<meta property="article:tag" content="attentati" />
<meta property="article:tag" content="bellunese" />
<meta property="article:tag" content="belluno" />
<meta property="article:tag" content="cenone di natale" />
<meta property="article:tag" content="festività" />
<meta property="article:tag" content="malamocco marghera" />
<meta property="article:tag" content="porto venezia" />
<meta property="article:tag" content="prodotti bio" />
<meta property="article:tag" content="Santa Lucia" />
<meta property="article:tag" content="santa maria di piave" />
<meta property="article:tag" content="telegiornale del veneto" />
<meta property="article:tag" content="terrorismo" />
<meta property="article:tag" content="tg veneto" />
<meta property="article:tag" content="veneto" />
<meta property="article:tag" content="venezia" />
<meta property="article:tag" content="verona" />
<meta property="article:tag" content="vicenza" />
<meta property="article:section" content="TG Veneto" />
<meta property="article:published_time" content="2018-12-13T18:36:18+00:00" />
<meta property="og:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-13-dicembre.jpg" />
<meta property="og:image:secure_url" content="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-13-dicembre.jpg" />
<meta property="og:image:width" content="621" />
<meta property="og:image:height" content="341" />
<meta property="og:image:alt" content="TG Veneto: le notizie del 13 dicembre" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="TG Veneto: le notizie del 13 dicembre 2018. 800mila a rischio povertà in Veneto. Spopolamento del bellunese, mancano i servizi. Cenoni di Natale all&#039;insegna dei prodotti biologici e vegani" />
<meta name="twitter:title" content="TG Veneto: le notizie del 13 dicembre | Venezia Radio TV" />
<meta name="twitter:site" content="@veneziaradiotv" />
<meta name="twitter:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-13-dicembre.jpg" />
<meta name="twitter:creator" content="@veneziaradiotv" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.veneziaradiotv.it\/","sameAs":["https:\/\/www.facebook.com\/veneziaradiotv","https:\/\/www.instagram.com\/veneziaradiotv\/","https:\/\/plus.google.com\/u\/0\/b\/110812618813242587524\/110812618813242587524","https:\/\/twitter.com\/veneziaradiotv"],"@id":"https:\/\/www.veneziaradiotv.it\/#organization","name":"Televenezia e Radio Venezia","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed" href="https://www.veneziaradiotv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed dei commenti" href="https://www.veneziaradiotv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; TG Veneto: le notizie del 13 dicembre Feed dei commenti" href="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veneziaradiotv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='audio6-html5_site_css-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veneziaradiotv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/td-api-plugin/css/style.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/td-newsletter/style.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.veneziaradiotv.it/wp-content/uploads/eventon_dynamic_styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.veneziaradiotv.it/wp-content/uploads/tablepress-combined.min.css?ver=27' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.veneziaradiotv.it/wp-content/themes/Newsmag/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.veneziaradiotv.it/wp-content/themes/Newsmag/style-woocommerce.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/swfobject.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.cache.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.md5.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.3'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.3'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.veneziaradiotv.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.5.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.veneziaradiotv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veneziaradiotv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veneziaradiotv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<meta name="generator" content="WooCommerce 3.5.2" />
<link rel='shortlink' href='https://www.veneziaradiotv.it/?p=67985' />
<link rel="alternate" type="application/json+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Ftg-veneto-notizie-del-13-dicembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Ftg-veneto-notizie-del-13-dicembre%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='ZntNkhG6CqNXBkJnV4sYqVjYopC38oGcp0GjCQ==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/","wpRestNonce":"369e26e118","wpRestUrl":"https:\/\/www.veneziaradiotv.it\/wp-json\/","permalinkStructure":"\/blog\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.5" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="amphtml" href="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57893278-3', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.veneziaradiotv.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.veneziaradiotv.it/blog/category/video-gallery/",
                                "name": "Video Gallery"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.veneziaradiotv.it/blog/category/video-gallery/tg-veneto/",
                                "name": "TG Veneto"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/",
                                "name": "TG Veneto: le notizie del 13 dicembre"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-67985 single-format-video woocommerce-no-js tg-veneto-notizie-del-13-dicembre global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@televenezia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-425"><a href="https://www.veneziaradiotv.it/">HOME<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li>
</ul>
</li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">SERVIZI TG<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-17619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li>
		<li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li>
		<li id="menu-item-14621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li>
		<li id="menu-item-14620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li>
		<li id="menu-item-14622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li>
		<li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li>
		<li id="menu-item-14623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li>
	</ul>
</li>
	<li id="menu-item-30490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li>
	<li id="menu-item-67505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li>
	<li id="menu-item-14624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-14608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14608"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li>
		<li id="menu-item-16813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16813"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li>
		<li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li>
		<li id="menu-item-48200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48200"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li>
		<li id="menu-item-14628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14628"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li>
		<li id="menu-item-17087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17087"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li>
		<li id="menu-item-14612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14612"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li>
		<li id="menu-item-14614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14614"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li>
		<li id="menu-item-14629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14629"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li>
		<li id="menu-item-39255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li>
		<li id="menu-item-14615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14615"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li>
		<li id="menu-item-14631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li>
	</ul>
</li>
	<li id="menu-item-14625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li>
		<li id="menu-item-14609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14609"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li>
		<li id="menu-item-14611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14611"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li>
		<li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li>
		<li id="menu-item-34159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34159"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li>
		<li id="menu-item-14613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14613"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li>
		<li id="menu-item-61172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61172"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li>
		<li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li>
		<li id="menu-item-14630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14630"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li>
		<li id="menu-item-14616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14616"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li>
	</ul>
</li>
	<li id="menu-item-14610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li>
	<li id="menu-item-60866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60866"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li>
	<li id="menu-item-62989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="https://www.veneziaradiotv.it/televenezia-teche/">TELEVENEZIA TECHE</a></li>
</ul>
</li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li>
	<li id="menu-item-8425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li>
	<li id="menu-item-8424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li>
	<li id="menu-item-8426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li>
	<li id="menu-item-8423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li>
	<li id="menu-item-8427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li>
	<li id="menu-item-8428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li>
</ul>
</li>
<li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li>
	<li id="menu-item-51763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li>
	<li id="menu-item-51803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li>
</ul>
</li>
<li id="menu-item-22238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li>
	<li id="menu-item-36306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li>
	<li id="menu-item-60248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60248"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/momento-vincente/">MOMENTO VINCENTE</a></li>
	<li id="menu-item-36350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">TEAM<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-40047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40047"><a href="https://www.veneziaradiotv.it/radio-venezia/ale-x/">ALE X</a></li>
		<li id="menu-item-36351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36351"><a href="https://www.veneziaradiotv.it/radio-venezia/dj-maurillo/">DJ MAURILLO</a></li>
		<li id="menu-item-41301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41301"><a href="https://www.veneziaradiotv.it/radio-venezia/simone-canova/">SIMONE CANOVA</a></li>
	</ul>
</li>
	<li id="menu-item-56279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li>
	<li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li>
</ul>
</li>
<li id="menu-item-47793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE IN VENICE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li>
		<li id="menu-item-34479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li>
	</ul>
</li>
	<li id="menu-item-57933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li>
	<li id="menu-item-34404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-55456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li>
		<li id="menu-item-55411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li>
		<li id="menu-item-55405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li>
	</ul>
</li>
	<li id="menu-item-53441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-53439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li>
		<li id="menu-item-55452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li>
		<li id="menu-item-53440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li>
		<li id="menu-item-55626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li>
		<li id="menu-item-53437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li>
		<li id="menu-item-53438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li>
	</ul>
</li>
	<li id="menu-item-57471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-59075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li>
		<li id="menu-item-55145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li>
	</ul>
</li>
	<li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-53442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li>
		<li id="menu-item-24981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24981"><a href="https://www.veneziaradiotv.it/carnevale-di-venezia-programma-completo/">CARNEVALE DI VENEZIA 2018</a></li>
		<li id="menu-item-40649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40649"><a href="https://www.veneziaradiotv.it/blog/tag/natale-2017/">NATALE 2017 A VENEZIA</a></li>
	</ul>
</li>
	<li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li>
	<li id="menu-item-29515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29515"><a href="https://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li>
</ul>
</li>
<li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1745"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.veneziaradiotv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.veneziaradiotv.it/">
            <img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/>
            <span class="td-visual-hidden">Venezia Radio TV</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c12c7bea8d00_rand td_block_template_1"><div class="wp_bannerize HEADER 728x90">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VENEZIARADIOTV - ARTICOLI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="2885825603"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.veneziaradiotv.it/">
		<img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-mobile.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-mobile-ok.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.veneziaradiotv.it/">
		<img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-425"><a href="https://www.veneziaradiotv.it/">HOME</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14617"><a href="#">SERVIZI TG</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67505"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14624"><a href="#">INFORMAZIONE</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14608"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16813"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48200"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14628"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17087"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14612"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14614"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14629"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39255"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14615"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14625"><a href="#">INTRATTENIMENTO</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14609"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14611"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34159"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14613"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61172"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14630"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14616"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60866"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62989"><a href="https://www.veneziaradiotv.it/televenezia-teche/">TELEVENEZIA TECHE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60248"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/momento-vincente/">MOMENTO VINCENTE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">TEAM</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40047"><a href="https://www.veneziaradiotv.it/radio-venezia/ale-x/">ALE X</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36351"><a href="https://www.veneziaradiotv.it/radio-venezia/dj-maurillo/">DJ MAURILLO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41301"><a href="https://www.veneziaradiotv.it/radio-venezia/simone-canova/">SIMONE CANOVA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE IN VENICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53441"><a href="#">COSA VEDERE</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24981"><a href="https://www.veneziaradiotv.it/carnevale-di-venezia-programma-completo/">CARNEVALE DI VENEZIA 2018</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40649"><a href="https://www.veneziaradiotv.it/blog/tag/natale-2017/">NATALE 2017 A VENEZIA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29623"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29515"><a href="https://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1745"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.veneziaradiotv.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-67985" class="post-67985 post type-post status-publish format-video has-post-thumbnail hentry category-tg-veneto tag-attentati tag-bellunese tag-belluno tag-cenone-di-natale tag-festivita tag-malamocco-marghera tag-porto-venezia tag-prodotti-bio tag-santa-lucia tag-santa-maria-di-piave tag-telegiornale-del-veneto tag-terrorismo tag-tg-veneto tag-veneto tag-venezia tag-verona tag-vicenza post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.veneziaradiotv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in Video Gallery" class="entry-crumb" href="https://www.veneziaradiotv.it/blog/category/video-gallery/">Video Gallery</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in TG Veneto" class="entry-crumb" href="https://www.veneziaradiotv.it/blog/category/video-gallery/tg-veneto/">TG Veneto</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">TG Veneto: le notizie del 13 dicembre</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.veneziaradiotv.it/blog/category/video-gallery/">Video Gallery</a></li><li class="entry-category"><a  href="https://www.veneziaradiotv.it/blog/category/video-gallery/tg-veneto/">TG Veneto</a></li></ul>
            <header>
                <h1 class="entry-title">TG Veneto: le notizie del 13 dicembre</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-13T19:36:18+00:00" >13 Dic 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-67985">82</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Ftg-veneto-notizie-del-13-dicembre%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TG+Veneto%3A+le+notizie+del+13+dicembre&url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Ftg-veneto-notizie-del-13-dicembre%2F&via=veneziaradiotv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TG Veneto: le notizie del 13 dicembre %0A%0A https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=TG Veneto: le notizie del 13 dicembre&body=https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/&amp;media=https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-13-dicembre.jpg&description=TG Veneto 13 dicembre 2018. 800mila a rischio povertà in Veneto. Spopolamento del bellunese, mancano i servizi. Cenoni all&#039;insegna dei prodotti biologici">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/&title=TG Veneto: le notizie del 13 dicembre">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=TG Veneto: le notizie del 13 dicembre https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <h2> TG Veneto: le notizie del 13 dicembre 2018. 800mila a rischio povertà in Veneto. Spopolamento del bellunese, mancano i servizi. Cenoni di Natale all&#8217;insegna dei prodotti biologici e vegani. </h2>
<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"16:9","width":"100%","skin":"bekle","primary":"html5","advertising":{"tag":"/VIDEO/veneto%20live.xml"},"ga":{},"sharing":{},"image":"https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-13-dicembre.jpg","abouttext":"\u00a9 Copyright - Televenezia. Seguici sui nostri social","aboutlink":"https://www.facebook.com/veneziaradiotv/","file":"https://www.veneziaradiotv.it/VIDEO/tg%20veneto/tg%20veneto%20-%2013%20dicembre%202018.mp4"});
</script></p>
<p><strong>TG Veneto, i titoli di apertura</strong>: Sono 800mila a rischio povertà in Veneto, 240mila i poverissimi. I sussidi non sono sufficienti, e lo si vede ancora di più a ridosso delle festività.</p>
<p>Alzano la voce gli artigiani del Veneto: i vicentini vanno a Milano per protestare in piazza contro il governo. Servono nuovi investimenti per le infrastrutture. </p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5c12c7bf2cc1a_rand td_block_template_1"><div class="wp_bannerize BOX 300x250">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Venezia Radio TV box lato -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="4846656806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><p>Si spopola il bellunese: oltre 60mile persone hanno la residenza nella provincia, ma vivono in città, anche all&#8217;estero. Chiesti più servizi ai cittadini: scuola e sanità in primis. </p>
<p>Lo scavo del canale Malamocco Marghera dovrebbe finire fra febbraio e marzo. Una buona notizia sul fronte del lavoro per le imprese del porto, attorno a cui ruotano molti lavoratori. </p>
<p>Dopo l&#8217;attentato di Strasburgo, Vicenza si blinda: in centro arrivano le squadre speciali antiterrorismo dei carabinieri. L&#8217;asticella della sicurezza sono molto alti, ma con il Natale alle porte l&#8217;attenzione deve essere massima. </p>
<p>I veneti preferiscono i prodotti BIO, lo confermano i dati: anche i piatti delle feste di Natale saranno salutisti. Molta attenzione rivolta verso chi ha allergie e intolleranze. In Italia le aziende agricole biologiche sono cresciute, negli ultimi anni, del 70%.</p>
<p>Inutile dire il contrario, Santa Lucia è la festa di bambini e adulti. Anche quest&#8217;anno è arrivata, portando con se la tradizione e il suo fascino. Un weekend dedicato alle macchine agricole invece a Santa Maria di Piave, una delle fiere più antiche d&#8217;Europa. La sua forza è avere presente oltre 300 espositori, tanta innovazione (rispettando la tradizione) e tanti prodotti del territorio. </p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5c12c7bf2f620_rand td_block_template_1"><div class="wp_bannerize ARTICOLO">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VENEZIARADIOTV - ARTICOLI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:70px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="2885825603"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Ftg-veneto-notizie-del-13-dicembre%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TG+Veneto%3A+le+notizie+del+13+dicembre&url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Ftg-veneto-notizie-del-13-dicembre%2F&via=veneziaradiotv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TG Veneto: le notizie del 13 dicembre %0A%0A https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=TG Veneto: le notizie del 13 dicembre&body=https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/&amp;media=https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-13-dicembre.jpg&description=TG Veneto 13 dicembre 2018. 800mila a rischio povertà in Veneto. Spopolamento del bellunese, mancano i servizi. Cenoni all&#039;insegna dei prodotti biologici">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/&title=TG Veneto: le notizie del 13 dicembre">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=TG Veneto: le notizie del 13 dicembre https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.veneziaradiotv.it/blog/author/admin/">Televenezia</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Televenezia"></span><meta itemprop="datePublished" content="2018-12-13T19:36:18+00:00"><meta itemprop="dateModified" content="2018-12-13T19:36:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-del-13-dicembre/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png"></span><meta itemprop="name" content="Venezia Radio TV"></span><meta itemprop="headline " content="TG Veneto: le notizie del 13 dicembre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-13-dicembre.jpg"><meta itemprop="width" content="621"><meta itemprop="height" content="341"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5c12c7bf3883d = new tdBlock();
block_td_uid_4_5c12c7bf3883d.id = "td_uid_4_5c12c7bf3883d";
block_td_uid_4_5c12c7bf3883d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5c12c7bf3883d_rand","td_column_number":3,"live_filter_cur_post_id":67985,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c12c7bf3883d_rand","tdc_css_class_style":"td_uid_4_5c12c7bf3883d_rand_style"}';
block_td_uid_4_5c12c7bf3883d.td_column_number = "3";
block_td_uid_4_5c12c7bf3883d.block_type = "td_block_related_posts";
block_td_uid_4_5c12c7bf3883d.post_count = "6";
block_td_uid_4_5c12c7bf3883d.found_posts = "69";
block_td_uid_4_5c12c7bf3883d.header_color = "";
block_td_uid_4_5c12c7bf3883d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c12c7bf3883d.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_4_5c12c7bf3883d);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5c12c7bf3883d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c12c7bf3883d" ><h4 class="td-related-title"><a id="td_uid_5_5c12c7bf50e53" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5c12c7bf3883d" href="#">GUARDA ANCHE</a><a id="td_uid_6_5c12c7bf510d5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5c12c7bf3883d" href="#">ALTRI DI AUTORE</a></h4><div id=td_uid_4_5c12c7bf3883d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/addotta-albero-di-natale-distrutto-maltempo/" rel="bookmark" class="td-image-wrap" title="Adotta un albero di Natale distrutto dal maltempo"><img width="238" height="178" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/albero-238x178.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/albero-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/albero-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/albero-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/albero-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Adotta un albero di Natale distrutto dal maltempo" title="Adotta un albero di Natale distrutto dal maltempo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/addotta-albero-di-natale-distrutto-maltempo/" rel="bookmark" title="Adotta un albero di Natale distrutto dal maltempo">Adotta un albero di Natale distrutto dal maltempo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-12-dicembre-2018/" rel="bookmark" class="td-image-wrap" title="TG Veneto: le notizie del 12 dicembre 2018"><img width="238" height="178" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-12-dicembre-2018-238x178.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-12-dicembre-2018-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-12-dicembre-2018-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-12-dicembre-2018-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-12-dicembre-2018-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="TG Veneto: le notizie del 12 dicembre 2018" title="TG Veneto: le notizie del 12 dicembre 2018"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-12-dicembre-2018/" rel="bookmark" title="TG Veneto: le notizie del 12 dicembre 2018">TG Veneto: le notizie del 12 dicembre 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/da-venezia-a-cortina-atvo-sostenere-montagna/" rel="bookmark" class="td-image-wrap" title="Da Venezia a Cortina a soli 20 euro per sostenere la montagna"><img width="238" height="178" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Da-Venezia-a-Cortina-a-soli-20-euro-per-sostenere-la-montagna-238x178.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Da-Venezia-a-Cortina-a-soli-20-euro-per-sostenere-la-montagna-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Da-Venezia-a-Cortina-a-soli-20-euro-per-sostenere-la-montagna-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Da-Venezia-a-Cortina-a-soli-20-euro-per-sostenere-la-montagna-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Da-Venezia-a-Cortina-a-soli-20-euro-per-sostenere-la-montagna-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Da Venezia a Cortina a soli 20 euro per sostenere la montagna" title="Da Venezia a Cortina a soli 20 euro per sostenere la montagna"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/da-venezia-a-cortina-atvo-sostenere-montagna/" rel="bookmark" title="Da Venezia a Cortina a soli 20 euro per sostenere la montagna">Da Venezia a Cortina a soli 20 euro per sostenere la montagna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/capodanno-2019-a-venezia-cosa-fare/" rel="bookmark" class="td-image-wrap" title="Capodanno 2019 a Venezia: cosa fare"><img width="238" height="178" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/fuochi399-238x178.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/fuochi399-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/fuochi399-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/fuochi399-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/fuochi399-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="capodanno 2019 a venezia" title="Capodanno 2019 a Venezia: cosa fare"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/capodanno-2019-a-venezia-cosa-fare/" rel="bookmark" title="Capodanno 2019 a Venezia: cosa fare">Capodanno 2019 a Venezia: cosa fare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-11-dicembre-2018/" rel="bookmark" class="td-image-wrap" title="TG Veneto: le notizie del 11 dicembre 2018"><img width="238" height="178" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-11-dicembre-2018-238x178.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-11-dicembre-2018-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-11-dicembre-2018-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-11-dicembre-2018-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/TG-Veneto-le-notizie-del-11-dicembre-2018-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="TG Veneto: le notizie del 11 dicembre 2018" title="TG Veneto: le notizie del 11 dicembre 2018"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-11-dicembre-2018/" rel="bookmark" title="TG Veneto: le notizie del 11 dicembre 2018">TG Veneto: le notizie del 11 dicembre 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/caorle-wonderland-viaggio-espositori/" rel="bookmark" class="td-image-wrap" title="Caorle Wonderland: viaggio tra gli espositori"><img width="238" height="178" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Caorle-Wonderland-viaggio-tra-gli-espositori-238x178.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Caorle-Wonderland-viaggio-tra-gli-espositori-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Caorle-Wonderland-viaggio-tra-gli-espositori-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Caorle-Wonderland-viaggio-tra-gli-espositori-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Caorle-Wonderland-viaggio-tra-gli-espositori-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Caorle Wonderland: viaggio tra gli espositori" title="Caorle Wonderland: viaggio tra gli espositori"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/caorle-wonderland-viaggio-espositori/" rel="bookmark" title="Caorle Wonderland: viaggio tra gli espositori">Caorle Wonderland: viaggio tra gli espositori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c12c7bf3883d" data-td_block_id="td_uid_4_5c12c7bf3883d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c12c7bf3883d" data-td_block_id="td_uid_4_5c12c7bf3883d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/tg-veneto-notizie-del-13-dicembre/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.veneziaradiotv.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="INVIA UN COMMENTO" /> <input type='hidden' name='comment_post_ID' value='67985' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dbdcc119f3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5c12c7bf7211d_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SEGUICI SUI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">22,095</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/veneziaradiotv"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,871</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/veneziaradiotv#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,016</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/veneziaradiotv"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_5 td_block_widget td_uid_8_5c12c7bf75086_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c12c7bf75086" ><script>var block_td_uid_8_5c12c7bf75086 = new tdBlock();
block_td_uid_8_5c12c7bf75086.id = "td_uid_8_5c12c7bf75086";
block_td_uid_8_5c12c7bf75086.atts = '{"custom_title":"EVENTI NATALIZI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m3_tl":"","m3_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"natale 2018","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5c12c7bf75086_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5c12c7bf75086_rand","tdc_css_class_style":"td_uid_8_5c12c7bf75086_rand_style"}';
block_td_uid_8_5c12c7bf75086.td_column_number = "1";
block_td_uid_8_5c12c7bf75086.block_type = "td_block_5";
block_td_uid_8_5c12c7bf75086.post_count = "1";
block_td_uid_8_5c12c7bf75086.found_posts = "36";
block_td_uid_8_5c12c7bf75086.header_color = "#";
block_td_uid_8_5c12c7bf75086.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c12c7bf75086.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_8_5c12c7bf75086);
</script><h4 class="block-title"><span class="td-pulldown-size">EVENTI NATALIZI</span></h4><div id=td_uid_8_5c12c7bf75086 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/pista-di-pattinaggio-mestre-orari-2018/" rel="bookmark" class="td-image-wrap" title="Pista di Pattinaggio a Mestre: orari Natale 2018"><img width="300" height="194" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Pista-di-Pattinaggio-a-Mestre-orari-Natale-2018-300x194.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Pista-di-Pattinaggio-a-Mestre-orari-Natale-2018-300x194.jpg 300w, https://www.veneziaradiotv.it/wp-content/uploads/2018/11/Pista-di-Pattinaggio-a-Mestre-orari-Natale-2018-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Pista di Pattinaggio a Mestre: orari Natale 2018" title="Pista di Pattinaggio a Mestre: orari Natale 2018"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/pista-di-pattinaggio-mestre-orari-2018/" rel="bookmark" title="Pista di Pattinaggio a Mestre: orari Natale 2018">Pista di Pattinaggio a Mestre: orari Natale 2018</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T17:44:39+00:00" >27 Nov 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5c12c7bf82276_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c12c7bf82276" ><script>var block_td_uid_9_5c12c7bf82276 = new tdBlock();
block_td_uid_9_5c12c7bf82276.id = "td_uid_9_5c12c7bf82276";
block_td_uid_9_5c12c7bf82276.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"185","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5c12c7bf82276_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5c12c7bf82276_rand","tdc_css_class_style":"td_uid_9_5c12c7bf82276_rand_style"}';
block_td_uid_9_5c12c7bf82276.td_column_number = "1";
block_td_uid_9_5c12c7bf82276.block_type = "td_block_7";
block_td_uid_9_5c12c7bf82276.post_count = "4";
block_td_uid_9_5c12c7bf82276.found_posts = "5181";
block_td_uid_9_5c12c7bf82276.header_color = "#";
block_td_uid_9_5c12c7bf82276.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c12c7bf82276.max_num_pages = "1296";
tdBlocksArray.push(block_td_uid_9_5c12c7bf82276);
</script><h4 class="block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4><div id=td_uid_9_5c12c7bf82276 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/blurred-lines-britney-e-youtube/" rel="bookmark" class="td-image-wrap" title="MusicNews: &#8220;Blurred lines&#8221;, Britney e i dislike di YouTube"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/blurre-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/blurre-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/blurre-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/blurre-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/blurre-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="blurred lines" title="MusicNews: &#8220;Blurred lines&#8221;, Britney e i dislike di YouTube"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/blurred-lines-britney-e-youtube/" rel="bookmark" title="MusicNews: &#8220;Blurred lines&#8221;, Britney e i dislike di YouTube">MusicNews: &#8220;Blurred lines&#8221;, Britney e i dislike di YouTube</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T18:31:37+00:00" >13 Dic 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/addotta-albero-di-natale-distrutto-maltempo/" rel="bookmark" class="td-image-wrap" title="Adotta un albero di Natale distrutto dal maltempo"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/albero-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/albero-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/albero-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/albero-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/albero-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Adotta un albero di Natale distrutto dal maltempo" title="Adotta un albero di Natale distrutto dal maltempo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/addotta-albero-di-natale-distrutto-maltempo/" rel="bookmark" title="Adotta un albero di Natale distrutto dal maltempo">Adotta un albero di Natale distrutto dal maltempo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T17:24:57+00:00" >13 Dic 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/king-crimson-moro-e-meta/" rel="bookmark" class="td-image-wrap" title="TourNews: the King Crimson, Fabrizio Moro ed Ermal Meta"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/king-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/king-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/king-300x225.jpg 300w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/king-561x420.jpg 561w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/king-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/king-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/king-238x178.jpg 238w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/king-640x479.jpg 640w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/king-600x449.jpg 600w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/king.jpg 645w" sizes="(max-width: 100px) 100vw, 100px" alt="king crimson" title="TourNews: the King Crimson, Fabrizio Moro ed Ermal Meta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/king-crimson-moro-e-meta/" rel="bookmark" title="TourNews: the King Crimson, Fabrizio Moro ed Ermal Meta">TourNews: the King Crimson, Fabrizio Moro ed Ermal Meta</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T17:13:42+00:00" >13 Dic 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/mestre-happy-friday-christmas-edition/" rel="bookmark" class="td-image-wrap" title="Domani a Mestre sarà Happy Friday Christmas Edition"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Domani-a-Mestre-sarà-Happy-Friday-Christmas-Edition-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Domani-a-Mestre-sarà-Happy-Friday-Christmas-Edition-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Domani-a-Mestre-sarà-Happy-Friday-Christmas-Edition-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Domani-a-Mestre-sarà-Happy-Friday-Christmas-Edition-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Domani-a-Mestre-sarà-Happy-Friday-Christmas-Edition-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Domani a Mestre sarà Happy Friday Christmas Edition" title="Domani a Mestre sarà Happy Friday Christmas Edition"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/mestre-happy-friday-christmas-edition/" rel="bookmark" title="Domani a Mestre sarà Happy Friday Christmas Edition">Domani a Mestre sarà Happy Friday Christmas Edition</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T17:05:38+00:00" >13 Dic 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5c12c7bfa091f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c12c7bfa091f" ><script>var block_td_uid_10_5c12c7bfa091f = new tdBlock();
block_td_uid_10_5c12c7bfa091f.id = "td_uid_10_5c12c7bfa091f";
block_td_uid_10_5c12c7bfa091f.atts = '{"category_id":"","category_ids":"4,180,178,371,179,181","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"","limit":"4","offset":"","custom_title":"I PIU\u0027 VISTI DELLA SETTIMANA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_uid_10_5c12c7bfa091f_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_10_5c12c7bfa091f_rand","tdc_css_class_style":"td_uid_10_5c12c7bfa091f_rand_style"}';
block_td_uid_10_5c12c7bfa091f.td_column_number = "1";
block_td_uid_10_5c12c7bfa091f.block_type = "td_block_7";
block_td_uid_10_5c12c7bfa091f.post_count = "4";
block_td_uid_10_5c12c7bfa091f.found_posts = "4815";
block_td_uid_10_5c12c7bfa091f.header_color = "#";
block_td_uid_10_5c12c7bfa091f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c12c7bfa091f.max_num_pages = "1204";
tdBlocksArray.push(block_td_uid_10_5c12c7bfa091f);
</script><h4 class="block-title"><span class="td-pulldown-size">I PIU&#039; VISTI DELLA SETTIMANA</span></h4><div id=td_uid_10_5c12c7bfa091f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/enpa-non-acquistare-un-cucciolo-adottalo/" rel="bookmark" class="td-image-wrap" title="Enpa: non acquistare un cucciolo, adottalo"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Enpa-non-acquistare-un-cucciolo-adottalo-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Enpa-non-acquistare-un-cucciolo-adottalo-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Enpa-non-acquistare-un-cucciolo-adottalo-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Enpa-non-acquistare-un-cucciolo-adottalo-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Enpa-non-acquistare-un-cucciolo-adottalo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Enpa: non acquistare un cucciolo, adottalo" title="Enpa: non acquistare un cucciolo, adottalo"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/enpa-non-acquistare-un-cucciolo-adottalo/" rel="bookmark" title="Enpa: non acquistare un cucciolo, adottalo">Enpa: non acquistare un cucciolo, adottalo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T18:10:53+00:00" >7 Dic 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/al-via-al-caorle-in-wonderland/" rel="bookmark" class="td-image-wrap" title="Al via la prima edizione di &#8220;Caorle Wonderland&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Al-via-al-Caorle-in-Wonderland-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Al-via-al-Caorle-in-Wonderland-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Al-via-al-Caorle-in-Wonderland-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Al-via-al-Caorle-in-Wonderland-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Al-via-al-Caorle-in-Wonderland-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Caorle Wonderland" title="Al via la prima edizione di &#8220;Caorle Wonderland&#8221;"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/al-via-al-caorle-in-wonderland/" rel="bookmark" title="Al via la prima edizione di &#8220;Caorle Wonderland&#8221;">Al via la prima edizione di &#8220;Caorle Wonderland&#8221;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-10T19:17:31+00:00" >10 Dic 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/caorle-wonderland-viaggio-espositori/" rel="bookmark" class="td-image-wrap" title="Caorle Wonderland: viaggio tra gli espositori"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Caorle-Wonderland-viaggio-tra-gli-espositori-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Caorle-Wonderland-viaggio-tra-gli-espositori-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Caorle-Wonderland-viaggio-tra-gli-espositori-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Caorle-Wonderland-viaggio-tra-gli-espositori-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/Caorle-Wonderland-viaggio-tra-gli-espositori-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Caorle Wonderland: viaggio tra gli espositori" title="Caorle Wonderland: viaggio tra gli espositori"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/caorle-wonderland-viaggio-espositori/" rel="bookmark" title="Caorle Wonderland: viaggio tra gli espositori">Caorle Wonderland: viaggio tra gli espositori</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T18:12:01+00:00" >11 Dic 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/carlotta-mondelli-nascosta-barca-del-papa/" rel="bookmark" class="td-image-wrap" title="Carlotta Mondelli era nascosta nella barca del papà"><img width="100" height="75" class="entry-thumb" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/carlotta-era-nascosta-nella-barca-del-papa-100x75.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/carlotta-era-nascosta-nella-barca-del-papa-100x75.jpg 100w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/carlotta-era-nascosta-nella-barca-del-papa-80x60.jpg 80w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/carlotta-era-nascosta-nella-barca-del-papa-180x135.jpg 180w, https://www.veneziaradiotv.it/wp-content/uploads/2018/12/carlotta-era-nascosta-nella-barca-del-papa-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="carlotta mondelli era nascosta nella barca del papa" title="Carlotta Mondelli era nascosta nella barca del papà"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/carlotta-mondelli-nascosta-barca-del-papa/" rel="bookmark" title="Carlotta Mondelli era nascosta nella barca del papà">Carlotta Mondelli era nascosta nella barca del papà</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T19:15:09+00:00" >7 Dic 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget WPBannerizeWidget"><div class="wp_bannerize BOX 300x250">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Venezia Radio TV box lato -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="4846656806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>SERVIZI SOCIAL TG</span></h4><div class="menu-social-tg-container"><ul id="menu-social-tg" class="menu"><li id="menu-item-8420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8420"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">Animali del Cuore</a></li>
<li id="menu-item-8419" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8419"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">Cronaca</a></li>
<li id="menu-item-8418" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8418"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">Economia e Società</a></li>
<li id="menu-item-8417" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8417"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">Salute</a></li>
<li id="menu-item-8415" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8415"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">Cultura e spettacolo</a></li>
<li id="menu-item-8416" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8416"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">Sport</a></li>
</ul></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.veneziaradiotv.it/"><img class="td-retina-data" src="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-ok.png" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Televenezia: la tua TV, le tue notizie
<br>Radio Venezia: la tua musica

<br><br>Direttore Responsabile
<br>Giovanni Vindigni

<br><br>Televenezia: P. IVA 00498380278
<br>Radio Venezia: P. IVA 02497140273

<br><br>Telefono: 041.931514<div class="footer-email-wrap">Contattaci: <a href="mailto:info@televenezia.it">info@televenezia.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@televenezia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>CANALI TELEVISIVI</span></h4>			<div class="textwidget"><p><strong>Televenezia: </strong>canale 19/71<br />
<strong>Televenezia Cinema: </strong>canale 672<br />
<strong>Love in Venice: </strong>canale 673 in Veneto &#8211; 628 in Lombardia, Piemonte Orientale ed Emilia<br />
<strong>RadioVenezia TV: </strong>canale 299</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FREQUENZE RADIO</span></h4>			<div class="textwidget"><p><strong>Radio Venezia &#8211; La Radio che Balla</strong><br />
FM 92.4 &#8211; 103.5  (Veneto)</p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_instagram td_block_widget td_uid_12_5c12c7c13c6a7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5c12c7c13c6a7" ><div id=td_uid_12_5c12c7c13c6a7 class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-mrs1-1.cdninstagram.com/vp/1e605089a6797331337635b6c4357b9c/5CAA2511/t51.2885-19/s150x150/36147600_229362354558577_1335804819843055616_n.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/veneziaradiotv" target="_blank">@veneziaradiotv</a></div>
                    <div class="td-instagram-followers"><span>2.871</span> Followers</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/veneziaradiotv" target="_blank">Follow</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-1 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BrUZG8xFRgk" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mrs1-1.cdninstagram.com/vp/a079294fe318f7ca42bf724788d3a084/5C906BC0/t51.2885-15/e35/c18.0.554.554/46328879_740110843026915_410259699291729822_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-48181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-48181"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">Love in Venice</a></li>
<li id="menu-item-29513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29513"><a href="https://www.veneziaradiotv.it/streaming-radio/">Radio Venezia</a></li>
<li id="menu-item-29509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29509"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">On Demand</a></li>
<li id="menu-item-29625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29625"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">Invia Contenuti</a></li>
<li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29512"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">Pubblicità</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454"><a href="https://www.veneziaradiotv.it/contatti/">Contatti</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-997"><a href="https://www.veneziaradiotv.it/privacy/">Privacy</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2018 - Televenezia S.R.L                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per fornirti servizi in linea con le tue esigenze. Cliccando su Accetta o continuando la navigazione acconsenti al loro impiego<br />
<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetta</a>  <a href="#" id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href="https://www.veneziaradiotv.it/privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Informativa</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5c12c7c148879
    -->

    <script type="text/javascript">var vid1 = videojs('vid1'),
        vid2 = videojs('vid2');

    vid1.muted(true);
    vid1.ads();
    vid1.vast({
      url: 'http://videoads.theonion.com/vast/270.xml'
    });

    vid2.muted(true);
    vid2.ads();
    vid2.vast({
      url: 'http://videoads.theonion.com/vast/270.xml'
    });
    
    </script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.veneziaradiotv.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.veneziaradiotv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3318b814bf13c4b1a8db69ddae69bf7d","fragment_name":"wc_fragments_3318b814bf13c4b1a8db69ddae69bf7d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.5'></script>
<script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.5'></script>
<script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","postnonce":"e14a6dd198"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.5'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.veneziaradiotv.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.veneziaradiotv.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c12c7c14eb4f"></textarea>
						<div id="td_live_css_uid_1_5c12c7c14eb4f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c12c7c14eb4f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c12c7c14eb4f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>