<!DOCTYPE html> <html lang="it-IT" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="//gmpg.org/xfn/11"/> <link rel="pingback" href="/xmlrpc.php"/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2020/04/logo-televenezia-sito.jpg" type='image/jpg'> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <title>TG Veneto News: le notizie del 16 ottobre 2020 | Televenezia</title> <meta name="description" content="TG Veneto News: Coprifuoco alle 22, la rabbia dei baristi. Federica Pellegrini: &quot;sono positiva al covid&quot;. Medicina sbarca a Treviso"/> <meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="VIDEO: TG Veneto News: le notizie del 16 ottobre 2020 - Televenezia"/> <meta property="og:description" content="TG Veneto News: Coprifuoco alle 22, la rabbia dei baristi. Federica Pellegrini: &quot;sono positiva al covid&quot;. Medicina sbarca a Treviso"/> <meta property="og:url" content="https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/"/> <meta property="og:site_name" content="Venezia Radio TV"/> <meta property="article:publisher" content="https://www.facebook.com/veneziaradiotv"/> <meta property="article:author" content="https://www.facebook.com/veneziaradiotv/"/> <meta property="article:published_time" content="2020-10-16T17:22:42+00:00"/> <meta property="og:image" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/TG-Veneto-News-le-notizie-del-16-ottobre-2020.jpg?fit=638%2C346&#038;ssl=1"/> <meta property="og:image:width" content="638"/> <meta property="og:image:height" content="346"/> <meta property="fb:app_id" content="1714669882130935"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:title" content="VIDEO: TG Veneto News: le notizie del 16 ottobre 2020 - Televenezia"/> <meta name="twitter:description" content="TG Veneto News: Coprifuoco alle 22, la rabbia dei baristi. Federica Pellegrini: &quot;sono positiva al covid&quot;. Medicina sbarca a Treviso"/> <meta name="twitter:image" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/TG-Veneto-News-le-notizie-del-16-ottobre-2020.jpg?fit=638%2C346&amp;ssl=1"/> <meta name="twitter:creator" content="@https://twitter.com/veneziaradiotv"/> <meta name="twitter:site" content="@veneziaradiotv"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.veneziaradiotv.it/#organization","name":"Televenezia e Radio Venezia","url":"https://www.veneziaradiotv.it/","sameAs":["https://www.facebook.com/veneziaradiotv","https://www.instagram.com/veneziaradiotv/","https://it.wikipedia.org/wiki/Televenezia","https://twitter.com/veneziaradiotv"],"logo":{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/logo-televenezia-sito.jpg?fit=272%2C90&ssl=1","width":272,"height":90,"caption":"Televenezia e Radio Venezia"},"image":{"@id":"https://www.veneziaradiotv.it/#logo"}},{"@type":"WebSite","@id":"https://www.veneziaradiotv.it/#website","url":"https://www.veneziaradiotv.it/","name":"Venezia Radio TV","description":"Televenezia - Radio Venezia","publisher":{"@id":"https://www.veneziaradiotv.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.veneziaradiotv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/TG-Veneto-News-le-notizie-del-16-ottobre-2020.jpg?fit=638%2C346&ssl=1","width":638,"height":346,"caption":"TG Veneto News: le notizie del 16 ottobre 2020"},{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/#webpage","url":"https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/","name":"TG Veneto News: le notizie del 16 ottobre 2020 | Televenezia","isPartOf":{"@id":"https://www.veneziaradiotv.it/#website"},"primaryImageOfPage":{"@id":"https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/#primaryimage"},"datePublished":"2020-10-16T17:22:42+00:00","dateModified":"2020-10-16T17:22:42+00:00","description":"TG Veneto News: Coprifuoco alle 22, la rabbia dei baristi. Federica Pellegrini: \"sono positiva al covid\". Medicina sbarca a Treviso","breadcrumb":{"@id":"https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/"]}]},{"@type":"BreadcrumbList","@id":"https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/","url":"https://www.veneziaradiotv.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/","url":"https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/","name":"TG Veneto News: le notizie del 16 ottobre 2020"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/#article","isPartOf":{"@id":"https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/#webpage"},"author":{"@id":"https://www.veneziaradiotv.it/#/schema/person/b69cefe4efa670f695fb2e21bd1f4041"},"headline":"TG Veneto News: le notizie del 16 ottobre 2020","datePublished":"2020-10-16T17:22:42+00:00","dateModified":"2020-10-16T17:22:42+00:00","mainEntityOfPage":{"@id":"https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.veneziaradiotv.it/#organization"},"image":{"@id":"https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/#primaryimage"},"keywords":"alpini,coronavirus,covid-19,federica pellegrini,giro d'italia,luca zaia,ospedale di treviso,telegiornale del veneto,tg veneto,ulss2,Universit\u00e0 di Padova,verona,zaia","articleSection":"TG Veneto","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/#respond"]}]},{"@type":"Person","@id":"https://www.veneziaradiotv.it/#/schema/person/b69cefe4efa670f695fb2e21bd1f4041","name":"Televenezia","image":{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f40edaa10952daa11f24d9af6510723?s=96&d=mm&r=g","caption":"Televenezia"},"sameAs":["https://veneziaradiotv.it","https://www.facebook.com/veneziaradiotv/","https://twitter.com/https://twitter.com/veneziaradiotv","https://it.wikipedia.org/wiki/Televenezia"]}]}</script> <meta name="original-source" content="https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/"/> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ssl.p.jwpcdn.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel='dns-prefetch' href="//c0.wp.com/"/> <link rel='dns-prefetch' href="//i0.wp.com/"/> <link rel='dns-prefetch' href="//i1.wp.com/"/> <link rel='dns-prefetch' href="//i2.wp.com/"/> <link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed dei commenti" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; TG Veneto News: le notizie del 16 ottobre 2020 Feed dei commenti" href="feed/"/> <script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57893278-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-57893278-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script> <link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-PT-Sans-css' href="//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=5.5.1" type='text/css' media='all'/> <link rel='stylesheet' id='audio6-html5_site_css-css' href="/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=5.5.1" type='text/css' media='all'/> <link rel='stylesheet' id='ssp-block-style-css' href="/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90" type='text/css' media='all'/> <link rel='stylesheet' id='ssp-block-fonts-style-css' href="/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90" type='text/css' media='all'/> <link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css' href="/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90" type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-gdpr-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1" type='text/css' media='all'/> <link rel='stylesheet' id='font-awesome-four-css' href="/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0" type='text/css' media='all'/> <link rel='stylesheet' id='ssp-frontend-player-css' href="/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.3" type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href="/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5" type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 6px; line-height: 8px; height: 8px; background-image: url('https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/images/default/pollbg.gif'); border: 1px solid #c8c8c8; } </style> <link rel='stylesheet' id='tablepress-default-css' href="/wp-content/tablepress-combined.min.css?ver=31" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.7" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css?ver=5.0.7" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/9.0.2/css/jetpack.css" type='text/css' media='all'/> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=5.5.1' id='lbg-mousewheel-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=5.5.1' id='lbg-touchSwipe-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/swfobject.js?ver=5.5.1' id='lbg-swfobject-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.js?ver=5.5.1' id='lbg-lastfm_api-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.cache.js?ver=5.5.1' id='lbg-lastfm_api_cache-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.md5.js?ver=5.5.1' id='lbg-lastfm_api_md5-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=5.5.1' id='lbg-audio6_html5-js'></script> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.veneziaradiotv.it","hash_tracking":"false"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.5.1' id='jwplayer-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/119683"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.5.1"/> <meta name="generator" content="Seriously Simple Podcasting 2.2.3"/> <link rel='shortlink' href="/?p=119683"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Ftg-veneto-news-notizie-16-ottobre-2020%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Ftg-veneto-news-notizie-16-ottobre-2020%2F&#038;format=xml"/> <meta property="fb:pages" content="231543060282209"/> <meta property="ia:markup_url" content="https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/?ia_markup=1"/> <script type="text/javascript">jwplayer.key='ZntNkhG6CqNXBkJnV4sYqVjYopC38oGcp0GjCQ==';jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script> <link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="/feed/podcast"/> <script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.veneziaradiotv.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script> <script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-57893278-3"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57893278-3');
</script> <meta name="theme-color" content="#f2463d"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="text/javascript">
				var cli_flush_cache = true;
			</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; } </style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel="amphtml" href="amp/"><link rel="icon" href="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1" sizes="32x32"/> <link rel="icon" href="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1" sizes="192x192"/> <link rel="apple-touch-icon" href="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1"/> <meta name="msapplication-TileImage" content="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1"/> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> <body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-119683 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-4 magazine2 is-mobile is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-video-format wpb-js-composer js-comp-ver-6.1 vc_responsive"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-boxed top-nav-below top-nav-below-main-nav has-shadow has-normal-width-logo mobile-header-default"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="logo" class="image-logo"> <a title="TG Veneto" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2020/04/logo-televenezia-sito.jpg"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2020/04/logo-televenezia-sito.jpg" alt="TG Veneto" width="272" height="90" style="max-height:90px; width: auto;"/> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="menu-text">Menu</span></a></li> <li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Ricerca</span> </a> </li></ul></div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"> <a href="http://www.scott-informatica.net/" target="_blank"> <img src="/wp-content/uploads/2020/07/scott-informatica.jpg" alt="" width="728" height="90"/> </a> </div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-425"><a href="/"><i class="fa fa-home td-only-icon"></i></a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-100051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100051"><a href="/chi-siamo/">CHI SIAMO</a></li> <li id="menu-item-100053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100053"><a href="/service-video-a-venezia/">SERVIZI</a></li> </ul> </li> <li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="/video-demand-di-televenezia/">VIDEO</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-14617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-17619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="../category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li> <li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li> <li id="menu-item-14621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li> <li id="menu-item-14620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li> <li id="menu-item-14622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li> <li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li> <li id="menu-item-14623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li> </ul> </li> <li id="menu-item-67505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li> <li id="menu-item-106045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106045"><a href="/video-demand-di-televenezia/obiettivo-salute/">OBIETTIVO SALUTE</a></li> <li id="menu-item-102567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102567"><a href="/carnevale-venezia-2020/">CARNEVALE</a></li> <li id="menu-item-14624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li> <li id="menu-item-30490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li> <li id="menu-item-14631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li> </ul> </li> <li id="menu-item-14625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li> <li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li> <li id="menu-item-118509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118509"><a href="/video-demand-di-televenezia/jesolo-summer-show/">JESOLO SUMMER SHOW</a></li> <li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="/video-demand-di-televenezia/strike/">STRIKE</a></li> </ul> </li> <li id="menu-item-14610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li> <li id="menu-item-82234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82234"><a href="/salone-nautico-venezia/">SALONE NAUTICO</a></li> </ul> </li> <li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452"><a href="../category/notizie/">NOTIZIE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-8422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="../category/notizie/articoli-di-cronaca/">CRONACA</a></li> <li id="menu-item-8425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="../category/notizie/articoli-di-politica/">POLITICA</a></li> <li id="menu-item-8424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="../category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li> <li id="menu-item-8426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="../category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li> <li id="menu-item-8423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="../category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li> <li id="menu-item-8427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="../category/notizie/articoli-sportivi/">SPORT</a></li> <li id="menu-item-8428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="../category/notizie/sondaggi/">SONDAGGI</a></li> </ul> </li> <li id="menu-item-8518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="/i-programmi-di-televenezia/">PROGRAMMI</a></li> <li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="/palinsesto-di-televenezia/">GUIDA TV</a></li> <li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="/streaming-televenezia/">LIVE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-51764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="/streaming-televenezia/">LIVE TELEVENEZIA</a></li> <li id="menu-item-51763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li> <li id="menu-item-51803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="/streaming-radio/">LIVE RADIO VENEZIA</a></li> </ul> </li> <li id="menu-item-22238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="/radio-venezia/">RADIO</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li> <li id="menu-item-36306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li> <li id="menu-item-36350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36350"><a href="/radio-venezia/speaker-di-radio-venezia/">SPEAKER</a></li> <li id="menu-item-112560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112560"><a href="../podcast/">PODCAST</a></li> <li id="menu-item-110640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110640"><a href="/radio-venezia/classifiche/">CLASSIFICHE MUSICALI</a></li> <li id="menu-item-109971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109971"><a href="../category/radio-venezia-news/">NOTIZIE MUSICALI</a></li> <li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li> <li id="menu-item-56279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li> </ul> </li> <li id="menu-item-47793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="/love-in-venice/">LOVE VENICE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-48188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li> <li id="menu-item-34479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li> </ul> </li> <li id="menu-item-57933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li> <li id="menu-item-34404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-55456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li> <li id="menu-item-55411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li> <li id="menu-item-55405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li> </ul> </li> <li id="menu-item-53441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-53439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li> <li id="menu-item-55452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li> <li id="menu-item-53440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li> <li id="menu-item-55626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="../category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li> <li id="menu-item-53437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li> <li id="menu-item-53438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li> </ul> </li> <li id="menu-item-57471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="../category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-59075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="/ticket/">TOUR DEI BACARI</a></li> <li id="menu-item-55145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li> </ul> </li> <li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="/eventi-a-venezia/">EVENTI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-53442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li> </ul> </li> <li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="/streaming-love-in-venice/">CANALE TV</a></li> </ul> </li> <li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="/contatti/">CONTATTI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li> <li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="/service-video-a-venezia/">SERVICE VIDEO</a></li> <li id="menu-item-108539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108539"><a href="/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li> <li id="menu-item-100330" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100330"><a href="../casting-cambiare-stile-vita-la-svolta/">CASTING</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Ricerca" placeholder="Ricerca"/> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Ricerca</span> </button> </form> </li> </ul> </div> </div> </div> </nav> </div> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> venerdì, Ottobre 16 2020 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">Tendenza</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="../ciclabile-viale-oriente-jesolo/">Ciclabile di viale Oriente a Jesolo: pronto il primo stralcio</a> </li> <li class="news-item"> <a href="../cinque-poltrone-odontoiatriche-ulss4/">Cinque poltrone odontoiatriche all&#8217;odontostomatologia dell&#8217;ULSS4</a> </li> <li class="news-item"> <a href="../mose-azione-16-ottobre/">Mose in azione per la terza volta venerdì 16 ottobre</a> </li> <li class="news-item"> <a href="../gestori-locali-nuovo-dpcm/">Nuovo DPCM: il punto di vista dei gestori dei locali</a> </li> <li class="news-item"> <a href="../caduta-albero-alto-fusto-mestre/">Albero di alto fusto cade e travolge un&#8217;auto a Mestre</a> </li> <li class="news-item"> <a href="../pamela-palumbo-lezioni-online/">Pamela Palumbo: didattica a distanza solo per quarte e terze</a> </li> <li class="news-item"> <a href="../zaia-didattica-casa-trasporti/">La didattica a casa per aiutare i trasporti, la soluzione di Zaia</a> </li> <li class="news-item"> <a href="../pedopornografia-scoperti-pedofili-venezia/">Pedopornografia: sgominata banda di pedofili a Venezia</a> </li> <li class="news-item"> <a href="../tromba-daria-sottomarina/">Tromba d&#8217;aria a Sottomarina, ma il Mose tiene</a> </li> <li class="news-item"> <a href="../scomparso-giacomo-lando-mira/">Giacomo Lando: continuano le ricerche del 16enne di Oriago</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//instagram.com/veneziaradiotv"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/user/televenezia"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/veneziaradiotv"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/veneziaradiotv/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/jannah/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/jannah/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-shortcodes')</script> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="../category/video-gallery/">Video Gallery</a><em class="delimiter">/</em><a href="../category/video-gallery/tg-veneto/">TG Veneto</a><em class="delimiter">/</em><span class="current">TG Veneto News: le notizie del 16 ottobre 2020</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.veneziaradiotv.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Video Gallery","@id":"https:\/\/www.veneziaradiotv.it\/blog\/category\/video-gallery\/"}},{"@type":"ListItem","position":3,"item":{"name":"TG Veneto","@id":"https:\/\/www.veneziaradiotv.it\/blog\/category\/video-gallery\/tg-veneto\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-49127" href="../category/video-gallery/tg-veneto/">TG Veneto</a></span> <h1 class="post-title entry-title">TG Veneto News: le notizie del 16 ottobre 2020</h1> <h2 class="entry-sub-title">Coprifuoco alle 22, la rabbia dei baristi. Federica Pellegrini in lacrime: "sono positiva al covid". Neonato abbandonato: "siamo troppo poveri". Medicina sbarca a Treviso: lezioni per 60 matricole. Il decreto vieta la cerimonie: gli alpini rinviano la festa. Monselice e prosecco: il giro d'Italia arriva in Veneto. </h2> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">1 ora fa</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto di lettura</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-video"> <div class="featured-area"><div class="featured-area-inner"></div></div> <div class="entry-content entry clearfix"> <div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"16:9","width":"100%","skin":"bekle","primary":"html5","advertising":{"tag":"/VIDEO/rsa.xml"},"ga":{},"sharing":{},"image":"https://www.veneziaradiotv.it/wp-content/uploads/2020/10/TG-Veneto-News-le-notizie-del-16-ottobre-2020.jpg","abouttext":"\u00a9 Copyright - Televenezia. Seguici sui nostri social","aboutlink":"https://www.facebook.com/veneziaradiotv/","file":"https://www.veneziaradiotv.it/VIDEO/tg%20veneto/tg%20veneto%20-%2016%20ottobre%202020.mp4"});
</script> <p><strong>TG Veneto News.  </strong>704 nuovi casi in 24 ore, 7 vittime. Salgono i ricoveri nelle terapie Intensive. L&#8217;appello di Zaia ai veneti: &#8220;usate la mascherina o finisce male&#8221;. Il governatore favorevole a dei lockdown mirati nelle zone a più alto contagio.</p> <p>Il governo studia nuove restrizioni: si va verso l&#8217;ipotesi di un <a href="../gestori-locali-nuovo-dpcm/">coprifuoco di bar e locali alle 22</a>. I gestori eventi preoccupati: &#8220;così è la fine&#8221;. Le restrizioni potrebbero interessare anche estetisti. parrucchieri, cinema e teatri.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>Federica Pellegrini positiva al coronavirus: è sintomatica. La campionessa veneziana in lacrime su Instagram. Rinviata la partenza per la prima delle gare a Budapest.</p> <p>Rintracciati dai carabinieri genitori del neonato abbandonato a Verona: è una coppia in crisi economica. All&#8217;ospedale dici richieste di adozione. Il piccolo chiamato Zeno, come protettore della città.</p> <p>Al via il corso di laurea in Medicina e Chirurgia a Treviso: oggi la firma dell&#8217;accordo tra Ulss e Regione del Veneto e Università di Padova. Previsti corsi per 60 matricole.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignright"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>Saltano i festeggiamenti per Il centenario della sezione degli Alpini di Verona: cerimonia ridotta a causa delle norme anti-covid. Per un fine settimana monumenti illuminati dal tricolore.</p> <p>Il giro d&#8217;Italia è arrivato in Veneto. Oggi per la prima volta tappa Monselice. Domani da crono sulle colline del prosecco tra Conegliano e Valdobbiadene.</p> <h3>Come vedere il TG Veneto</h3> <p>TG Veneto News in onda tutti i giorni alle 18.00, in replica alle 19.30 ed alle 7 della mattina. Visibile anche in streaming.</p> <div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7066167968293094" data-ad-slot="8022345151" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">1 ora fa</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto di lettura</span> </div></div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-10-16T19:22:42+02:00","datePublished":"2020-10-16T19:22:42+02:00","dateModified":"2020-10-16T19:22:42+02:00","headline":"TG Veneto News: le notizie del 16 ottobre 2020","name":"TG Veneto News: le notizie del 16 ottobre 2020","keywords":"alpini,coronavirus,covid-19,federica pellegrini,giro d'italia,luca zaia,ospedale di treviso,telegiornale del veneto,tg veneto,ulss2,Universit\u00e0 di Padova,verona,zaia","url":"https:\/\/www.veneziaradiotv.it\/blog\/tg-veneto-news-notizie-16-ottobre-2020\/","description":"[videojs mp4=\"https:\/\/www.veneziaradiotv.it\/VIDEO\/tg%20veneto\/tg%20veneto%20-%2016%20ottobre%202020.mp4\" image=\"https:\/\/www.veneziaradiotv.it\/wp-content\/uploads\/2020\/10\/TG-Veneto-News-le-notizie-del-1","copyrightYear":"2020","articleSection":"TG Veneto","articleBody":"[videojs mp4=\"https:\/\/www.veneziaradiotv.it\/VIDEO\/tg%20veneto\/tg%20veneto%20-%2016%20ottobre%202020.mp4\" image=\"https:\/\/www.veneziaradiotv.it\/wp-content\/uploads\/2020\/10\/TG-Veneto-News-le-notizie-del-16-ottobre-2020.jpg\"]\r\n\r\nTG Veneto News.\u00a0\u00a0704 nuovi casi in 24 ore, 7 vittime. Salgono i ricoveri nelle terapie Intensive. L'appello di Zaia ai veneti: \"usate la mascherina o finisce male\". Il governatore favorevole a dei lockdown mirati nelle zone a pi\u00f9 alto contagio.\r\n\r\nIl governo studia nuove restrizioni: si va verso l'ipotesi di un coprifuoco di bar e locali alle 22. I gestori eventi preoccupati: \"cos\u00ec \u00e8 la fine\". Le restrizioni potrebbero interessare anche estetisti. parrucchieri, cinema e teatri.\r\n\r\nFederica Pellegrini positiva al coronavirus: \u00e8 sintomatica. La campionessa veneziana in lacrime su Instagram. Rinviata la partenza per la prima delle gare a Budapest.\r\n\r\nRintracciati dai carabinieri genitori del neonato abbandonato a Verona: \u00e8 una coppia in crisi economica. All'ospedale dici richieste di adozione. Il piccolo chiamato Zeno, come protettore della citt\u00e0.\r\n\r\nAl via il corso di laurea in Medicina e Chirurgia a Treviso: oggi la firma dell'accordo tra Ulss e Regione del Veneto e Universit\u00e0 di Padova. Previsti corsi per 60 matricole.\r\n\r\nSaltano i festeggiamenti per Il centenario della sezione degli Alpini di Verona: cerimonia ridotta a causa delle norme anti-covid. Per un fine settimana monumenti illuminati dal tricolore.\r\n\r\nIl giro d'Italia \u00e8 arrivato in Veneto. Oggi per la prima volta tappa Monselice. Domani da crono sulle colline del prosecco tra Conegliano e Valdobbiadene.\r\nCome vedere il TG Veneto\r\nTG Veneto News in onda tutti i giorni alle 18.00, in replica alle 19.30 ed alle 7 della mattina. Visibile anche in streaming.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Venezia Radio TV","logo":{"@type":"ImageObject","url":"https:\/\/www.veneziaradiotv.it\/wp-content\/uploads\/2020\/03\/logo-sito-venezia-radio-tv-marzo-2020.jpg"},"sameAs":["https:\/\/www.facebook.com\/veneziaradiotv\/","https:\/\/twitter.com\/veneziaradiotv","https:\/\/www.youtube.com\/user\/televenezia","https:\/\/instagram.com\/veneziaradiotv"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.veneziaradiotv.it\/blog\/tg-veneto-news-notizie-16-ottobre-2020\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Televenezia","url":"https:\/\/www.veneziaradiotv.it\/blog\/author\/admin\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.veneziaradiotv.it\/wp-content\/uploads\/2020\/10\/TG-Veneto-News-le-notizie-del-16-ottobre-2020.jpg?fit=638%2C346&ssl=1","width":1200,"height":346}}</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <a href="//www.facebook.com/sharer.php?u=https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=TG%20Veneto%20News%3A%20le%20notizie%20del%2016%20ottobre%202020&#038;url=https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/&#038;via=@veneziaradiotv" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@veneziaradiotv"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/&#038;title=TG%20Veneto%20News%3A%20le%20notizie%20del%2016%20ottobre%202020" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/&#038;name=TG%20Veneto%20News%3A%20le%20notizie%20del%2016%20ottobre%202020" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/&#038;description=TG%20Veneto%20News%3A%20le%20notizie%20del%2016%20ottobre%202020&#038;media=https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/TG-Veneto-News-le-notizie-del-16-ottobre-2020.jpg?fit=638%2C346&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/&#038;title=TG%20Veneto%20News%3A%20le%20notizie%20del%2016%20ottobre%202020" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//vk.com/share.php?url=https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="//api.whatsapp.com/send?text=TG%20Veneto%20News%3A%20le%20notizie%20del%2016%20ottobre%202020%20https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/&text=TG%20Veneto%20News%3A%20le%20notizie%20del%2016%20ottobre%202020" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=TG%20Veneto%20News%3A%20le%20notizie%20del%2016%20ottobre%202020%20https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=TG%20Veneto%20News%3A%20le%20notizie%20del%2016%20ottobre%202020&#038;body=https://www.veneziaradiotv.it/blog/tg-veneto-news-notizie-16-ottobre-2020/" rel="external noopener nofollow" title="Condividi via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Condividi via Email</span> </a> <a href="#" rel="external noopener nofollow" title="Stampa" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Stampa</span> </a> </div> </div> </article> <div class="post-components"> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>Articoli Correlati</h3> </div> <div class="related-posts-list"> <div class="related-item tie-video"> <a aria-label="Paolino D&#8217;Anna: l&#8217;importanza del rapporto coi cittadini durante la pandemia" href="../paolino-d-anna-consigliere/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/paolino-d-anna.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Paolino D&#8217;Anna: l&#8217;importanza del rapporto coi cittadini durante la pandemia" loading="lazy" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/paolino-d-anna.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../paolino-d-anna-consigliere/">Paolino D&#8217;Anna: l&#8217;importanza del rapporto coi cittadini durante la pandemia</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">4 ore fa</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Teatro del Parco: parte la rassegna Indie Sound" href="../teatro-del-parco-indie-sound/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/teatro-del-parco-e1602845390214.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Teatro del Parco: parte la rassegna Indie Sound" loading="lazy" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/teatro-del-parco-e1602845390214.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../teatro-del-parco-indie-sound/">Teatro del Parco: parte la rassegna Indie Sound</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">8 ore fa</span></div> </div> <div class="related-item tie-video"> <a aria-label="Nuovo DPCM: il punto di vista dei gestori dei locali" href="../gestori-locali-nuovo-dpcm/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Alessandro-Doretto.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Nuovo DPCM: il punto di vista dei gestori dei locali" loading="lazy" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Alessandro-Doretto.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../gestori-locali-nuovo-dpcm/">Nuovo DPCM: il punto di vista dei gestori dei locali</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">8 ore fa</span></div> </div> <div class="related-item tie-video"> <a aria-label="Ozono: i protocolli di applicazione. Parla Maurizio Insana" href="../maurizio-insana-protocolli-ozono/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/protocolli-ozono.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Ozono: i protocolli di applicazione. Parla Maurizio Insana" loading="lazy" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/protocolli-ozono.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../maurizio-insana-protocolli-ozono/">Ozono: i protocolli di applicazione. Parla Maurizio Insana</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">9 ore fa</span></div> </div> <div class="related-item tie-video"> <a aria-label="Il dolore spiegato dallo studioso Maurizio Insana" href="../dolore-maurizio-insana/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/il-dolore.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Il dolore spiegato dallo studioso Maurizio Insana" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/il-dolore.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/il-dolore.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/il-dolore.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../dolore-maurizio-insana/">Il dolore spiegato dallo studioso Maurizio Insana</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">9 ore fa</span></div> </div> <div class="related-item tie-video"> <a aria-label="Il sonno è la ricarica delle nostre batterie. Parla Maurizio Insana" href="../sonno-ricarica-batteria-insana/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/il-sonno.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Il sonno è la ricarica delle nostre batterie. Parla Maurizio Insana" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/il-sonno.jpg?w=637&amp;ssl=1 637w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/il-sonno.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/il-sonno.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/il-sonno.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../sonno-ricarica-batteria-insana/">Il sonno è la ricarica delle nostre batterie. Parla Maurizio Insana</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">9 ore fa</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Annulla risposta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='119683' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8dcc846b6e"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p></form> </div> </div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/jannah/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="posts-list-widget-24" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ULTIME NOTIZIE<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" data-current="1" data-query="{'number':'5','offset':'','order':'latest','id':['188','191','189','372','190','192','4','180','178','371','179','181']}" data-style="{'thumbnail_first':'jannah-image-large','review_first':'large'}"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Emotion for Change: La musica che ci cambia" href="../emotion-for-change-concerto/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-180">Servizi Cultura e spettacolo</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/emotion-for-change.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Emotion for Change: La musica che ci cambia" loading="lazy" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/emotion-for-change.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../emotion-for-change-concerto/">Emotion for Change: La musica che ci cambia</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">1 ora fa</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Ciclabile di viale Oriente a Jesolo: pronto il primo stralcio" href="../ciclabile-viale-oriente-jesolo/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/ciclabile-2021-scaled-e1602857190773.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Ciclabile di viale Oriente a Jesolo: pronto il primo stralcio" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/ciclabile-2021-scaled-e1602857190773.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/ciclabile-2021-scaled-e1602857190773.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/ciclabile-2021-scaled-e1602857190773.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../ciclabile-viale-oriente-jesolo/">Ciclabile di viale Oriente a Jesolo: pronto il primo stralcio</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">3 ore fa</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Cinque poltrone odontoiatriche all&#8217;odontostomatologia dell&#8217;ULSS4" href="../cinque-poltrone-odontoiatriche-ulss4/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Poltrona-odontoriatica-e1602856989400.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Cinque poltrone odontoiatriche all&#8217;odontostomatologia dell&#8217;ULSS4" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Poltrona-odontoriatica-e1602856989400.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Poltrona-odontoriatica-e1602856989400.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Poltrona-odontoriatica-e1602856989400.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../cinque-poltrone-odontoiatriche-ulss4/">Cinque poltrone odontoiatriche all&#8217;odontostomatologia dell&#8217;ULSS4</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">3 ore fa</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mose in azione per la terza volta venerdì 16 ottobre" href="../mose-azione-16-ottobre/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Mose-in-azione.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Mose in azione per la terza volta venerdì 16 ottobre" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Mose-in-azione.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Mose-in-azione.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Mose-in-azione.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../mose-azione-16-ottobre/">Mose in azione per la terza volta venerdì 16 ottobre</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">4 ore fa</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Teatro del Parco: parte la rassegna Indie Sound" href="../teatro-del-parco-indie-sound/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/teatro-del-parco-e1602845390214.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Teatro del Parco: parte la rassegna Indie Sound" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/teatro-del-parco-e1602845390214.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/teatro-del-parco-e1602845390214.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/teatro-del-parco-e1602845390214.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../teatro-del-parco-indie-sound/">Teatro del Parco: parte la rassegna Indie Sound</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">7 ore fa</span> </div> </div> </li> </ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="Mostra di più">Mostra di più</a></div><div class="clearfix"></div></div><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">TG VENETO NEWS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="TG Veneto News: le notizie del 16 ottobre 2020" href="./" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-49127">TG Veneto</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/TG-Veneto-News-le-notizie-del-16-ottobre-2020.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of TG Veneto News: le notizie del 16 ottobre 2020" loading="lazy" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/TG-Veneto-News-le-notizie-del-16-ottobre-2020.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="./">TG Veneto News: le notizie del 16 ottobre 2020</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">2 secondi fa</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="social-statistics-2" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SEGUICI SUI SOCIAL<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons solid-social-icons three-cols three-cols-without-spaces Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/veneziaradiotv" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">42.740</span> <span class="followers-name">Fans</span> </span> </a> </li> <li class="social-icons-item"> <a class="twitter-social-icon" href="//twitter.com/veneziaradiotv" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-twitter"></span> <span class="followers"> <span class="followers-num">0</span> <span class="followers-name">Followers</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UCwiG72TCUb5RkgBGI-l__lw" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">4.540</span> <span class="followers-name">Subscribers</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/veneziaradiotv" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">0</span> <span class="followers-name">Followers</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">L&#8217;INTERVISTA<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Paolino D&#8217;Anna: l&#8217;importanza del rapporto coi cittadini durante la pandemia" href="../paolino-d-anna-consigliere/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-176">La Voce della Città Metropolitana</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/paolino-d-anna.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Paolino D&#8217;Anna: l&#8217;importanza del rapporto coi cittadini durante la pandemia" loading="lazy" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/paolino-d-anna.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../paolino-d-anna-consigliere/">Paolino D&#8217;Anna: l&#8217;importanza del rapporto coi cittadini durante la pandemia</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">3 ore fa</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">I PIU&#8217; VISTI<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Jesolo Sand Nativity: residenti preoccupati per lo spostamento" href="../spostamento-jesolo-sand-nativity/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Jesolo-Sand-Nativity-residenti-preoccupati-per-lo-spostamento.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Jesolo Sand Nativity: residenti preoccupati per lo spostamento" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Jesolo-Sand-Nativity-residenti-preoccupati-per-lo-spostamento.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Jesolo-Sand-Nativity-residenti-preoccupati-per-lo-spostamento.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Jesolo-Sand-Nativity-residenti-preoccupati-per-lo-spostamento.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../spostamento-jesolo-sand-nativity/">Jesolo Sand Nativity: residenti preoccupati per lo spostamento</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">4 giorni fa</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Giornate FAI d&#8217;Autunno 2020: cosa si potrà visitare in Veneto" href="../giornate-fai-autunno-2020/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Giornate-FAI-dAutunno-2020-cosa-si-potra-visitare-in-Veneto-e1602692718901.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Giornate FAI d&#8217;Autunno 2020: cosa si potrà visitare in Veneto" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Giornate-FAI-dAutunno-2020-cosa-si-potra-visitare-in-Veneto-e1602692718901.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Giornate-FAI-dAutunno-2020-cosa-si-potra-visitare-in-Veneto-e1602692718901.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Giornate-FAI-dAutunno-2020-cosa-si-potra-visitare-in-Veneto-e1602692718901.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../giornate-fai-autunno-2020/">Giornate FAI d&#8217;Autunno 2020: cosa si potrà visitare in Veneto</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">2 giorni fa</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Acqua alta a Venezia il 15 ottobre: seconda volta del Mose?" href="../acqua-alta-venezia-15-ottobre/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/acqua-alta.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Acqua alta a Venezia il 15 ottobre: seconda volta del Mose?" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/acqua-alta.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/acqua-alta.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/acqua-alta.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/acqua-alta.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../acqua-alta-venezia-15-ottobre/">Acqua alta a Venezia il 15 ottobre: seconda volta del Mose?</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">2 giorni fa</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Ulss4, al via le vaccinazioni contro l&#8217;influenza. Tutte le informazioni" href="../informazioni-vaccino-influenza-ulss4/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/vaccino-antinfluenzale-ulss4-e1602338036604.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Ulss4, al via le vaccinazioni contro l&#8217;influenza. Tutte le informazioni" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/vaccino-antinfluenzale-ulss4-e1602338036604.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/vaccino-antinfluenzale-ulss4-e1602338036604.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/vaccino-antinfluenzale-ulss4-e1602338036604.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../informazioni-vaccino-influenza-ulss4/">Ulss4, al via le vaccinazioni contro l&#8217;influenza. Tutte le informazioni</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">6 giorni fa</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Ricercato da più di un anno, arrestato a Spinea" href="../spinea-arresto-ricercato-droga/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/carabinieri-e1602757288890.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Ricercato da più di un anno, arrestato a Spinea" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/carabinieri-e1602757288890.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/carabinieri-e1602757288890.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/carabinieri-e1602757288890.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../spinea-arresto-ricercato-droga/">Ricercato da più di un anno, arrestato a Spinea</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">1 giorno fa</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="calendar-5" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CERCA IL VIDEO<span class="widget-title-icon tie-icon"></span></div></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>Ottobre: 2020</caption> <thead> <tr> <th scope="col" title="lunedì">L</th> <th scope="col" title="martedì">M</th> <th scope="col" title="mercoledì">M</th> <th scope="col" title="giovedì">G</th> <th scope="col" title="venerdì">V</th> <th scope="col" title="sabato">S</th> <th scope="col" title="domenica">D</th> </tr> </thead> <tbody> <tr> <td colspan="3" class="pad">&nbsp;</td><td><a href="../2020/10/01/" aria-label="Articoli pubblicati in 1 October 2020">1</a></td><td><a href="../2020/10/02/" aria-label="Articoli pubblicati in 2 October 2020">2</a></td><td><a href="../2020/10/03/" aria-label="Articoli pubblicati in 3 October 2020">3</a></td><td><a href="../2020/10/04/" aria-label="Articoli pubblicati in 4 October 2020">4</a></td> </tr> <tr> <td><a href="../2020/10/05/" aria-label="Articoli pubblicati in 5 October 2020">5</a></td><td><a href="../2020/10/06/" aria-label="Articoli pubblicati in 6 October 2020">6</a></td><td><a href="../2020/10/07/" aria-label="Articoli pubblicati in 7 October 2020">7</a></td><td><a href="../2020/10/08/" aria-label="Articoli pubblicati in 8 October 2020">8</a></td><td><a href="../2020/10/09/" aria-label="Articoli pubblicati in 9 October 2020">9</a></td><td><a href="../2020/10/10/" aria-label="Articoli pubblicati in 10 October 2020">10</a></td><td><a href="../2020/10/11/" aria-label="Articoli pubblicati in 11 October 2020">11</a></td> </tr> <tr> <td><a href="../2020/10/12/" aria-label="Articoli pubblicati in 12 October 2020">12</a></td><td><a href="../2020/10/13/" aria-label="Articoli pubblicati in 13 October 2020">13</a></td><td><a href="../2020/10/14/" aria-label="Articoli pubblicati in 14 October 2020">14</a></td><td><a href="../2020/10/15/" aria-label="Articoli pubblicati in 15 October 2020">15</a></td><td id="today"><a href="../2020/10/16/" aria-label="Articoli pubblicati in 16 October 2020">16</a></td><td>17</td><td>18</td> </tr> <tr> <td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td> </tr> <tr> <td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td> <td class="pad" colspan="1">&nbsp;</td> </tr> </tbody> </table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="../2020/09/">&laquo; Set</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div><div class="clearfix"></div></div><div id="media_image-21" class="container-wrapper widget widget_media_image"><a href="/pubblicita-televenezia-e-radio-venezia/"><img width="300" height="160" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2015/02/pubblicita_sidebar.gif?fit=300%2C160&amp;ssl=1" class="image wp-image-1160 attachment-medium size-medium jetpack-lazy-image" alt="Pubblicità Televenezia e Radio Venezia" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2015/02/pubblicita_sidebar.gif?fit=300%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a><div class="clearfix"></div></div> </div> </aside> </div></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="text-32" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">VENEZIA RADIO TV<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"><p><strong>Televenezia: la tua TV, le tue notizie<br/> Radio Venezia: la tua musica</strong></p> <p>Direttore Responsabile<br/> Giovanni Vindigni</p> <p>Televenezia: P. IVA 00498380278<br/> Radio Venezia: P. IVA 02497140273</p> <p>Telefono: 041.931514<br/> Contattaci: info@televenezia.it</p> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-23" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CANALI TELEVISIVI<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"><p><strong>Televenezia: </strong>canale 19/71<br/> <strong>Televenezia Cinema: </strong>canale 672<br/> <strong>Love in Venice: </strong>canale 673 in Veneto &#8211; 628 in Lombardia, Piemonte Orientale ed Emilia<br/> <strong>RadioVenezia TV: </strong>canale 191 &#8211; 299</p> </div> <div class="clearfix"></div></div><div id="text-20" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">FREQUENZE RADIO<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"><p><strong>Radio Venezia &#8211; La Radio che Balla</strong><br/> FM 92.4 &#8211; 103.5  (Veneto)</p> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">I PIU&#8217; VISTI<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Jesolo Sand Nativity: residenti preoccupati per lo spostamento" href="../spostamento-jesolo-sand-nativity/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Jesolo-Sand-Nativity-residenti-preoccupati-per-lo-spostamento.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Jesolo Sand Nativity: residenti preoccupati per lo spostamento" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Jesolo-Sand-Nativity-residenti-preoccupati-per-lo-spostamento.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Jesolo-Sand-Nativity-residenti-preoccupati-per-lo-spostamento.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Jesolo-Sand-Nativity-residenti-preoccupati-per-lo-spostamento.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../spostamento-jesolo-sand-nativity/">Jesolo Sand Nativity: residenti preoccupati per lo spostamento</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">4 giorni fa</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Giornate FAI d&#8217;Autunno 2020: cosa si potrà visitare in Veneto" href="../giornate-fai-autunno-2020/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Giornate-FAI-dAutunno-2020-cosa-si-potra-visitare-in-Veneto-e1602692718901.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Giornate FAI d&#8217;Autunno 2020: cosa si potrà visitare in Veneto" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Giornate-FAI-dAutunno-2020-cosa-si-potra-visitare-in-Veneto-e1602692718901.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Giornate-FAI-dAutunno-2020-cosa-si-potra-visitare-in-Veneto-e1602692718901.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/Giornate-FAI-dAutunno-2020-cosa-si-potra-visitare-in-Veneto-e1602692718901.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../giornate-fai-autunno-2020/">Giornate FAI d&#8217;Autunno 2020: cosa si potrà visitare in Veneto</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">2 giorni fa</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Acqua alta a Venezia il 15 ottobre: seconda volta del Mose?" href="../acqua-alta-venezia-15-ottobre/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/acqua-alta.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Acqua alta a Venezia il 15 ottobre: seconda volta del Mose?" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/acqua-alta.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/acqua-alta.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/acqua-alta.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/10/acqua-alta.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../acqua-alta-venezia-15-ottobre/">Acqua alta a Venezia il 15 ottobre: seconda volta del Mose?</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">2 giorni fa</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2020, Tutti i diritti Riservati &nbsp;</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-48181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48181"><a target="_blank" rel="noopener noreferrer" href="/love-in-venice/">Love in Venice</a></li> <li id="menu-item-29513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29513"><a href="/streaming-radio/">Radio Venezia</a></li> <li id="menu-item-29509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29509"><a href="/video-demand-di-televenezia/">On Demand</a></li> <li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29512"><a href="/pubblicita-televenezia-e-radio-venezia/">Pubblicità</a></li> <li id="menu-item-72033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72033"><a href="/service-video-a-venezia/">Service Video</a></li> <li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="/contatti/">Contatti</a></li> <li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-997"><a href="/privacy/">Privacy</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/veneziaradiotv/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/veneziaradiotv"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/user/televenezia"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//instagram.com/veneziaradiotv"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </div> </footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-main-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-425"><a href="/"><i class="fa fa-home td-only-icon"></i></a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100051"><a href="/chi-siamo/">CHI SIAMO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100053"><a href="/service-video-a-venezia/">SERVIZI</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="/video-demand-di-televenezia/">VIDEO</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="../category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106045"><a href="/video-demand-di-televenezia/obiettivo-salute/">OBIETTIVO SALUTE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102567"><a href="/carnevale-venezia-2020/">CARNEVALE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118509"><a href="/video-demand-di-televenezia/jesolo-summer-show/">JESOLO SUMMER SHOW</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="/video-demand-di-televenezia/strike/">STRIKE</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82234"><a href="/salone-nautico-venezia/">SALONE NAUTICO</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452"><a href="../category/notizie/">NOTIZIE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="../category/notizie/articoli-di-cronaca/">CRONACA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="../category/notizie/articoli-di-politica/">POLITICA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="../category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="../category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="../category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="../category/notizie/articoli-sportivi/">SPORT</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="../category/notizie/sondaggi/">SONDAGGI</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="/i-programmi-di-televenezia/">PROGRAMMI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="/palinsesto-di-televenezia/">GUIDA TV</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="/streaming-televenezia/">LIVE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="/streaming-televenezia/">LIVE TELEVENEZIA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="/streaming-radio/">LIVE RADIO VENEZIA</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="/radio-venezia/">RADIO</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36350"><a href="/radio-venezia/speaker-di-radio-venezia/">SPEAKER</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112560"><a href="../podcast/">PODCAST</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110640"><a href="/radio-venezia/classifiche/">CLASSIFICHE MUSICALI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109971"><a href="../category/radio-venezia-news/">NOTIZIE MUSICALI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="/love-in-venice/">LOVE VENICE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="../category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="../category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="/ticket/">TOUR DEI BACARI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="/eventi-a-venezia/">EVENTI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="/streaming-love-in-venice/">CANALE TV</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="/contatti/">CONTATTI</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="/service-video-a-venezia/">SERVICE VIDEO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108539"><a href="/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100330"><a href="../casting-cambiare-stile-vita-la-svolta/">CASTING</a></li> </ul> </li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/veneziaradiotv/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/veneziaradiotv"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/user/televenezia"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//instagram.com/veneziaradiotv"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/> </form> </div> </div> </div> </aside> </div> </div> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/jannah/assets/css/fontawesome.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-fontawesome5')</script> <div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per fornirti servizi in linea con le tue esigenze. Cliccando su Accetta o continuando la navigazione acconsenti al loro impiego<br/> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <a href="/privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div> </div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessario </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label> </div> <span class="cli-necessary-caption">Sempre attivato</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non necessario </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="non-necessary"> <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <style type="text/css"> .ssp-wave wave wave { background: #00d4f7 !important; } </style> <script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "2b22bd9785"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Ricerca" autocomplete="off" placeholder="Ricerca"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Ricerca</span> </button> </form> </div> </div> </div> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90' id='ssp-block-wavesurfer-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.veneziaradiotv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script> <script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0' id='vc_vendor_jwplayer-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@veneziaradiotv","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non abbiamo trovato nulla","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script> <script type='text/javascript' id='tie-scripts-js-after'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'veneziaradiotvit']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.7' id='tie-js-breaking-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.0.7' id='tie-js-shortcodes-js'></script> <script async="async" type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-native-flash-radio/js/nativeflashradiov4.js?ver=5.5.1' id='nativeflashradiov4-js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-native-flash-radio/js/initflashradio.js?ver=5.5.1' id='initflashradio-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'165192920',post:'119683',tz:'2',srv:'www.veneziaradiotv.it'} ]);
	_stq.push([ 'clickTrackerInit', '165192920', '119683' ]);
</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 