<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>School Experience Festival: il cinema fatto dai bambini | Televenezia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.veneziaradiotv.it/xmlrpc.php" />
<script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/School-Experience-Festival-il-cinema-fatto-dai-bambini.jpg?fit=639%2C349&ssl=1" /><link rel="icon" type="image/png" href="https://www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png">
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Parte da San Donà di Piave, con l’energia di centinaia di studenti delle scuole primarie, School Experience Festival promosso dal Miur e dal Mibac."/>
<meta name="original-source" content="https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: School Experience a San Donà: il cinema fatto dai bambini - Televenezia" />
<meta property="og:description" content="Parte da San Donà di Piave, con l’energia di centinaia di studenti delle scuole primarie, School Experience." />
<meta property="og:url" content="https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/" />
<meta property="og:site_name" content="Venezia Radio TV" />
<meta property="article:publisher" content="https://www.facebook.com/veneziaradiotv" />
<meta property="article:author" content="https://www.facebook.com/veneziaradiotv/" />
<meta property="article:tag" content="andrea cereser" />
<meta property="article:tag" content="cinema" />
<meta property="article:tag" content="dirigenti" />
<meta property="article:tag" content="festival" />
<meta property="article:tag" content="film" />
<meta property="article:tag" content="giffoni movies day" />
<meta property="article:tag" content="Giuseppe Sartorello" />
<meta property="article:tag" content="griffoni50" />
<meta property="article:tag" content="hector malot" />
<meta property="article:tag" content="Luigi Notarfrancesco" />
<meta property="article:tag" content="marisa dariol" />
<meta property="article:tag" content="Matteo Cappelletto" />
<meta property="article:tag" content="mibac" />
<meta property="article:tag" content="miur" />
<meta property="article:tag" content="Nando Di Legami" />
<meta property="article:tag" content="San Donà" />
<meta property="article:tag" content="san donà di piave" />
<meta property="article:tag" content="School Experience" />
<meta property="article:tag" content="scuole primarie" />
<meta property="article:tag" content="senza famiglia" />
<meta property="article:tag" content="Vincenzo Sabellico" />
<meta property="article:tag" content="Vittorino Maschietto" />
<meta property="article:section" content="Servizi Cultura e spettacolo" />
<meta property="article:published_time" content="2019-10-23T14:51:43+00:00" />
<meta property="fb:app_id" content="1714669882130935" />
<meta property="og:image" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/School-Experience-Festival-il-cinema-fatto-dai-bambini.jpg?fit=639%2C349&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/School-Experience-Festival-il-cinema-fatto-dai-bambini.jpg?fit=639%2C349&#038;ssl=1" />
<meta property="og:image:width" content="639" />
<meta property="og:image:height" content="349" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Parte da San Donà di Piave, con l’energia di centinaia di studenti delle scuole primarie, School Experience." />
<meta name="twitter:title" content="VIDEO: School Experience a San Donà: il cinema fatto dai bambini - Televenezia" />
<meta name="twitter:site" content="@veneziaradiotv" />
<meta name="twitter:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2019/10/School-Experience-Festival-il-cinema-fatto-dai-bambini.jpg" />
<meta name="twitter:creator" content="@veneziaradiotv" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veneziaradiotv.it/#website","url":"https://www.veneziaradiotv.it/","name":"Venezia Radio TV","potentialAction":{"@type":"SearchAction","target":"https://www.veneziaradiotv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/#primaryimage","url":"https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/School-Experience-Festival-il-cinema-fatto-dai-bambini.jpg?fit=639%2C349&ssl=1","width":639,"height":349,"caption":"School Experience Festival: il cinema fatto dai bambini"},{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/#webpage","url":"https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/","inLanguage":"it-IT","name":"School Experience Festival: il cinema fatto dai bambini | Televenezia","isPartOf":{"@id":"https://www.veneziaradiotv.it/#website"},"primaryImageOfPage":{"@id":"https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/#primaryimage"},"datePublished":"2019-10-23T14:51:43+00:00","dateModified":"2019-10-23T14:51:43+00:00","author":{"@id":"https://www.veneziaradiotv.it/#/schema/person/b69cefe4efa670f695fb2e21bd1f4041"},"description":"Parte da San Don\u00e0 di Piave, con l\u2019energia di centinaia di studenti delle scuole primarie, School Experience Festival promosso dal Miur e dal Mibac.","breadcrumb":{"@id":"https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/","url":"https://www.veneziaradiotv.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/","url":"https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/","name":"School Experience Festival: il cinema fatto dai bambini"}}]},{"@type":["Person"],"@id":"https://www.veneziaradiotv.it/#/schema/person/b69cefe4efa670f695fb2e21bd1f4041","name":"Televenezia","image":{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/#authorlogo","url":"https://secure.gravatar.com/avatar/9f40edaa10952daa11f24d9af6510723?s=96&d=mm&r=g","caption":"Televenezia"},"sameAs":["https://www.facebook.com/veneziaradiotv/","https://twitter.com/https://twitter.com/veneziaradiotv"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed" href="https://www.veneziaradiotv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed dei commenti" href="https://www.veneziaradiotv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; School Experience Festival: il cinema fatto dai bambini Feed dei commenti" href="https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veneziaradiotv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=5.2.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='audio6-html5_site_css-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ieStyle-css'  href='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/css/ie.css?ver=1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.veneziaradiotv.it/wp-content/cache/wpfc-minified/lafyuvzu/7txhv.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.7.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='audio4-html5_site_css-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/audio4_html5.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.0' type='text/css' media='' /> -->
<link rel="stylesheet" type="text/css" href="//www.veneziaradiotv.it/wp-content/cache/wpfc-minified/ep9bjyzb/8b3wh.css" media="all"/>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>
.infinite-scroll .woocommerce-pagination {
display: none;
}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.veneziaradiotv.it/wp-content/cache/wpfc-minified/qkq07jhk/7tjsy.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.veneziaradiotv.it/wp-content/cache/wpfc-minified/k25hoac2/7tjsy.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.3' type='text/css' media='screen' />
<!-- <link rel='stylesheet' id='evcal_cal_default-css'  href='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='evo_font_icons-css'  href='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.veneziaradiotv.it/wp-content/cache/wpfc-minified/dijc8p8y/7tjsy.css" media="all"/>
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress thead th,.tablepress tfoot th{background-color:#d3d3d3}.tablepress .odd td{background-color:#e3e0e0}.tablepress .even td{background-color:#fff}.tablepress tbody td{font-family:Verdana;font-size:13px;color:#000}.tablepress .column-1{width:30px}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.veneziaradiotv.it/wp-content/themes/Newsmag/style.css?ver=4.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.veneziaradiotv.it/wp-content/cache/wpfc-minified/eh1xwq3s/7tjsy.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-woo-css'  href='https://www.veneziaradiotv.it/wp-content/themes/Newsmag/style-woocommerce.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=f778b80ab85431daf83e3194bb71bc89' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.veneziaradiotv.it/wp-content/cache/wpfc-minified/ft9qghn4/7tjti.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='//www.veneziaradiotv.it/wp-content/cache/wpfc-minified/h6eqv8w/7wzcb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/swfobject.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.cache.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.md5.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/uploads/amazingaudioplayer/sharedengine/amazingaudioplayer.js?ver=1.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.veneziaradiotv.it/wp-content/cache/wpfc-minified/23g1fqg0/7u544.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script> -->
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.2.3'></script>
<script src='//www.veneziaradiotv.it/wp-content/cache/wpfc-minified/6y6f6da7/8b3wh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/audio4_html5.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=9.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","nonce":"cecdbb4d1f"};
/* ]]> */
</script>
<script src='//www.veneziaradiotv.it/wp-content/cache/wpfc-minified/l946ykw5/7u544.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=9.0'></script> -->
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.veneziaradiotv.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.1/assets/js/frontend/add-to-cart.min.js'></script>
<script src='//www.veneziaradiotv.it/wp-content/cache/wpfc-minified/jzx3nhap/7u544.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script> -->
<script async type='text/javascript' src='https://stats.wp.com/s-201943.js'></script>
<link rel='https://api.w.org/' href='https://www.veneziaradiotv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veneziaradiotv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veneziaradiotv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<meta name="generator" content="WooCommerce 3.7.1" />
<link rel='shortlink' href='https://www.veneziaradiotv.it/?p=94370' />
<link rel="alternate" type="application/json+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fschool-experience-festival-cinema-bambini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fschool-experience-festival-cinema-bambini%2F&#038;format=xml" />
<meta property="fb:pages" content="231543060282209" />
<meta property="ia:markup_url" content="https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/?ia_markup=1" />
<script type="text/javascript">jwplayer.key='ZntNkhG6CqNXBkJnV4sYqVjYopC38oGcp0GjCQ==';jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
if (typeof(jwp6AddLoadEvent) == 'undefined') {
function jwp6AddLoadEvent(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
}
}
</script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}
if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("return false")
// --> 
</script>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/","wpRestNonce":"aa1a58ef12","wpRestUrl":"https:\/\/www.veneziaradiotv.it\/wp-json\/","permalinkStructure":"\/blog\/%postname%\/"};
</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.5" />
<script type="text/javascript">
var cli_flush_cache=1;
</script>
<script>
window.ajaxurl = "https://www.veneziaradiotv.it/wp-admin/admin-ajax.php"
window.WPBannerize = {
"General": {
"impressions_enabled": true,
"clicks_enabled": true
},
"Layout": {
"top": 0,
"right": 0,
"bottom": 0,
"left": 0
}
};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="amphtml" href="https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/?amp">
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.1";
var td_get_template_directory_uri="https:\/\/www.veneziaradiotv.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Per piacere, Attendi...";
var td_email_user_pass_incorrect="User o password non corretti!";
var td_email_user_incorrect="Email o Username non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (a sinistra Freccia)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdBlockNonce="5a815917df";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57893278-3"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-57893278-3');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7066167968293094",
enable_page_level_ads: true
});
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.veneziaradiotv.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.veneziaradiotv.it/blog/category/video-gallery/",
"name": "Video Gallery"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.veneziaradiotv.it/blog/category/video-gallery/cultura-e-spettacolo/",
"name": "Servizi Cultura e spettacolo"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/",
"name": "School Experience Festival: il cinema fatto dai bambini"                                
}
}    
]
}
</script>
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-57893278-3', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-94370 single-format-video theme-Newsmag woocommerce-no-js school-experience-festival-cinema-bambini global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:info@televenezia.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-425"><a href="https://www.veneziaradiotv.it/">HOME<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li>
</ul>
</li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-14617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-17619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li>
<li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li>
<li id="menu-item-14621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li>
<li id="menu-item-14620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li>
<li id="menu-item-14622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li>
<li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li>
<li id="menu-item-14623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li>
</ul>
</li>
<li id="menu-item-30490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li>
<li id="menu-item-67505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li>
<li id="menu-item-69910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69910"><a href="https://www.veneziaradiotv.it/carnevale-di-venezia-2019-programma/">CARNEVALE</a></li>
<li id="menu-item-14624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-14608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14608"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li>
<li id="menu-item-92077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92077"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/digitale-per-tutti/">DIGITALE PER TUTTI</a></li>
<li id="menu-item-16813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16813"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li>
<li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li>
<li id="menu-item-48200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48200"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li>
<li id="menu-item-14628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14628"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li>
<li id="menu-item-17087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17087"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li>
<li id="menu-item-14612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14612"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li>
<li id="menu-item-14614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14614"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li>
<li id="menu-item-14629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14629"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li>
<li id="menu-item-39255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14615"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li>
<li id="menu-item-14631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li>
</ul>
</li>
<li id="menu-item-14625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li>
<li id="menu-item-14609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14609"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li>
<li id="menu-item-14611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14611"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li>
<li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li>
<li id="menu-item-34159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34159"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li>
<li id="menu-item-14613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14613"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li>
<li id="menu-item-61172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61172"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li>
<li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li>
<li id="menu-item-14630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14630"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li>
<li id="menu-item-14616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14616"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li>
</ul>
</li>
<li id="menu-item-14610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li>
<li id="menu-item-82234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82234"><a href="https://www.veneziaradiotv.it/salone-nautico-venezia/">SALONE NAUTICO</a></li>
<li id="menu-item-60866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60866"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li>
<li id="menu-item-62989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="https://www.veneziaradiotv.it/televenezia-teche/">TELEVENEZIA TECHE</a></li>
</ul>
</li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-8422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li>
<li id="menu-item-8425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li>
<li id="menu-item-8424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li>
<li id="menu-item-8426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li>
<li id="menu-item-8423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li>
<li id="menu-item-8427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li>
<li id="menu-item-8428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li>
</ul>
</li>
<li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-8518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li>
<li id="menu-item-51763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li>
<li id="menu-item-51803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li>
</ul>
</li>
<li id="menu-item-22238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li>
<li id="menu-item-36306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li>
<li id="menu-item-36350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">SPEAKER</a></li>
<li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li>
<li id="menu-item-56279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li>
</ul>
</li>
<li id="menu-item-47793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE VENICE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-48188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li>
<li id="menu-item-34479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li>
</ul>
</li>
<li id="menu-item-57933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li>
<li id="menu-item-34404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-55456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li>
<li id="menu-item-55411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li>
<li id="menu-item-55405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li>
</ul>
</li>
<li id="menu-item-53441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-53439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li>
<li id="menu-item-55452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li>
<li id="menu-item-53440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li>
<li id="menu-item-55626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li>
<li id="menu-item-53437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li>
<li id="menu-item-53438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li>
</ul>
</li>
<li id="menu-item-57471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-59075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li>
<li id="menu-item-55145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li>
</ul>
</li>
<li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-53442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li>
</ul>
</li>
<li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1745"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li>
<li id="menu-item-29515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29515"><a href="https://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li>
</ul>
</li>
<li id="menu-item-72032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72032"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">SERVICE VIDEO</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Il tuo Username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua Password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Hai smarrito la tua Password</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.veneziaradiotv.it/privacy/">Privacy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Il tuo indirizzo Email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la Password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.veneziaradiotv.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 1
-->
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Il tuo Username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua Password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.veneziaradiotv.it/privacy/">Privacy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Il tuo indirizzo Email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La Password verrà inviata al tuo Indirizzo Email</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.veneziaradiotv.it/">
<img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/>
<span class="td-visual-hidden">Venezia Radio TV</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5db079e76f107_rand td_block_template_1">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-header-728x90"
style=""
data-title="Ristorante Coreano"
data-mime_type="image-jpeg"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="93789"
id="wpbanner-93789">
<a href="https://ristorantecoreanobada.eatbu.com/?lang=it#"  ><img border="0" width="auto" height="auto" src="https://www.veneziaradiotv.it/wp-content/uploads/2019/10/banner-ristorante-coreano.jpg" alt="Ristorante Coreano" title="Ristorante Coreano" /></a>      </div>
</div></div>
</div>        </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.veneziaradiotv.it/">
<img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-mobile.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/logo-sito-venezia-radio-tv-ok-RIDOTTO.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.veneziaradiotv.it/">
<img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-425"><a href="https://www.veneziaradiotv.it/">HOME</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14617"><a href="#">TG VENEZIA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67505"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69910"><a href="https://www.veneziaradiotv.it/carnevale-di-venezia-2019-programma/">CARNEVALE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14624"><a href="#">INFORMAZIONE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14608"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92077"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/digitale-per-tutti/">DIGITALE PER TUTTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16813"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48200"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14628"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17087"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14612"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14614"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14629"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39255"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14615"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14625"><a href="#">INTRATTENIMENTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14609"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14611"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34159"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14613"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61172"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14630"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14616"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82234"><a href="https://www.veneziaradiotv.it/salone-nautico-venezia/">SALONE NAUTICO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60866"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62989"><a href="https://www.veneziaradiotv.it/televenezia-teche/">TELEVENEZIA TECHE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">SPEAKER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE VENICE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53441"><a href="#">COSA VEDERE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1745"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29623"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29515"><a href="https://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72032"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">SERVICE VIDEO</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.veneziaradiotv.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>        </div>
</div>
</div><div class="td-container td-post-template-3">
<div class="td-container-border">
<article id="post-94370" class="post-94370 post type-post status-publish format-video has-post-thumbnail hentry category-cultura-e-spettacolo tag-andrea-cereser tag-cinema tag-dirigenti tag-festival tag-film tag-giffoni-movies-day tag-giuseppe-sartorello tag-griffoni50 tag-hector-malot tag-luigi-notarfrancesco tag-marisa-dariol tag-matteo-cappelletto tag-mibac tag-miur tag-nando-di-legami tag-san-dona tag-san-dona-di-piave tag-school-experience tag-scuole-primarie tag-senza-famiglia tag-vincenzo-sabellico tag-vittorino-maschietto post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.veneziaradiotv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in Video Gallery" class="entry-crumb" href="https://www.veneziaradiotv.it/blog/category/video-gallery/">Video Gallery</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in Servizi Cultura e spettacolo" class="entry-crumb" href="https://www.veneziaradiotv.it/blog/category/video-gallery/cultura-e-spettacolo/">Servizi Cultura e spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">School Experience Festival: il cinema fatto dai bambini</span></div>
<ul class="td-category"><li class="entry-category"><a  href="https://www.veneziaradiotv.it/blog/category/video-gallery/">Video Gallery</a></li></ul>
<header>
<h1 class="entry-title">School Experience Festival: il cinema fatto dai bambini</h1>
<p class="td-post-sub-title">#Giffoni50 parte dal Veneto con un festival itinerante inserisce nel Piano Nazionale Cinema per la Scuola, promosso dal Miur e dal Mibac.</p>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-23T16:51:43+00:00" >23 Ottobre 2019</time></span>                                                                                                                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top td-pb-padding-side"></div>
<div class="td-post-content td-pb-padding-side">
<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"16:9","width":"100%","skin":"bekle","primary":"html5","advertising":{"client":"vast","tag":"/VIDEO/radio.xml"},"ga":{},"sharing":{},"image":"https://www.veneziaradiotv.it/wp-content/uploads/2019/10/School-Experience-Festival-il-cinema-fatto-dai-bambini.jpg","abouttext":"\u00a9 Copyright - Televenezia. Seguici sui nostri social","aboutlink":"https://www.facebook.com/veneziaradiotv/","file":"https://www.veneziaradiotv.it/VIDEO/s%20school%20experience%20festival%20-%20san%20dona%20di%20piave%2023%20ottobre%202019.mp4"});
</script></p>
<p>600 berretti rossi sventolati nel cielo veneto: parte da San Donà di Piave, con l’energia di centinaia di studenti delle scuole primarie, School Experience Festival, il festival itinerante inserito nell&#8217;ambito del Piano Nazionale Cinema per la Scuola, in quella cioè che è la collaborazione tra il Ministero dell’Istruzione, dell’Università e della Ricerca (Miur) e il Ministero per i Beni e le Attività Culturali (Mibac).</p>
<p>In piazza Indipendenza a darsi appuntamento sono stati allievi, docenti, istituzioni e famiglie. Un corteo colorato ed emozionato che ha voluto celebrare l’inizio di questo grande progetto che toccherà quattro regioni di Italia (Veneto, Calabria, Sardegna e Sicilia) dando ufficialmente il via al ‘road to 50’ di Giffoni Opportunity.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5db079e778ed3_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1024 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<h3>School Experience Festival</h3>
<p>“L’iniziativa nasce per andare incontro alle esigenze e ai sogni, le ambizioni e le potenzialità dei giovani di tutto il Paese, con particolare attenzione alle periferie, alle loro identità e potenzialità – ha spiegato Luigi Notarfrancesco, project manager di School Experience – al centro di questo Festival itinerante c’è il cinema come strumento didattico, di conoscenza e confronto. L’evento è sostenuto dal Mibac in collaborazione con il Miur, due ministeri con cui siamo fieri e orgogliosi di collaborare. Un progetto che dà il via ufficialmente al cammino di Giffoni verso il suo 50ennale, nel 2020, che parte non a caso da San Donà di Piave, già nostro hub consolidato con ben 16mila studenti coinvolti fino ad oggi nei Movie Days”.</p>
<h3>Le tappe</h3>
<p>Oltre 20mila gli studenti, i docenti e i dirigenti che verranno coinvolti in quattro appuntamenti in programma fino a dicembre. Le altre tappe saranno ospitate dal 5 all&#8217;8 novembre a Cittanova (Calabria), dal 19 al 22 novembre a Nuoro (Sardegna) e dal 10 al 13 dicembre a Palermo (Sicilia).</p>
<p>Per tutte le tappe il programma prevede quattro giorni di attività con un concorso di cortometraggi (Short Experience) e lungometraggi (Feature Experience), oltre a una competizione dedicata alle opere prodotte dalle scuole (Your Experience).</p>
<h3>Testimonianze</h3>
<p>“Giffoni non rappresenta solo un Festival, ma una vera e propria esperienza – ha aggiunto il sindaco di San Donà di Piave, Andrea Cereser – Vi ringrazio per aver colorato questa piazza con la vostra energia. Entrare in sala è un po’ come partecipare a una gita scolastica: si provano emozioni fortissime, si scopre il mondo. Il cinema consente di attraversare il tempo e lo spazio, pur restando sempre seduti sulla stessa sedia. È un privilegio aver portato School Experience nella nostra città e ringrazio il direttore Claudio Gubitosi per l’occasione che ci ha concesso. Questo evento ha donato una ricchezza tangibile a San Donà: quella di vedere delle ragazze e dei ragazzi felici di quello che stanno facendo e capaci di mettere in moto i meccanismi della riflessione e del confronto”.</p>
<p>“Per noi dirigenti e insegnanti occasioni come queste sono fondamentali per stimolare la fantasia del bambino – ha detto la preside dell’Istituto Comprensivo Romolo Onor, Marisa Dariol – il cinema è capace di stimolare emozioni, immagini, colori. È uno strumento fondamentale per oltrepassare i confini della quotidianità e ampliare gli orizzonti di tutti”.</p>
<p>Alla mattinata hanno partecipato anche il sindaco di San Stino di Livenza, Matteo Cappelletto; il vicesindaco di Musile di Piave, Vittorino Maschietto; il dirigente dell’I. T. C. &#8220;Leon Battista Alberti&#8221;, Vincenzo Sabellico; il dirigente dell’I.C. “Ippolito Nievo”, Nando Di Legami e il presidente dell’associazione “Ex-Allievi dell’Alberti”, Giuseppe Sartorello.</p>
<h3>Film</h3>
<p>Terminati i saluti istituzionali ad animare i cinema Don Bosco sono stati oltre 600 giovanissimi spettatori. Tra i film proposti nella prima giornata di School Experience REMI di Antoine Blossier, in concorso nella sezione Feature Experience.</p>
<p>Basato sul classico della letteratura per ragazzi &#8220;Senza famiglia&#8221; di Hector Malot, il lungometraggio è una favola commovente sulla realizzazione di se stessi. “La vita dura di Remi, l’allontanamento dalla sua prima famiglia e le sue disavventure mi hanno rattristato – ha spiegato Giulio, 9 anni – non posso credere che un bambino come me possa davvero vivere tutte queste sventure. Il finale però mi ha consolato perché scopriamo che niente è stato vano e viene premiato il suo coraggio”.</p>
<p>In Veneto, fino a giovedì 24 ottobre, saranno 1500 gli studenti delle scuole Primarie chiamati a valutare i film proposti.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5db079e77908b_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1024 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="2885825603"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="2885825603"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="2885825603"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fschool-experience-festival-cinema-bambini%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=School+Experience+Festival%3A+il+cinema+fatto+dai+bambini&url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fschool-experience-festival-cinema-bambini%2F&via=veneziaradiotv">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=School+Experience+Festival%3A+il+cinema+fatto+dai+bambini %0A%0A https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=School Experience Festival: il cinema fatto dai bambini&body=https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/&text=School+Experience+Festival%3A+il+cinema+fatto+dai+bambini">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/&amp;media=https://www.veneziaradiotv.it/wp-content/uploads/2019/10/School-Experience-Festival-il-cinema-fatto-dai-bambini.jpg&description=Parte da San Donà di Piave, con l’energia di centinaia di studenti delle scuole primarie, School Experience Festival promosso dal Miur e dal Mibac.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/&title=School+Experience+Festival%3A+il+cinema+fatto+dai+bambini">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=School+Experience+Festival%3A+il+cinema+fatto+dai+bambini https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.veneziaradiotv.it/blog/author/admin/">Televenezia</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Televenezia"></span><meta itemprop="datePublished" content="2019-10-23T16:51:43+00:00"><meta itemprop="dateModified" content="2019-10-23T16:51:43+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.veneziaradiotv.it/blog/school-experience-festival-cinema-bambini/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png"></span><meta itemprop="name" content="Venezia Radio TV"></span><meta itemprop="headline " content="School Experience Festival: il cinema fatto dai bambini"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/School-Experience-Festival-il-cinema-fatto-dai-bambini.jpg?fit=639%2C349&ssl=1"><meta itemprop="width" content="639"><meta itemprop="height" content="349"></span>    </footer>
<script>var block_td_uid_4_5db079e779e71 = new tdBlock();
block_td_uid_4_5db079e779e71.id = "td_uid_4_5db079e779e71";
block_td_uid_4_5db079e779e71.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5db079e779e71_rand","td_column_number":3,"live_filter_cur_post_id":94370,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5db079e779e71_rand","tdc_css_class_style":"td_uid_4_5db079e779e71_rand_style"}';
block_td_uid_4_5db079e779e71.td_column_number = "3";
block_td_uid_4_5db079e779e71.block_type = "td_block_related_posts";
block_td_uid_4_5db079e779e71.post_count = "6";
block_td_uid_4_5db079e779e71.found_posts = "220";
block_td_uid_4_5db079e779e71.header_color = "";
block_td_uid_4_5db079e779e71.ajax_pagination_infinite_stop = "";
block_td_uid_4_5db079e779e71.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_4_5db079e779e71);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5db079e779e71_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5db079e779e71" ><h4 class="td-related-title"><a id="td_uid_5_5db079e77c767" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5db079e779e71" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5db079e77c76c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5db079e779e71" href="#">ALTRI DI AUTORE</a></h4><div id=td_uid_4_5db079e779e71 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/mahmood-vasco-rossi-e-i-beatles/" rel="bookmark" class="td-image-wrap" title="MusicNews: Mahmood, Vasco Rossi al cinema e The Beatles"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/mahmood-e1571245842495.jpg?resize=238%2C178&ssl=1"  srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/mahmood-e1571245842495.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/mahmood-e1571245842495.jpg?resize=476%2C356&#038;ssl=1 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px"  alt="mahmood" title="MusicNews: Mahmood, Vasco Rossi al cinema e The Beatles" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/mahmood-vasco-rossi-e-i-beatles/" rel="bookmark" title="MusicNews: Mahmood, Vasco Rossi al cinema e The Beatles">MusicNews: Mahmood, Vasco Rossi al cinema e The Beatles</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/family-run-san-dona-3000-al-via/" rel="bookmark" class="td-image-wrap" title="Family Run a San Donà di Piave: oltre 3000 al via"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Family-Run-a-San-Donà-di-Piave-oltre-3000-al-via.jpg?resize=238%2C178&ssl=1"  srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Family-Run-a-San-Donà-di-Piave-oltre-3000-al-via.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Family-Run-a-San-Donà-di-Piave-oltre-3000-al-via.jpg?resize=476%2C342&#038;ssl=1 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px"  alt="Family Run a San Donà di Piave: oltre 3000 al via" title="Family Run a San Donà di Piave: oltre 3000 al via" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/family-run-san-dona-3000-al-via/" rel="bookmark" title="Family Run a San Donà di Piave: oltre 3000 al via">Family Run a San Donà di Piave: oltre 3000 al via</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/paolo-carestiato-comandante-polizia-san-dona/" rel="bookmark" class="td-image-wrap" title="Paolo Carestiato nuovo comandante di polizia locale a San Donà"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Paolo-Carestiato-nuovo-comandante-di-polizia-locale-a-San-Donà.jpg?resize=238%2C178&ssl=1"  srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Paolo-Carestiato-nuovo-comandante-di-polizia-locale-a-San-Donà.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Paolo-Carestiato-nuovo-comandante-di-polizia-locale-a-San-Donà.jpg?resize=476%2C356&#038;ssl=1 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px"  alt="Paolo Carestiato nuovo comandante di polizia locale a San Donà" title="Paolo Carestiato nuovo comandante di polizia locale a San Donà" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/paolo-carestiato-comandante-polizia-san-dona/" rel="bookmark" title="Paolo Carestiato nuovo comandante di polizia locale a San Donà">Paolo Carestiato nuovo comandante di polizia locale a San Donà</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/taglio-vegetazione-lungo-la-golena/" rel="bookmark" class="td-image-wrap" title="Taglio della vegetazione lungo la golena a San Donà"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Taglio-della-vegetazione-lungo-la-golena-a-San-Donà.jpg?resize=238%2C178&ssl=1"  srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Taglio-della-vegetazione-lungo-la-golena-a-San-Donà.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Taglio-della-vegetazione-lungo-la-golena-a-San-Donà.jpg?resize=476%2C330&#038;ssl=1 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px"  alt="Taglio della vegetazione lungo la golena a San Donà" title="Taglio della vegetazione lungo la golena a San Donà" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/taglio-vegetazione-lungo-la-golena/" rel="bookmark" title="Taglio della vegetazione lungo la golena a San Donà">Taglio della vegetazione lungo la golena a San Donà</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/school-experience-festival-san-dona/" rel="bookmark" class="td-image-wrap" title="School experience festival si presenta alle Fiere del Rosario"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/school-experience-festival--e1570437185256.jpg?resize=238%2C178&ssl=1"  srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/school-experience-festival--e1570437185256.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/school-experience-festival--e1570437185256.jpg?resize=476%2C356&#038;ssl=1 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px"  alt="School experience festival si presenta alle Fiere del Rosario" title="School experience festival si presenta alle Fiere del Rosario" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/school-experience-festival-san-dona/" rel="bookmark" title="School experience festival si presenta alle Fiere del Rosario">School experience festival si presenta alle Fiere del Rosario</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/fiera-del-rosario-omaggio-poliziotti-uccisi/" rel="bookmark" class="td-image-wrap" title="Fiera del Rosario ha reso omaggio ai due poliziotti uccisi"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Fiera-del-Rosario-ha-reso-omaggio-ai-due-poliziotti-uccisi-e1570294898973.jpg?resize=238%2C178&ssl=1"  srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Fiera-del-Rosario-ha-reso-omaggio-ai-due-poliziotti-uccisi-e1570294898973.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Fiera-del-Rosario-ha-reso-omaggio-ai-due-poliziotti-uccisi-e1570294898973.jpg?resize=476%2C356&#038;ssl=1 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px"  alt="Fiera del Rosario ha reso omaggio ai due poliziotti uccisi" title="Fiera del Rosario ha reso omaggio ai due poliziotti uccisi" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/fiera-del-rosario-omaggio-poliziotti-uccisi/" rel="bookmark" title="Fiera del Rosario ha reso omaggio ai due poliziotti uccisi">Fiera del Rosario ha reso omaggio ai due poliziotti uccisi</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5db079e779e71" data-td_block_id="td_uid_4_5db079e779e71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5db079e779e71" data-td_block_id="td_uid_4_5db079e779e71"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/school-experience-festival-cinema-bambini/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.veneziaradiotv.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="INVIA UN COMMENTO" /> <input type='hidden' name='comment_post_ID' value='94370' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d211e69b38" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5db079e780628_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5db079e780628" ><script>var block_td_uid_7_5db079e780628 = new tdBlock();
block_td_uid_7_5db079e780628.id = "td_uid_7_5db079e780628";
block_td_uid_7_5db079e780628.atts = '{"custom_title":"I PIU\u0027 VISTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"188,189,372,190,192,4,178,179,371,180,181","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5db079e780628_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5db079e780628_rand","tdc_css_class_style":"td_uid_7_5db079e780628_rand_style"}';
block_td_uid_7_5db079e780628.td_column_number = "1";
block_td_uid_7_5db079e780628.block_type = "td_block_7";
block_td_uid_7_5db079e780628.post_count = "5";
block_td_uid_7_5db079e780628.found_posts = "9614";
block_td_uid_7_5db079e780628.header_color = "#";
block_td_uid_7_5db079e780628.ajax_pagination_infinite_stop = "";
block_td_uid_7_5db079e780628.max_num_pages = "1923";
tdBlocksArray.push(block_td_uid_7_5db079e780628);
</script><h4 class="block-title"><span class="td-pulldown-size">I PIU&#039; VISTI</span></h4><div id=td_uid_7_5db079e780628 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/ceggia-incidente-auto-19-ottobre/" rel="bookmark" class="td-image-wrap" title="Ceggia, incidente tra due auto: muore 53enne di San Stino"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Ceggia-Indicente-stradale-e1571477015208.png?resize=100%2C75&ssl=1"  srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Ceggia-Indicente-stradale-e1571477015208.png?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Ceggia-Indicente-stradale-e1571477015208.png?resize=200%2C150&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Ceggia, incidente tra due auto: muore 53enne di San Stino" title="Ceggia, incidente tra due auto: muore 53enne di San Stino" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/ceggia-incidente-auto-19-ottobre/" rel="bookmark" title="Ceggia, incidente tra due auto: muore 53enne di San Stino">Ceggia, incidente tra due auto: muore 53enne di San Stino</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-19T11:31:25+00:00" >19 Ottobre 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/scovato-albergo-falso-medico-noventa/" rel="bookmark" class="td-image-wrap" title="Falso medico trovato in albergo a Noventa di Piave"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Falso-medico-trovato-in-albergo-a-Noventa-di-Piave-e1571413537805.jpg?resize=100%2C75&ssl=1"  srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Falso-medico-trovato-in-albergo-a-Noventa-di-Piave-e1571413537805.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Falso-medico-trovato-in-albergo-a-Noventa-di-Piave-e1571413537805.jpg?resize=200%2C150&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Falso medico trovato in albergo a Noventa di Piave" title="Falso medico trovato in albergo a Noventa di Piave" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/scovato-albergo-falso-medico-noventa/" rel="bookmark" title="Falso medico trovato in albergo a Noventa di Piave">Falso medico trovato in albergo a Noventa di Piave</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T17:46:09+00:00" >18 Ottobre 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/ambulatorio-dei-codici-bianchi-san-dona/" rel="bookmark" class="td-image-wrap" title="Ambulatorio dei codici bianchi: avviato nel pronto soccorso di San Donà"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/ambulatorio-dei-codici-bianchi-san-donà-e1571486711811.jpg?resize=100%2C75&ssl=1"  srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/ambulatorio-dei-codici-bianchi-san-donà-e1571486711811.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/ambulatorio-dei-codici-bianchi-san-donà-e1571486711811.jpg?resize=200%2C150&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="ambulatorio dei codici bianchi san donà" title="Ambulatorio dei codici bianchi: avviato nel pronto soccorso di San Donà" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/ambulatorio-dei-codici-bianchi-san-dona/" rel="bookmark" title="Ambulatorio dei codici bianchi: avviato nel pronto soccorso di San Donà">Ambulatorio dei codici bianchi: avviato nel pronto soccorso di San Donà</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-19T14:06:10+00:00" >19 Ottobre 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/jesolo-autunno-in-festa-2019/" rel="bookmark" class="td-image-wrap" title="Autunno in festa 2019: centro storico di Jesolo si tinge di colori"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/autunno-in-festa-e1571401948930.jpg?resize=100%2C75&ssl=1"  srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/autunno-in-festa-e1571401948930.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/autunno-in-festa-e1571401948930.jpg?resize=200%2C150&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Autunno in festa 2019: centro storico di Jesolo si tinge di colori" title="Autunno in festa 2019: centro storico di Jesolo si tinge di colori" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/jesolo-autunno-in-festa-2019/" rel="bookmark" title="Autunno in festa 2019: centro storico di Jesolo si tinge di colori">Autunno in festa 2019: centro storico di Jesolo si tinge di...</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T14:54:56+00:00" >18 Ottobre 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/case-ater-jesolo-via-anita-garibaldi/" rel="bookmark" class="td-image-wrap" title="Ater a Jesolo: 4 nuove assegnazioni al complesso per anziani a Jesolo"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Quattro-nuove-assegnazioni-al-complesso-per-anziani-a-Jesolo-e1571324980342.jpg?resize=100%2C75&ssl=1"  srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Quattro-nuove-assegnazioni-al-complesso-per-anziani-a-Jesolo-e1571324980342.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Quattro-nuove-assegnazioni-al-complesso-per-anziani-a-Jesolo-e1571324980342.jpg?resize=200%2C150&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Quattro nuove assegnazioni al complesso per anziani a Jesolo" title="Ater a Jesolo: 4 nuove assegnazioni al complesso per anziani a Jesolo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/case-ater-jesolo-via-anita-garibaldi/" rel="bookmark" title="Ater a Jesolo: 4 nuove assegnazioni al complesso per anziani a Jesolo">Ater a Jesolo: 4 nuove assegnazioni al complesso per anziani a...</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-17T17:11:29+00:00" >17 Ottobre 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_8_5db079e9000cd_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1024 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>CERCA IL SERVIZIO</span></h4><form method="get" class="td-search-form-widget" action="https://www.veneziaradiotv.it/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_9_5db079e900ed0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5db079e900ed0" ><script>var block_td_uid_9_5db079e900ed0 = new tdBlock();
block_td_uid_9_5db079e900ed0.id = "td_uid_9_5db079e900ed0";
block_td_uid_9_5db079e900ed0.atts = '{"custom_title":"LA VOCE DELLA CITTA\u0027 METROPOLITANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"h2","border_top":"","color_preset":"","m3_tl":"","m3_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"176","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5db079e900ed0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5db079e900ed0_rand","tdc_css_class_style":"td_uid_9_5db079e900ed0_rand_style"}';
block_td_uid_9_5db079e900ed0.td_column_number = "1";
block_td_uid_9_5db079e900ed0.block_type = "td_block_5";
block_td_uid_9_5db079e900ed0.post_count = "1";
block_td_uid_9_5db079e900ed0.found_posts = "162";
block_td_uid_9_5db079e900ed0.header_color = "#";
block_td_uid_9_5db079e900ed0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5db079e900ed0.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_9_5db079e900ed0);
</script><h2 class="block-title"><span class="td-pulldown-size">LA VOCE DELLA CITTA&#039; METROPOLITANA</span></h2><div id=td_uid_9_5db079e900ed0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/piccole-imprese-cgia-di-mestre/" rel="bookmark" class="td-image-wrap" title="Piccole imprese: troppe tasse e controlli. Denuncia della CGIA di Mestre"><img width="300" height="194" class="entry-thumb" src="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Piccole-imprese-in-difficoltà-I-dati-della-CGIA-di-Mestre.jpg?resize=300%2C194&ssl=1"  srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Piccole-imprese-in-difficoltà-I-dati-della-CGIA-di-Mestre.jpg?resize=300%2C194&#038;ssl=1 300w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Piccole-imprese-in-difficoltà-I-dati-della-CGIA-di-Mestre.jpg?resize=600%2C355&#038;ssl=1 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px"  alt="Piccole imprese in difficoltà. I dati della CGIA di Mestre" title="Piccole imprese: troppe tasse e controlli. Denuncia della CGIA di Mestre" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/piccole-imprese-cgia-di-mestre/" rel="bookmark" title="Piccole imprese: troppe tasse e controlli. Denuncia della CGIA di Mestre">Piccole imprese: troppe tasse e controlli. Denuncia della CGIA di Mestre</a></h3>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T18:03:00+00:00" >22 Ottobre 2019</time></span>                            </div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5db079e903566_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SEGUICI SUI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">26,509</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/veneziaradiotv"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">4,420</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/veneziaradiotv#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">2,464</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/veneziaradiotv"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_5 td_block_widget td_uid_11_5db079e903bbe_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5db079e903bbe" ><script>var block_td_uid_11_5db079e903bbe = new tdBlock();
block_td_uid_11_5db079e903bbe.id = "td_uid_11_5db079e903bbe";
block_td_uid_11_5db079e903bbe.atts = '{"custom_title":"TG VENETO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m3_tl":"","m3_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"49127","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5db079e903bbe_rand","separator":"","title_tag":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_11_5db079e903bbe_rand","tdc_css_class_style":"td_uid_11_5db079e903bbe_rand_style"}';
block_td_uid_11_5db079e903bbe.td_column_number = "1";
block_td_uid_11_5db079e903bbe.block_type = "td_block_5";
block_td_uid_11_5db079e903bbe.post_count = "1";
block_td_uid_11_5db079e903bbe.found_posts = "157";
block_td_uid_11_5db079e903bbe.header_color = "#";
block_td_uid_11_5db079e903bbe.ajax_pagination_infinite_stop = "";
block_td_uid_11_5db079e903bbe.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_11_5db079e903bbe);
</script><h4 class="block-title"><span class="td-pulldown-size">TG VENETO</span></h4><div id=td_uid_11_5db079e903bbe class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-22-ottobre-2019/" rel="bookmark" class="td-image-wrap" title="TG Veneto: le notizie del 22 ottobre 2019"><img width="300" height="194" class="entry-thumb" src="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/TG-Veneto-le-notizie-del-22-ottobre-2019.jpg?resize=300%2C194&ssl=1"  srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/TG-Veneto-le-notizie-del-22-ottobre-2019.jpg?resize=300%2C194&#038;ssl=1 300w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/TG-Veneto-le-notizie-del-22-ottobre-2019.jpg?resize=600%2C342&#038;ssl=1 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px"  alt="TG Veneto le notizie del 22 ottobre 2019" title="TG Veneto: le notizie del 22 ottobre 2019" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-22-ottobre-2019/" rel="bookmark" title="TG Veneto: le notizie del 22 ottobre 2019">TG Veneto: le notizie del 22 ottobre 2019</a></h3>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-23T09:48:00+00:00" >23 Ottobre 2019</time></span>                            </div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>CERCA IL SERVIZIO</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Ottobre: 2019</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.veneziaradiotv.it/blog/2019/09/">&laquo; Set</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/01/" aria-label="Articoli pubblicati in 1 October 2019">1</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/02/" aria-label="Articoli pubblicati in 2 October 2019">2</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/03/" aria-label="Articoli pubblicati in 3 October 2019">3</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/04/" aria-label="Articoli pubblicati in 4 October 2019">4</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/05/" aria-label="Articoli pubblicati in 5 October 2019">5</a></td><td>6</td>
</tr>
<tr>
<td><a href="https://www.veneziaradiotv.it/blog/2019/10/07/" aria-label="Articoli pubblicati in 7 October 2019">7</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/08/" aria-label="Articoli pubblicati in 8 October 2019">8</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/09/" aria-label="Articoli pubblicati in 9 October 2019">9</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/10/" aria-label="Articoli pubblicati in 10 October 2019">10</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/11/" aria-label="Articoli pubblicati in 11 October 2019">11</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/12/" aria-label="Articoli pubblicati in 12 October 2019">12</a></td><td>13</td>
</tr>
<tr>
<td><a href="https://www.veneziaradiotv.it/blog/2019/10/14/" aria-label="Articoli pubblicati in 14 October 2019">14</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/15/" aria-label="Articoli pubblicati in 15 October 2019">15</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/16/" aria-label="Articoli pubblicati in 16 October 2019">16</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/17/" aria-label="Articoli pubblicati in 17 October 2019">17</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/18/" aria-label="Articoli pubblicati in 18 October 2019">18</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/19/" aria-label="Articoli pubblicati in 19 October 2019">19</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/20/" aria-label="Articoli pubblicati in 20 October 2019">20</a></td>
</tr>
<tr>
<td><a href="https://www.veneziaradiotv.it/blog/2019/10/21/" aria-label="Articoli pubblicati in 21 October 2019">21</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/10/22/" aria-label="Articoli pubblicati in 22 October 2019">22</a></td><td id="today"><a href="https://www.veneziaradiotv.it/blog/2019/10/23/" aria-label="Articoli pubblicati in 23 October 2019">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div>
</div> <!-- /.td-container -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.veneziaradiotv.it/"><img class="td-retina-data" src="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-ok.png" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Televenezia: la tua TV, le tue notizie
<br>Radio Venezia: la tua musica
<br><br>Direttore Responsabile
<br>Giovanni Vindigni
<br><br>Televenezia: P. IVA 00498380278
<br>Radio Venezia: P. IVA 02497140273
<br><br>Telefono: 041.931514<div class="footer-email-wrap">Contattaci: <a href="mailto:info@televenezia.it">info@televenezia.it</a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:info@televenezia.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>CANALI TELEVISIVI</span></h4>			<div class="textwidget"><p><strong>Televenezia: </strong>canale 19/71<br />
<strong>Televenezia Cinema: </strong>canale 672<br />
<strong>Love in Venice: </strong>canale 673 in Veneto &#8211; 628 in Lombardia, Piemonte Orientale ed Emilia<br />
<strong>RadioVenezia TV: </strong>canale 191 &#8211; 299</p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FREQUENZE RADIO</span></h4>			<div class="textwidget"><p><strong>Radio Venezia &#8211; La Radio che Balla</strong><br />
FM 92.4 &#8211; 103.5  (Veneto)</p>
</div>
</aside>		</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5db079e918491_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5db079e918491" ><script>var block_td_uid_13_5db079e918491 = new tdBlock();
block_td_uid_13_5db079e918491.id = "td_uid_13_5db079e918491";
block_td_uid_13_5db079e918491.atts = '{"custom_title":"I PIU\u0027 VISTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5db079e918491_rand","separator":"","title_tag":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_13_5db079e918491_rand","tdc_css_class_style":"td_uid_13_5db079e918491_rand_style"}';
block_td_uid_13_5db079e918491.td_column_number = "1";
block_td_uid_13_5db079e918491.block_type = "td_block_7";
block_td_uid_13_5db079e918491.post_count = "3";
block_td_uid_13_5db079e918491.found_posts = "16561";
block_td_uid_13_5db079e918491.header_color = "#";
block_td_uid_13_5db079e918491.ajax_pagination_infinite_stop = "";
block_td_uid_13_5db079e918491.max_num_pages = "5521";
tdBlocksArray.push(block_td_uid_13_5db079e918491);
</script><h4 class="block-title"><span class="td-pulldown-size">I PIU&#039; VISTI</span></h4><div id=td_uid_13_5db079e918491 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/ceggia-incidente-auto-19-ottobre/" rel="bookmark" class="td-image-wrap" title="Ceggia, incidente tra due auto: muore 53enne di San Stino"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Ceggia-Indicente-stradale-e1571477015208.png?resize=100%2C75&ssl=1"  srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Ceggia-Indicente-stradale-e1571477015208.png?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Ceggia-Indicente-stradale-e1571477015208.png?resize=200%2C150&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Ceggia, incidente tra due auto: muore 53enne di San Stino" title="Ceggia, incidente tra due auto: muore 53enne di San Stino" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/ceggia-incidente-auto-19-ottobre/" rel="bookmark" title="Ceggia, incidente tra due auto: muore 53enne di San Stino">Ceggia, incidente tra due auto: muore 53enne di San Stino</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-19T11:31:25+00:00" >19 Ottobre 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/scovato-albergo-falso-medico-noventa/" rel="bookmark" class="td-image-wrap" title="Falso medico trovato in albergo a Noventa di Piave"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Falso-medico-trovato-in-albergo-a-Noventa-di-Piave-e1571413537805.jpg?resize=100%2C75&ssl=1"  srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Falso-medico-trovato-in-albergo-a-Noventa-di-Piave-e1571413537805.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/Falso-medico-trovato-in-albergo-a-Noventa-di-Piave-e1571413537805.jpg?resize=200%2C150&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Falso medico trovato in albergo a Noventa di Piave" title="Falso medico trovato in albergo a Noventa di Piave" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/scovato-albergo-falso-medico-noventa/" rel="bookmark" title="Falso medico trovato in albergo a Noventa di Piave">Falso medico trovato in albergo a Noventa di Piave</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T17:46:09+00:00" >18 Ottobre 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/ambulatorio-dei-codici-bianchi-san-dona/" rel="bookmark" class="td-image-wrap" title="Ambulatorio dei codici bianchi: avviato nel pronto soccorso di San Donà"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/ambulatorio-dei-codici-bianchi-san-donà-e1571486711811.jpg?resize=100%2C75&ssl=1"  srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/ambulatorio-dei-codici-bianchi-san-donà-e1571486711811.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/10/ambulatorio-dei-codici-bianchi-san-donà-e1571486711811.jpg?resize=200%2C150&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="ambulatorio dei codici bianchi san donà" title="Ambulatorio dei codici bianchi: avviato nel pronto soccorso di San Donà" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/ambulatorio-dei-codici-bianchi-san-dona/" rel="bookmark" title="Ambulatorio dei codici bianchi: avviato nel pronto soccorso di San Donà">Ambulatorio dei codici bianchi: avviato nel pronto soccorso di San Donà</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-19T14:06:10+00:00" >19 Ottobre 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-48181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-48181"><a target="_blank" rel="noopener noreferrer" href="https://www.veneziaradiotv.it/love-in-venice/">Love in Venice</a></li>
<li id="menu-item-29513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29513"><a href="https://www.veneziaradiotv.it/streaming-radio/">Radio Venezia</a></li>
<li id="menu-item-29509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29509"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">On Demand</a></li>
<li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29512"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">Pubblicità</a></li>
<li id="menu-item-72033" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72033"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">Service Video</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454"><a href="https://www.veneziaradiotv.it/contatti/">Contatti</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-997"><a href="https://www.veneziaradiotv.it/privacy/">Privacy</a></li>
</ul></div>                </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Copyright 2019 - Televenezia S.R.L                </div>
</div>
</div>
</div>
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per fornirti servizi in linea con le tue esigenze. Cliccando su Accetta o continuando la navigazione acconsenti al loro impiego<br />
<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a>  <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://www.veneziaradiotv.it/privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>                                   
<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
</div>  
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" >
Privacy Overview                    </a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
Necessari 
</a>
<span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
Non necessario 
</a>
<div class="cli-switch">
<input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
<label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
</div>                    </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
/* <![CDATA[ */
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
/* ]]> */
</script>		<script type="text/javascript">
/*<![CDATA[*/
var gmapstyles = 'default';
/* ]]> */
</script>		
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "289f4f60ed"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>
<!--
Theme: Newsmag by tagDiv.com 2019
Version: 4.9.1 (rara)
Deploy mode: deploy
Speed booster: v4.9.3
uid: 5db079ea433fb
-->
<script type="text/javascript">var vid1 = videojs('vid1'),
vid2 = videojs('vid2');
vid1.muted(true);
vid1.ads();
vid1.vast({
url: 'http://videoads.theonion.com/vast/270.xml'
});
vid2.muted(true);
vid2.ads();
vid2.vast({
url: 'http://videoads.theonion.com/vast/270.xml'
});
</script>      <script>
jQuery(function($) {
"use strict"
// Add a custom event on document in order to init again the impressions and clicks.
$(document).on("wpbannerize.init.impressions", _initImpressions)
$(document).on("wpbannerize.init.clicks", _initClicks)
function _initImpressions()
{
// impressions
if(!window.WPBannerize.General.impressions_enabled) {
return
}
window.WPBannerizeImpressions = []
$("div[data-impressions_enabled=\"true\"]").each(
function(i, e) {
var banner_id, $this = $(e)
if($this.is(":visible")) {
banner_id = $this.data("banner_id")
if(banner_id > 0) {
console.log("push", banner_id)
WPBannerizeImpressions.push(banner_id)
$this.data("impressions_enabled", false)
}
}
}
)
if(window.WPBannerizeImpressions.length > 0) {
console.log("post", WPBannerizeImpressions)
$.post(ajaxurl,
{
action    : "wp_bannerize_add_impressions",
banner_id : WPBannerizeImpressions,
referrer  : document.location.href
},
function(data) {
}
)
}
}
function _initClicks()
{
// clicks
if(!window.WPBannerize.General.clicks_enabled) {
return
}
$("div[data-clicks_enabled=\"true\"]").each(
function(i, e) {
if($(e).is(":visible")) {
var banner_id = $(e).data("banner_id")
// Remove all previous
$(e).find("a").off("click")
// Attach my event
$(e).find("a").on("click",
function() {
// Ajax
$.post(ajaxurl,
{
action    : "wp_bannerize_add_clicks",
banner_id : banner_id,
referrer  : document.location.href
},
function(data) {
//
}
)
})
}
})
}
_initImpressions()
_initClicks()
})
</script>
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
<div class="evo_content_in">													
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>							
</div>
</div>
</div>		<script type="text/javascript">
var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fi1.wp.com%5C%2Fwww.veneziaradiotv.it%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%3Fresize%3D300%252C300%26ssl%3D1%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A43838%2C%22name%22%3A%22Tour%20a%20Venezia%22%2C%22slug%22%3A%22tour-a-venezia%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A43838%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%3Ch2%3E%3Cimg%20class%3D%5C%22alignnone%20size-full%20wp-image-57901%5C%22%20src%3D%5C%22https%3A%5C%2F%5C%2Fwww.veneziaradiotv.it%5C%2Fwp-content%5C%2Fuploads%5C%2F2018%5C%2F07%5C%2Fticket-baccarando-e1532792827969.jpg%5C%22%20alt%3D%5C%22ticket%20baccarando%5C%22%20width%3D%5C%22780%5C%22%20height%3D%5C%22286%5C%22%20%5C%2F%3E%3C%5C%2Fh2%3E%5Cr%5Cn%3Ch2%3ETour%20a%20Venezia%3A%20acquista%20il%20ticket%20per%20il%20Tour%20dei%20Bacari%20privato.%20Il%20giorno%20e%20l%5Cu2019ora%20lo%20scegli%20tu%2C%20il%20resto%20noi%21%3C%5C%2Fh2%3E%5Cr%5CnVi%20presentiamo%20i%20nostri%20nuovi%20Tour%20dei%20Bacari%20molto%20speciali%20che%20vi%20porteranno%20a%20scoprire%20angoli%20nascosti%20di%20Venezia%20e%20a%20degustare%20cichetti%20della%20tradizione%20Veneziana.%5Cu00a0Per%20informazioni%20scrivere%20a%3A%5Cu00a0%3Ca%20href%3D%5C%22mailto%3Abaccarando%40televenezia.it%5C%22%3Ebaccarando%40televenezia.it%3C%5C%2Fa%3E%22%2C%22parent%22%3A0%2C%22count%22%3A3%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.veneziaradiotv.it%5C%2Fcategoria-prodotto%5C%2Ftour-a-venezia%5C%2F%22%7D%2C%7B%22term_id%22%3A45397%2C%22name%22%3A%22Radio%20Venezia%22%2C%22slug%22%3A%22radio-venezia%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A45397%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.veneziaradiotv.it%5C%2Fcategoria-prodotto%5C%2Fradio-venezia%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.veneziaradiotv.it%5C%2F%22%7D' ) );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.veneziaradiotv.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.veneziaradiotv.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.veneziaradiotv.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.veneziaradiotv.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.veneziaradiotv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3318b814bf13c4b1a8db69ddae69bf7d","fragment_name":"wc_fragments_3318b814bf13c4b1a8db69ddae69bf7d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
} );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.5'></script>
<script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.5'></script>
<script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","postnonce":"3cbfc368d2"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.5'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[94370]");
});
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'165192920',post:'94370',tz:'2',srv:'www.veneziaradiotv.it'} ]);
_stq.push([ 'clickTrackerInit', '165192920', '94370' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.5623018741608 seconds, on 23-10-19 18:03:54 --><!-- via php -->