<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/css/autoptimize_61b7eb8004161dbd1fd2ec17c352cb8d.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><title>San Donà: camminata con l&#039;amico a 4 zampe | Televenezia</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.veneziaradiotv.it/xmlrpc.php" /><meta property="og:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/passeggiata-con-il-cane-san-donà-di-piave.jpg" /><link rel="icon" type="image/png" href="https://www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png"><meta name="description" content="San Donà di Piave: domenica 17 gennaio una mattina dedicata ai cagnolini, con la presenza di un veterinario e non solo. L&#039;iniziativa dell&#039;Ulss4"/><meta name="original-source" content="https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/" /><link rel="canonical" href="https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/" /><link rel="publisher" href="https://plus.google.com/u/0/b/110812618813242587524/110812618813242587524"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="San Donà: camminata con l&#039;amico a 4 zampe - Televenezia" /><meta property="og:description" content="San Donà di Piave: domenica 17 gennaio una mattina dedicata ai cagnolini, con la presenza di un veterinario e non solo. L&#039;iniziativa del dipartimento di prevenzione dell&#039;Ulss4" /><meta property="og:url" content="https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/" /><meta property="og:site_name" content="Venezia Radio TV" /><meta property="article:publisher" content="https://www.facebook.com/veneziaradiotv" /><meta property="article:author" content="https://www.facebook.com/veneziaradiotv/" /><meta property="article:tag" content="camminata" /><meta property="article:tag" content="cani" /><meta property="article:tag" content="Luigi Nicolardi" /><meta property="article:tag" content="San Donà" /><meta property="article:tag" content="san donà di piave" /><meta property="article:tag" content="stadio zanutto" /><meta property="article:tag" content="ulss4" /><meta property="article:tag" content="via Canale Navigabile" /><meta property="article:section" content="Articoli di Salute e benessere" /><meta property="article:published_time" content="2019-01-21T13:29:43+00:00" /><meta property="og:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/passeggiata-con-il-cane-san-donà-di-piave.jpg" /><meta property="og:image:secure_url" content="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/passeggiata-con-il-cane-san-donà-di-piave.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="402" /><meta property="og:image:alt" content="San Donà: camminata con l&#039;amico a 4 zampe" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="San Donà di Piave: domenica 17 gennaio una mattina dedicata ai cagnolini, con la presenza di un veterinario e non solo. L&#039;iniziativa del dipartimento di prevenzione dell&#039;Ulss4" /><meta name="twitter:title" content="San Donà: camminata con l&#039;amico a 4 zampe - Televenezia" /><meta name="twitter:site" content="@veneziaradiotv" /><meta name="twitter:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/passeggiata-con-il-cane-san-donà-di-piave.jpg" /><meta name="twitter:creator" content="@veneziaradiotv" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.veneziaradiotv.it/","sameAs":["https://www.facebook.com/veneziaradiotv","https://www.instagram.com/veneziaradiotv/","https://plus.google.com/u/0/b/110812618813242587524/110812618813242587524","https://twitter.com/veneziaradiotv"],"@id":"https://www.veneziaradiotv.it/#organization","name":"Televenezia e Radio Venezia","logo":""}</script> <link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' /><link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed" href="https://www.veneziaradiotv.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed dei commenti" href="https://www.veneziaradiotv.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; San Donà: camminata con l&#8217;amico a 4 zampe Feed dei commenti" href="https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/feed/" /><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/css/autoptimize_single_708c1b8fc9919efda631514a7c2a2bb6.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.veneziaradiotv.it/wp-content/uploads/tablepress-combined.min.css?ver=27' type='text/css' media='all' /> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/js/autoptimize_single_3dfa549d1dd726128ca3b562a3a50c2e.js?ver=5.0.3'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.0.3'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.veneziaradiotv.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <link rel='https://api.w.org/' href='https://www.veneziaradiotv.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veneziaradiotv.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veneziaradiotv.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><meta name="generator" content="WooCommerce 3.5.3" /><link rel='shortlink' href='https://www.veneziaradiotv.it/?p=70728' /><link rel="alternate" type="application/json+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fsan-dona-camminata-amico-4-zampe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fsan-dona-camminata-amico-4-zampe%2F&#038;format=xml" /> <script type="text/javascript">jwplayer.key='ZntNkhG6CqNXBkJnV4sYqVjYopC38oGcp0GjCQ==';jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }</script> <script type="text/javascript">/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/","wpRestNonce":"f7bf52e70c","wpRestUrl":"https:\/\/www.veneziaradiotv.it\/wp-json\/","permalinkStructure":"\/blog\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="EventON 2.6.5" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script type="text/javascript">var cli_flush_cache=1;</script>  <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57893278-3', 'auto');
  ga('send', 'pageview');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.veneziaradiotv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.veneziaradiotv.it/blog/category/notizie/",
                    "name": "Notizie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/",
                    "name": "Articoli di Salute e benessere"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/",
                    "name": "San Donà: camminata con l&#8217;amico a 4 zampe"                                
                }
            }    
        ]
    }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57893278-3', 'auto');
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-70728 single-format-standard woocommerce-no-js san-dona-camminata-amico-4-zampe global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@televenezia.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-425"><a href="https://www.veneziaradiotv.it/">HOME<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li></ul></li><li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-17619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li><li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li><li id="menu-item-14621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li><li id="menu-item-14620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li><li id="menu-item-14622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li><li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li><li id="menu-item-14623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li></ul></li><li id="menu-item-30490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li><li id="menu-item-67505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li><li id="menu-item-14624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14608"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li><li id="menu-item-16813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16813"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li><li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li><li id="menu-item-48200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48200"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li><li id="menu-item-14628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14628"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li><li id="menu-item-17087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17087"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li><li id="menu-item-14612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14612"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li><li id="menu-item-14614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14614"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li><li id="menu-item-14629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14629"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li><li id="menu-item-39255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li><li id="menu-item-14615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14615"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li><li id="menu-item-14631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li></ul></li><li id="menu-item-14625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li><li id="menu-item-14609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14609"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li><li id="menu-item-14611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14611"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li><li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li><li id="menu-item-34159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34159"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li><li id="menu-item-14613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14613"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li><li id="menu-item-61172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61172"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li><li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li><li id="menu-item-14630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14630"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li><li id="menu-item-14616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14616"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li></ul></li><li id="menu-item-14610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li><li id="menu-item-60866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60866"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li><li id="menu-item-62989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="https://www.veneziaradiotv.it/televenezia-teche/">TELEVENEZIA TECHE</a></li></ul></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li><li id="menu-item-8425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li><li id="menu-item-8424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li><li id="menu-item-8426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li><li id="menu-item-8423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li><li id="menu-item-8427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li><li id="menu-item-8428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li></ul></li><li id="menu-item-69910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69910"><a href="https://www.veneziaradiotv.it/carnevale-di-venezia-2019-programma/">CARNEVALE</a></li><li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li></ul></li><li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-51764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li><li id="menu-item-51763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li><li id="menu-item-51803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li></ul></li><li id="menu-item-22238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li><li id="menu-item-36306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li><li id="menu-item-60248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60248"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/momento-vincente/">MOMENTO VINCENTE</a></li><li id="menu-item-36350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">TEAM<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-40047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40047"><a href="https://www.veneziaradiotv.it/radio-venezia/ale-x/">ALE X</a></li><li id="menu-item-36351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36351"><a href="https://www.veneziaradiotv.it/radio-venezia/dj-maurillo/">DJ MAURILLO</a></li><li id="menu-item-41301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41301"><a href="https://www.veneziaradiotv.it/radio-venezia/simone-canova/">SIMONE CANOVA</a></li></ul></li><li id="menu-item-56279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li><li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li></ul></li><li id="menu-item-47793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE IN VENICE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-48188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li><li id="menu-item-34479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li></ul></li><li id="menu-item-57933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li><li id="menu-item-34404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-55456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li><li id="menu-item-55411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li><li id="menu-item-55405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li></ul></li><li id="menu-item-53441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li><li id="menu-item-55452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li><li id="menu-item-53440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li><li id="menu-item-55626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li><li id="menu-item-53437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li><li id="menu-item-53438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li></ul></li><li id="menu-item-57471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-59075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li><li id="menu-item-55145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li></ul></li><li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li></ul></li><li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li></ul></li><li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1745"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li><li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li><li id="menu-item-29515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29515"><a href="https://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.veneziaradiotv.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.veneziaradiotv.it/"> <img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/> <span class="td-visual-hidden">Venezia Radio TV</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5c45d6c75c9af_rand td_block_template_1"><div class="wp_bannerize HEADER 728x90"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-7066167968293094"
 data-ad-slot="2885825603"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.veneziaradiotv.it/"> <img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-mobile.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/logo-sito-venezia-radio-tv-ok-RIDOTTO.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.veneziaradiotv.it/"> <img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-425"><a href="https://www.veneziaradiotv.it/">HOME</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14617"><a href="#">TG VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67505"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14624"><a href="#">INFORMAZIONE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14608"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16813"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48200"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14628"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17087"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14612"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14614"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14629"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39255"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14615"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14625"><a href="#">INTRATTENIMENTO</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14609"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14611"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34159"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14613"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61172"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14630"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14616"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60866"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62989"><a href="https://www.veneziaradiotv.it/televenezia-teche/">TELEVENEZIA TECHE</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69910"><a href="https://www.veneziaradiotv.it/carnevale-di-venezia-2019-programma/">CARNEVALE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60248"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/momento-vincente/">MOMENTO VINCENTE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">TEAM</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40047"><a href="https://www.veneziaradiotv.it/radio-venezia/ale-x/">ALE X</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36351"><a href="https://www.veneziaradiotv.it/radio-venezia/dj-maurillo/">DJ MAURILLO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41301"><a href="https://www.veneziaradiotv.it/radio-venezia/simone-canova/">SIMONE CANOVA</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE IN VENICE</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53441"><a href="#">COSA VEDERE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1745"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29623"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29515"><a href="https://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.veneziaradiotv.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-70728" class="post-70728 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-salute-e-benessere tag-camminata tag-cani tag-luigi-nicolardi tag-san-dona tag-san-dona-di-piave tag-stadio-zanutto tag-ulss4 tag-via-canale-navigabile" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.veneziaradiotv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in Notizie" class="entry-crumb" href="https://www.veneziaradiotv.it/blog/category/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in Articoli di Salute e benessere" class="entry-crumb" href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">Articoli di Salute e benessere</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">San Donà: camminata con l&#8217;amico a 4 zampe</span></div><ul class="td-category"><li class="entry-category"><a  href="https://www.veneziaradiotv.it/blog/category/notizie/">Notizie</a></li><li class="entry-category"><a  href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">Articoli di Salute e benessere</a></li></ul><header><h1 class="entry-title">San Donà: camminata con l&#8217;amico a 4 zampe</h1><div class="meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-21T14:29:43+00:00" >21 Gennaio 2019</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fsan-dona-camminata-amico-4-zampe%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=San+Don%C3%A0%3A+camminata+con+l%E2%80%99amico+a+4+zampe&url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fsan-dona-camminata-amico-4-zampe%2F&via=veneziaradiotv"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=San Donà: camminata con l&#8217;amico a 4 zampe %0A%0A https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=San Donà: camminata con l&#8217;amico a 4 zampe&body=https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/&amp;media=https://www.veneziaradiotv.it/wp-content/uploads/2019/01/passeggiata-con-il-cane-san-donà-di-piave.jpg&description=San Donà di Piave: domenica 17 gennaio una mattina dedicata ai cagnolini, con la presenza di un veterinario e non solo. L&#039;iniziativa dell&#039;Ulss4"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/&title=San Donà: camminata con l&#8217;amico a 4 zampe"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=San Donà: camminata con l&#8217;amico a 4 zampe https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/passeggiata-con-il-cane-san-donà-di-piave.jpg" data-caption=""><img width="600" height="402" class="entry-thumb td-modal-image" src="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/passeggiata-con-il-cane-san-donà-di-piave.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/passeggiata-con-il-cane-san-donà-di-piave.jpg 600w, https://www.veneziaradiotv.it/wp-content/uploads/2019/01/passeggiata-con-il-cane-san-donà-di-piave-300x201.jpg 300w, https://www.veneziaradiotv.it/wp-content/uploads/2019/01/passeggiata-con-il-cane-san-donà-di-piave-537x360.jpg 537w" sizes="(max-width: 600px) 100vw, 600px" alt="San Donà: camminata con l'amico a 4 zampe" title="passeggiata con il cane san donà di piave"/></a></div><h2>San Donà di Piave: domenica 17 gennaio una mattina dedicata ai cagnolini, con la presenza di un veterinario e non solo. L&#8217;iniziativa del dipartimento di prevenzione dell&#8217;Ulss4</h2><p> Salute e benessere per il proprio cagnolino ma anche per se stessi. Con queste finalità il  Dipartimento di Prevenzione dell&#8217;Ulss4, diretto dal dottor Luigi Nicolardi, ha organizzato per domenica 27 gennaio, alle ore 9.30, una iniziativa dedicata ai padroncini e ai propri “amici a 4 zampe” denominata appunto &#8220;Camminata con l&#8217;amico a 4 zampe&#8221;.</p><p>&#8220;Pensiamo alla salute del cagnolino e del proprio padrone, ma anche di chi semplicemente ama gli animali e vuole unirsi al gruppo per fare un po’ di sana attività fisica – spiega il dottor Luigi Nicolardi &#8211; . I partecipanti potranno infatti contare sulla presenza di un veterinario, di una dietista e di medici del dipartimento e dell’ospedale, per poter chiedere consigli su tutto ciò che può servire a mantenere e a migliorare il proprio stato di salute&#8221;.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5c45d6c792319_rand td_block_template_1"><div class="wp_bannerize BOX 300x250"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7066167968293094"
 data-ad-slot="4846656806"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><h3>Il percorso</h3><p>Luogo di ritrovo sarà il parcheggio dello stadio Zanutto di San Donà di Piave. La “camminata” si articolerà lungo via del Silos e via Canale Navigabile per un totale di circa 3,5 km. Tutti i partecipanti dovranno essere muniti di sacchettini per la raccolta di eventuali deiezioni. Per altre informazioni e per chi intende comunicare propria la partecipazione contattare il 0421228190 o scrivere a: <a href="mailto:dipprev.sandona@aulss4.veneto.it">dipprev.sandona@aulss4.veneto.it</a></p><p>La “Camminata con l’amico a 4 zampe” rappresenta il primo di un ciclo di iniziative organizzate del Dipartimento di Prevenzione con lo scopo di promuovere l’attività fisica e la sana alimentazione; ne seguiranno altre di nordic walking e in bicicletta.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5c45d6c79487b_rand td_block_template_1"><div class="wp_bannerize ARTICOLO"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:650px;height:70px"
 data-ad-client="ca-pub-7066167968293094"
 data-ad-slot="2885825603"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fsan-dona-camminata-amico-4-zampe%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=San+Don%C3%A0%3A+camminata+con+l%E2%80%99amico+a+4+zampe&url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fsan-dona-camminata-amico-4-zampe%2F&via=veneziaradiotv"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=San Donà: camminata con l&#8217;amico a 4 zampe %0A%0A https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=San Donà: camminata con l&#8217;amico a 4 zampe&body=https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/&amp;media=https://www.veneziaradiotv.it/wp-content/uploads/2019/01/passeggiata-con-il-cane-san-donà-di-piave.jpg&description=San Donà di Piave: domenica 17 gennaio una mattina dedicata ai cagnolini, con la presenza di un veterinario e non solo. L&#039;iniziativa dell&#039;Ulss4"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/&title=San Donà: camminata con l&#8217;amico a 4 zampe"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=San Donà: camminata con l&#8217;amico a 4 zampe https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo Precedente</span><a href="https://www.veneziaradiotv.it/blog/jesolo-in-love-programma-2019/">Jesolo In Love: un mare d&#8217;amore &#8211; il programma</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.veneziaradiotv.it/blog/author/admin/">Televenezia</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Televenezia"></span><meta itemprop="datePublished" content="2019-01-21T14:29:43+00:00"><meta itemprop="dateModified" content="2019-01-21T14:29:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.veneziaradiotv.it/blog/san-dona-camminata-amico-4-zampe/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png"></span><meta itemprop="name" content="Venezia Radio TV"></span><meta itemprop="headline " content="San Donà: camminata con l&#039;amico a 4 zampe"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/passeggiata-con-il-cane-san-donà-di-piave.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="402"></span></footer></article>  <script>var block_td_uid_4_5c45d6c79bdb0 = new tdBlock();
block_td_uid_4_5c45d6c79bdb0.id = "td_uid_4_5c45d6c79bdb0";
block_td_uid_4_5c45d6c79bdb0.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5c45d6c79bdb0_rand","td_column_number":3,"live_filter_cur_post_id":70728,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c45d6c79bdb0_rand","tdc_css_class_style":"td_uid_4_5c45d6c79bdb0_rand_style"}';
block_td_uid_4_5c45d6c79bdb0.td_column_number = "3";
block_td_uid_4_5c45d6c79bdb0.block_type = "td_block_related_posts";
block_td_uid_4_5c45d6c79bdb0.post_count = "6";
block_td_uid_4_5c45d6c79bdb0.found_posts = "358";
block_td_uid_4_5c45d6c79bdb0.header_color = "";
block_td_uid_4_5c45d6c79bdb0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c45d6c79bdb0.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_4_5c45d6c79bdb0);</script><div class="td_block_wrap td_block_related_posts td_uid_4_5c45d6c79bdb0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c45d6c79bdb0" ><h4 class="td-related-title"><a id="td_uid_5_5c45d6c7af595" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5c45d6c79bdb0" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5c45d6c7af5c4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5c45d6c79bdb0" href="#">ALTRI DI AUTORE</a></h4><div id=td_uid_4_5c45d6c79bdb0 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/ulss4-interventi-chirurgici-2018/" rel="bookmark" class="td-image-wrap" title="Ulss4: oltre 14 mila interventi chirurgici nel 2018"><img class="entry-thumb" src=""alt="Ulss4: oltre 14 mila interventi chirurgici nel 2018" title="Ulss4: oltre 14 mila interventi chirurgici nel 2018" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/Ulss4-oltre-14-mila-interventi-chirurgici-nel-2018-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/ulss4-interventi-chirurgici-2018/" rel="bookmark" title="Ulss4: oltre 14 mila interventi chirurgici nel 2018">Ulss4: oltre 14 mila interventi chirurgici nel 2018</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/fossalta-di-piave-1-raccolta-differenziata-2018/" rel="bookmark" class="td-image-wrap" title="Fossalta di Piave: 1° comune Veritas per raccolta differenziata nel 2018"><img class="entry-thumb" src=""alt="Fossalta di Piave: 1° comune Veritas per raccolta differenziata nel 2018" title="Fossalta di Piave: 1° comune Veritas per raccolta differenziata nel 2018" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/Fossalta-di-Piave-1°-comune-Veritas-per-raccolta-differenziata-nel-2018-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/fossalta-di-piave-1-raccolta-differenziata-2018/" rel="bookmark" title="Fossalta di Piave: 1° comune Veritas per raccolta differenziata nel 2018">Fossalta di Piave: 1° comune Veritas per raccolta differenziata nel 2018</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/san-dona-intervento-protesi-spalla-sistema-gps/" rel="bookmark" class="td-image-wrap" title="San Donà: 1° intervento di protesti di spalla con impiego di sistema GPS"><img class="entry-thumb" src=""alt="ospedale di san donà" title="San Donà: 1° intervento di protesti di spalla con impiego di sistema GPS" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/ospedale-san-donà-protesi-spalla-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/san-dona-intervento-protesi-spalla-sistema-gps/" rel="bookmark" title="San Donà: 1° intervento di protesti di spalla con impiego di sistema GPS">San Donà: 1° intervento di protesti di spalla con impiego di sistema GPS</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/san-dona-vede-carabinieri-disfa-droga/" rel="bookmark" class="td-image-wrap" title="San Donà: vede i carabinieri e si disfa della droga, arrestato"><img class="entry-thumb" src=""alt="foto droga carabinieri san donà" title="San Donà: vede i carabinieri e si disfa della droga, arrestato" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/foto-droga-carabinieri-san-donà-1-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/san-dona-vede-carabinieri-disfa-droga/" rel="bookmark" title="San Donà: vede i carabinieri e si disfa della droga, arrestato">San Donà: vede i carabinieri e si disfa della droga, arrestato</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/san-dona-legnaia-fuoco-fiamme-abitazione/" rel="bookmark" class="td-image-wrap" title="San Donà: Legnaia a fuoco, le fiamme avvolgono anche una casa"><img class="entry-thumb" src=""alt="incendio san donà" title="San Donà: Legnaia a fuoco, le fiamme avvolgono anche una casa" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/incendio-san-donà-2-238x178.jpeg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/san-dona-legnaia-fuoco-fiamme-abitazione/" rel="bookmark" title="San Donà: Legnaia a fuoco, le fiamme avvolgono anche una casa">San Donà: Legnaia a fuoco, le fiamme avvolgono anche una casa</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/moira-orfei-regina-circo-mostra-san-dona/" rel="bookmark" class="td-image-wrap" title="Moira Orfei la Regina del Circo: la mostra a San Donà"><img class="entry-thumb" src=""alt="Moira Orfei la Regina del Circo: la mostra a San Donà" title="Moira Orfei la Regina del Circo: la mostra a San Donà" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/Moira-Orfei-la-Regina-del-Circo-la-mostra-a-San-Donà-238x178.jpg"  width="238" height="178" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/moira-orfei-regina-circo-mostra-san-dona/" rel="bookmark" title="Moira Orfei la Regina del Circo: la mostra a San Donà">Moira Orfei la Regina del Circo: la mostra a San Donà</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c45d6c79bdb0" data-td_block_id="td_uid_4_5c45d6c79bdb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c45d6c79bdb0" data-td_block_id="td_uid_4_5c45d6c79bdb0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/san-dona-camminata-amico-4-zampe/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.veneziaradiotv.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="INVIA UN COMMENTO" /> <input type='hidden' name='comment_post_ID' value='70728' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18427174a2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5c45d6c7c3cf1_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SEGUICI SUI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">22,377</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/veneziaradiotv"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,063</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/veneziaradiotv#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,057</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/veneziaradiotv"  target="_blank" >Follow</a></span></div></div></div></div><div class="td_block_wrap td_block_5 td_block_widget td_uid_8_5c45d6c7c679e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c45d6c7c679e" ><script>var block_td_uid_8_5c45d6c7c679e = new tdBlock();
block_td_uid_8_5c45d6c7c679e.id = "td_uid_8_5c45d6c7c679e";
block_td_uid_8_5c45d6c7c679e.atts = '{"custom_title":"CARNEVALE DI VENEZIA 2019","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m3_tl":"","m3_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"carnevale di venezia 2019","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5c45d6c7c679e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5c45d6c7c679e_rand","tdc_css_class_style":"td_uid_8_5c45d6c7c679e_rand_style"}';
block_td_uid_8_5c45d6c7c679e.td_column_number = "1";
block_td_uid_8_5c45d6c7c679e.block_type = "td_block_5";
block_td_uid_8_5c45d6c7c679e.post_count = "1";
block_td_uid_8_5c45d6c7c679e.found_posts = "2";
block_td_uid_8_5c45d6c7c679e.header_color = "#";
block_td_uid_8_5c45d6c7c679e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c45d6c7c679e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5c45d6c7c679e);</script><h4 class="block-title"><span class="td-pulldown-size">CARNEVALE DI VENEZIA 2019</span></h4><div id=td_uid_8_5c45d6c7c679e class="td_block_inner"><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/carnevale-dei-ragazzi-di-zelarino-2019-programma/" rel="bookmark" class="td-image-wrap" title="Carnevale dei Ragazzi di Zelarino 2019: programma"><img class="entry-thumb" src=""alt="Carnevale dei Ragazzi di Zelarino 2019: programma" title="Carnevale dei Ragazzi di Zelarino 2019: programma" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/sfilata-di-carri-zelarino-300x194.jpg"  width="300" height="194" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/carnevale-dei-ragazzi-di-zelarino-2019-programma/" rel="bookmark" title="Carnevale dei Ragazzi di Zelarino 2019: programma">Carnevale dei Ragazzi di Zelarino 2019: programma</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-17T11:11:53+00:00" >17 Gennaio 2019</time></span></div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_9_5c45d6c7cf173_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c45d6c7cf173" ><script>var block_td_uid_9_5c45d6c7cf173 = new tdBlock();
block_td_uid_9_5c45d6c7cf173.id = "td_uid_9_5c45d6c7cf173";
block_td_uid_9_5c45d6c7cf173.atts = '{"custom_title":"TG VENETO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"49127","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5c45d6c7cf173_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5c45d6c7cf173_rand","tdc_css_class_style":"td_uid_9_5c45d6c7cf173_rand_style"}';
block_td_uid_9_5c45d6c7cf173.td_column_number = "1";
block_td_uid_9_5c45d6c7cf173.block_type = "td_block_2";
block_td_uid_9_5c45d6c7cf173.post_count = "1";
block_td_uid_9_5c45d6c7cf173.found_posts = "26";
block_td_uid_9_5c45d6c7cf173.header_color = "#";
block_td_uid_9_5c45d6c7cf173.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c45d6c7cf173.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_9_5c45d6c7cf173);</script><h4 class="block-title"><span class="td-pulldown-size">TG VENETO</span></h4><div id=td_uid_9_5c45d6c7cf173 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-18-gennaio-2019/" rel="bookmark" class="td-image-wrap" title="TG Veneto: le notizie del 18 gennaio 2019"><img class="entry-thumb" src=""alt="TG Veneto: le notizie del 18 gennaio 2019" title="TG Veneto: le notizie del 18 gennaio 2019" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/TG-Veneto-le-notizie-del-18-gennaio-2019-300x194.jpg"  width="300" height="194" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-18-gennaio-2019/" rel="bookmark" title="TG Veneto: le notizie del 18 gennaio 2019">TG Veneto: le notizie del 18 gennaio 2019</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T19:26:45+00:00" >18 Gennaio 2019</time></span></div><div class="td-excerpt"> TG Veneto: le notizie del 18 gennaio: un camionista bosniaco ha perso la vita dentro una cisterna nel veronese. Si alza il sipario sulla...</div></div></div></div></div><div class="td_block_wrap td_block_5 td_block_widget td_uid_10_5c45d6c7db79a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c45d6c7db79a" ><script>var block_td_uid_10_5c45d6c7db79a = new tdBlock();
block_td_uid_10_5c45d6c7db79a.id = "td_uid_10_5c45d6c7db79a";
block_td_uid_10_5c45d6c7db79a.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m3_tl":"","m3_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"49943","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5c45d6c7db79a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_10_5c45d6c7db79a_rand","tdc_css_class_style":"td_uid_10_5c45d6c7db79a_rand_style"}';
block_td_uid_10_5c45d6c7db79a.td_column_number = "1";
block_td_uid_10_5c45d6c7db79a.block_type = "td_block_5";
block_td_uid_10_5c45d6c7db79a.post_count = "1";
block_td_uid_10_5c45d6c7db79a.found_posts = "10";
block_td_uid_10_5c45d6c7db79a.header_color = "#";
block_td_uid_10_5c45d6c7db79a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c45d6c7db79a.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_10_5c45d6c7db79a);</script><div id=td_uid_10_5c45d6c7db79a class="td_block_inner"><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/meteo-venezia-previsioni-19-gennaio-2019/" rel="bookmark" class="td-image-wrap" title="Meteo Venezia: previsioni sabato 19 gennaio 2019"><img class="entry-thumb" src=""alt="Meteo Venezia: previsioni sabato 19 gennaio 2019" title="Meteo Venezia: previsioni sabato 19 gennaio 2019" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/Meteo-Venezia-previsioni-sabato-19-gennaio-2019-300x194.jpg"  width="300" height="194" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/meteo-venezia-previsioni-19-gennaio-2019/" rel="bookmark" title="Meteo Venezia: previsioni sabato 19 gennaio 2019">Meteo Venezia: previsioni sabato 19 gennaio 2019</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T19:20:11+00:00" >18 Gennaio 2019</time></span></div></div></div></div></div><aside class="td_block_template_1 widget WPBannerizeWidget"><div class="wp_bannerize SIDEBAR TG"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7066167968293094"
 data-ad-slot="5199942801"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5c45d6c7e3e85_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c45d6c7e3e85" ><script>var block_td_uid_11_5c45d6c7e3e85 = new tdBlock();
block_td_uid_11_5c45d6c7e3e85.id = "td_uid_11_5c45d6c7e3e85";
block_td_uid_11_5c45d6c7e3e85.atts = '{"custom_title":"LE PIU\u0027 LETTE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"185","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5c45d6c7e3e85_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_11_5c45d6c7e3e85_rand","tdc_css_class_style":"td_uid_11_5c45d6c7e3e85_rand_style"}';
block_td_uid_11_5c45d6c7e3e85.td_column_number = "1";
block_td_uid_11_5c45d6c7e3e85.block_type = "td_block_7";
block_td_uid_11_5c45d6c7e3e85.post_count = "3";
block_td_uid_11_5c45d6c7e3e85.found_posts = "5449";
block_td_uid_11_5c45d6c7e3e85.header_color = "#";
block_td_uid_11_5c45d6c7e3e85.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c45d6c7e3e85.max_num_pages = "1817";
tdBlocksArray.push(block_td_uid_11_5c45d6c7e3e85);</script><h4 class="block-title"><span class="td-pulldown-size">LE PIU&#039; LETTE</span></h4><div id=td_uid_11_5c45d6c7e3e85 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/ampliamento-distretto-socio-sanitario/" rel="bookmark" class="td-image-wrap" title="Mogliano: la sede del distretto socio sanitario verrà ampliata"><img class="entry-thumb" src=""alt="Mogliano distretto socio sanitario" title="Mogliano: la sede del distretto socio sanitario verrà ampliata" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2017/07/Mogliano-sarà-potenziata-lattuale-sede-del-distretto-sanitario-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/ampliamento-distretto-socio-sanitario/" rel="bookmark" title="Mogliano: la sede del distretto socio sanitario verrà ampliata">Mogliano: la sede del distretto socio sanitario verrà ampliata</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-18T11:16:16+00:00" >18 Novembre 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/chi-sostieni-come-futuro-governatore-del-veneto/" rel="bookmark" class="td-image-wrap" title="Chi sostieni come futuro governatore del Veneto?"><img class="entry-thumb" src=""alt="governatore del veneto" title="Chi sostieni come futuro governatore del Veneto?" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2015/04/grafica-elezioni-regionali-Veneto-2015-definitiva-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/chi-sostieni-come-futuro-governatore-del-veneto/" rel="bookmark" title="Chi sostieni come futuro governatore del Veneto?">Chi sostieni come futuro governatore del Veneto?</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-17T09:35:01+00:00" >17 Aprile 2015</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/san-dona-vede-carabinieri-disfa-droga/" rel="bookmark" class="td-image-wrap" title="San Donà: vede i carabinieri e si disfa della droga, arrestato"><img class="entry-thumb" src=""alt="foto droga carabinieri san donà" title="San Donà: vede i carabinieri e si disfa della droga, arrestato" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/foto-droga-carabinieri-san-donà-1-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/san-dona-vede-carabinieri-disfa-droga/" rel="bookmark" title="San Donà: vede i carabinieri e si disfa della droga, arrestato">San Donà: vede i carabinieri e si disfa della droga, arrestato</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-17T19:51:50+00:00" >17 Gennaio 2019</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5c45d6c9b7691_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5c45d6c9b7691" ><script>var block_td_uid_12_5c45d6c9b7691 = new tdBlock();
block_td_uid_12_5c45d6c9b7691.id = "td_uid_12_5c45d6c9b7691";
block_td_uid_12_5c45d6c9b7691.atts = '{"custom_title":"VIDEO RECENTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"186","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5c45d6c9b7691_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_12_5c45d6c9b7691_rand","tdc_css_class_style":"td_uid_12_5c45d6c9b7691_rand_style"}';
block_td_uid_12_5c45d6c9b7691.td_column_number = "1";
block_td_uid_12_5c45d6c9b7691.block_type = "td_block_7";
block_td_uid_12_5c45d6c9b7691.post_count = "3";
block_td_uid_12_5c45d6c9b7691.found_posts = "7650";
block_td_uid_12_5c45d6c9b7691.header_color = "#";
block_td_uid_12_5c45d6c9b7691.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c45d6c9b7691.max_num_pages = "2550";
tdBlocksArray.push(block_td_uid_12_5c45d6c9b7691);</script><h4 class="block-title"><span class="td-pulldown-size">VIDEO RECENTI</span></h4><div id=td_uid_12_5c45d6c9b7691 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/alcatraz-circo-sandy-medini/" rel="bookmark" class="td-image-wrap" title="Alcatraz, il folle circo di Sandy Medini arriva a Padova"><img class="entry-thumb" src=""alt="Alcatraz" title="Alcatraz, il folle circo di Sandy Medini arriva a Padova" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/alcatraz-100x75.jpg"  width="100" height="75" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/alcatraz-circo-sandy-medini/" rel="bookmark" title="Alcatraz, il folle circo di Sandy Medini arriva a Padova">Alcatraz, il folle circo di Sandy Medini arriva a Padova</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T19:56:49+00:00" >18 Gennaio 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-18-gennaio-2019/" rel="bookmark" class="td-image-wrap" title="TG Veneto: le notizie del 18 gennaio 2019"><img class="entry-thumb" src=""alt="TG Veneto: le notizie del 18 gennaio 2019" title="TG Veneto: le notizie del 18 gennaio 2019" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/TG-Veneto-le-notizie-del-18-gennaio-2019-100x75.jpg"  width="100" height="75" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-18-gennaio-2019/" rel="bookmark" title="TG Veneto: le notizie del 18 gennaio 2019">TG Veneto: le notizie del 18 gennaio 2019</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T19:26:45+00:00" >18 Gennaio 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/meteo-venezia-previsioni-19-gennaio-2019/" rel="bookmark" class="td-image-wrap" title="Meteo Venezia: previsioni sabato 19 gennaio 2019"><img class="entry-thumb" src=""alt="Meteo Venezia: previsioni sabato 19 gennaio 2019" title="Meteo Venezia: previsioni sabato 19 gennaio 2019" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/Meteo-Venezia-previsioni-sabato-19-gennaio-2019-100x75.jpg"  width="100" height="75" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/meteo-venezia-previsioni-19-gennaio-2019/" rel="bookmark" title="Meteo Venezia: previsioni sabato 19 gennaio 2019">Meteo Venezia: previsioni sabato 19 gennaio 2019</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T19:20:11+00:00" >18 Gennaio 2019</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>LE NOTIZIE DEL GIORNO</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Gennaio: 2019</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.veneziaradiotv.it/blog/2018/12/">&laquo; Dic</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/01/" aria-label="Articoli pubblicati in 1 January 2019">1</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/02/" aria-label="Articoli pubblicati in 2 January 2019">2</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/03/" aria-label="Articoli pubblicati in 3 January 2019">3</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/04/" aria-label="Articoli pubblicati in 4 January 2019">4</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/05/" aria-label="Articoli pubblicati in 5 January 2019">5</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/06/" aria-label="Articoli pubblicati in 6 January 2019">6</a></td></tr><tr><td><a href="https://www.veneziaradiotv.it/blog/2019/01/07/" aria-label="Articoli pubblicati in 7 January 2019">7</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/08/" aria-label="Articoli pubblicati in 8 January 2019">8</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/09/" aria-label="Articoli pubblicati in 9 January 2019">9</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/10/" aria-label="Articoli pubblicati in 10 January 2019">10</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/11/" aria-label="Articoli pubblicati in 11 January 2019">11</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/12/" aria-label="Articoli pubblicati in 12 January 2019">12</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/13/" aria-label="Articoli pubblicati in 13 January 2019">13</a></td></tr><tr><td><a href="https://www.veneziaradiotv.it/blog/2019/01/14/" aria-label="Articoli pubblicati in 14 January 2019">14</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/15/" aria-label="Articoli pubblicati in 15 January 2019">15</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/16/" aria-label="Articoli pubblicati in 16 January 2019">16</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/17/" aria-label="Articoli pubblicati in 17 January 2019">17</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/18/" aria-label="Articoli pubblicati in 18 January 2019">18</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/19/" aria-label="Articoli pubblicati in 19 January 2019">19</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/01/20/" aria-label="Articoli pubblicati in 20 January 2019">20</a></td></tr><tr><td id="today"><a href="https://www.veneziaradiotv.it/blog/2019/01/21/" aria-label="Articoli pubblicati in 21 January 2019">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.veneziaradiotv.it/"><img class="td-retina-data" src="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-ok.png" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Televenezia: la tua TV, le tue notizie <br>Radio Venezia: la tua musica <br><br>Direttore Responsabile <br>Giovanni Vindigni <br><br>Televenezia: P. IVA 00498380278 <br>Radio Venezia: P. IVA 02497140273 <br><br>Telefono: 041.931514<div class="footer-email-wrap">Contattaci: <a href="mailto:info@televenezia.it">info@televenezia.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@televenezia.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>CANALI TELEVISIVI</span></h4><div class="textwidget"><p><strong>Televenezia: </strong>canale 19/71<br /> <strong>Televenezia Cinema: </strong>canale 672<br /> <strong>Love in Venice: </strong>canale 673 in Veneto &#8211; 628 in Lombardia, Piemonte Orientale ed Emilia<br /> <strong>RadioVenezia TV: </strong>canale 299</p></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FREQUENZE RADIO</span></h4><div class="textwidget"><p><strong>Radio Venezia &#8211; La Radio che Balla</strong><br /> FM 92.4 &#8211; 103.5  (Veneto)</p></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5c45d6c9d2c64_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c45d6c9d2c64" ><script>var block_td_uid_14_5c45d6c9d2c64 = new tdBlock();
block_td_uid_14_5c45d6c9d2c64.id = "td_uid_14_5c45d6c9d2c64";
block_td_uid_14_5c45d6c9d2c64.atts = '{"custom_title":"I PIU\u0027 VISTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5c45d6c9d2c64_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_14_5c45d6c9d2c64_rand","tdc_css_class_style":"td_uid_14_5c45d6c9d2c64_rand_style"}';
block_td_uid_14_5c45d6c9d2c64.td_column_number = "1";
block_td_uid_14_5c45d6c9d2c64.block_type = "td_block_7";
block_td_uid_14_5c45d6c9d2c64.post_count = "3";
block_td_uid_14_5c45d6c9d2c64.found_posts = "13400";
block_td_uid_14_5c45d6c9d2c64.header_color = "#";
block_td_uid_14_5c45d6c9d2c64.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c45d6c9d2c64.max_num_pages = "4467";
tdBlocksArray.push(block_td_uid_14_5c45d6c9d2c64);</script><h4 class="block-title"><span class="td-pulldown-size">I PIU&#039; VISTI</span></h4><div id=td_uid_14_5c45d6c9d2c64 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/pink-floyd-a-venezia-8-giorni-preparativi/" rel="bookmark" class="td-image-wrap" title="Pink Floyd a Venezia: 8 giorni di preparativi"><img class="entry-thumb" src=""alt="Pink Floyd a Venezia: 8 giorni di preparativi" title="Pink Floyd a Venezia: 8 giorni di preparativi" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/01/Pink-Floyd-a-Venezia-8-giorni-di-preparativi-100x75.jpg"  width="100" height="75" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/pink-floyd-a-venezia-8-giorni-preparativi/" rel="bookmark" title="Pink Floyd a Venezia: 8 giorni di preparativi">Pink Floyd a Venezia: 8 giorni di preparativi</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-13T21:07:40+00:00" >13 Gennaio 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/ampliamento-distretto-socio-sanitario/" rel="bookmark" class="td-image-wrap" title="Mogliano: la sede del distretto socio sanitario verrà ampliata"><img class="entry-thumb" src=""alt="Mogliano distretto socio sanitario" title="Mogliano: la sede del distretto socio sanitario verrà ampliata" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2017/07/Mogliano-sarà-potenziata-lattuale-sede-del-distretto-sanitario-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/ampliamento-distretto-socio-sanitario/" rel="bookmark" title="Mogliano: la sede del distretto socio sanitario verrà ampliata">Mogliano: la sede del distretto socio sanitario verrà ampliata</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-18T11:16:16+00:00" >18 Novembre 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/chi-sostieni-come-futuro-governatore-del-veneto/" rel="bookmark" class="td-image-wrap" title="Chi sostieni come futuro governatore del Veneto?"><img class="entry-thumb" src=""alt="governatore del veneto" title="Chi sostieni come futuro governatore del Veneto?" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2015/04/grafica-elezioni-regionali-Veneto-2015-definitiva-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/chi-sostieni-come-futuro-governatore-del-veneto/" rel="bookmark" title="Chi sostieni come futuro governatore del Veneto?">Chi sostieni come futuro governatore del Veneto?</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-17T09:35:01+00:00" >17 Aprile 2015</time></span></div></div></div></div></div></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-48181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-48181"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">Love in Venice</a></li><li id="menu-item-29513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29513"><a href="https://www.veneziaradiotv.it/streaming-radio/">Radio Venezia</a></li><li id="menu-item-29509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29509"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">On Demand</a></li><li id="menu-item-29625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29625"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">Invia Contenuti</a></li><li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29512"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">Pubblicità</a></li><li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454"><a href="https://www.veneziaradiotv.it/contatti/">Contatti</a></li><li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-997"><a href="https://www.veneziaradiotv.it/privacy/">Privacy</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Copyright 2018 - Televenezia S.R.L</div></div></div></div></div></div><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per fornirti servizi in linea con le tue esigenze. Cliccando su Accetta o continuando la navigazione acconsenti al loro impiego<br /> <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetta</a> <a href="#" id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href="https://www.veneziaradiotv.it/privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Informativa</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <script type="text/javascript">var gmapstyles = 'default';</script>  <script type="text/javascript">var vid1 = videojs('vid1'),
        vid2 = videojs('vid2');

    vid1.muted(true);
    vid1.ads();
    vid1.vast({
      url: 'http://videoads.theonion.com/vast/270.xml'
    });

    vid2.muted(true);
    vid2.ads();
    vid2.vast({
      url: 'http://videoads.theonion.com/vast/270.xml'
    });</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.veneziaradiotv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3318b814bf13c4b1a8db69ddae69bf7d","fragment_name":"wc_fragments_3318b814bf13c4b1a8db69ddae69bf7d"};</script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","postnonce":"a409a87f68"};</script> <script type='text/javascript'>var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[70728]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.veneziaradiotv.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.veneziaradiotv.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c45d6cc623d0"></textarea><div id="td_live_css_uid_1_5c45d6cc623d0" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c45d6cc623d0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c45d6cc623d0");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/js/autoptimize_7d2fb214c431fcbc4683e5eedf612dd3.js"></script></body></html>