<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/css/autoptimize_25574c776182e124d13659aa6362d867.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><title>Presentata la terza edizione di “Venezia in un minuto” | Televenezia</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.veneziaradiotv.it/xmlrpc.php" /><meta property="og:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6.jpg" /><link rel="icon" type="image/png" href="https://www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png"><meta name="description" content="L&#039;obiettivo del progetto Venezia in un minuto è quello di dare un&#039;immagine complessiva della Serenissima, portatrice di Storia e di storie attualissime"/><meta name="original-source" content="https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/" /><link rel="canonical" href="https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/" /><link rel="publisher" href="https://plus.google.com/u/0/b/110812618813242587524/110812618813242587524"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Presentata la terza edizione di “Venezia in un minuto” - Televenezia" /><meta property="og:description" content="L&#039;obiettivo del progetto Venezia in un minuto è quello di dare un&#039;immagine complessiva della Serenissima, portatrice di Storia e di storie attualissime" /><meta property="og:url" content="https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/" /><meta property="og:site_name" content="Venezia Radio TV" /><meta property="article:publisher" content="https://www.facebook.com/veneziaradiotv" /><meta property="article:author" content="https://www.facebook.com/veneziaradiotv/" /><meta property="article:tag" content="atelier pietro longhi" /><meta property="article:tag" content="caffè florian" /><meta property="article:tag" content="Claudio Vernier" /><meta property="article:tag" content="fabrizio d&#039;oria" /><meta property="article:tag" content="musei civici" /><meta property="article:tag" content="Palazzo Franchetti alla Ca’ d’Oro" /><meta property="article:tag" content="Peggy Guggenheim Collection" /><meta property="article:tag" content="Stefano Stipitivich" /><meta property="article:tag" content="vela" /><meta property="article:section" content="Articoli di Cultura e Spettacolo" /><meta property="article:published_time" content="2019-04-11T13:59:39+00:00" /><meta property="og:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6.jpg" /><meta property="og:image:secure_url" content="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="433" /><meta property="og:image:alt" content="venezia in un minuto" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="L&#039;obiettivo del progetto Venezia in un minuto è quello di dare un&#039;immagine complessiva della Serenissima, portatrice di Storia e di storie attualissime" /><meta name="twitter:title" content="Presentata la terza edizione di “Venezia in un minuto” - Televenezia" /><meta name="twitter:site" content="@veneziaradiotv" /><meta name="twitter:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6.jpg" /><meta name="twitter:creator" content="@veneziaradiotv" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.veneziaradiotv.it/","sameAs":["https://www.facebook.com/veneziaradiotv","https://www.instagram.com/veneziaradiotv/","https://plus.google.com/u/0/b/110812618813242587524/110812618813242587524","https://twitter.com/veneziaradiotv"],"@id":"https://www.veneziaradiotv.it/#organization","name":"Televenezia e Radio Venezia","logo":""}</script> <link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' /><link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed" href="https://www.veneziaradiotv.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed dei commenti" href="https://www.veneziaradiotv.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Presentata la terza edizione di “Venezia in un minuto” Feed dei commenti" href="https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/feed/" /><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/css/autoptimize_single_708c1b8fc9919efda631514a7c2a2bb6.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.veneziaradiotv.it/wp-content/uploads/tablepress-combined.min.css?ver=28' type='text/css' media='all' /> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/js/autoptimize_single_bf4ac8496ab02f02c854a07e08157870.js?ver=5.1.1'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.1.1'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.veneziaradiotv.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <link rel='https://api.w.org/' href='https://www.veneziaradiotv.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veneziaradiotv.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veneziaradiotv.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><meta name="generator" content="WooCommerce 3.5.7" /><link rel='shortlink' href='https://www.veneziaradiotv.it/?p=77867' /><link rel="alternate" type="application/json+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fpresentata-3-edizione-venezia-in-un-minuto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fpresentata-3-edizione-venezia-in-un-minuto%2F&#038;format=xml" /> <script type="text/javascript">jwplayer.key='ZntNkhG6CqNXBkJnV4sYqVjYopC38oGcp0GjCQ==';jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }</script> <script type="text/javascript">/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/","wpRestNonce":"2099ccaa3c","wpRestUrl":"https:\/\/www.veneziaradiotv.it\/wp-json\/","permalinkStructure":"\/blog\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="EventON 2.6.5" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script type="text/javascript">var cli_flush_cache=1;</script> <link rel="amphtml" href="https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />  <script>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</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-57893278-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57893278-3');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.veneziaradiotv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.veneziaradiotv.it/blog/category/notizie/",
                    "name": "Notizie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/",
                    "name": "Articoli di Cultura e Spettacolo"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/",
                    "name": "Presentata la terza edizione di “Venezia in un minuto”"                                
                }
            }    
        ]
    }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57893278-3', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-77867 single-format-standard woocommerce-no-js presentata-3-edizione-venezia-in-un-minuto global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@televenezia.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-425"><a href="https://www.veneziaradiotv.it/">HOME<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li></ul></li><li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-17619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li><li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li><li id="menu-item-14621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li><li id="menu-item-14620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li><li id="menu-item-14622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li><li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li><li id="menu-item-14623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li></ul></li><li id="menu-item-30490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li><li id="menu-item-67505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li><li id="menu-item-69910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69910"><a href="https://www.veneziaradiotv.it/carnevale-di-venezia-2019-programma/">CARNEVALE</a></li><li id="menu-item-14624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14608"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li><li id="menu-item-16813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16813"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li><li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li><li id="menu-item-48200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48200"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li><li id="menu-item-14628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14628"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li><li id="menu-item-17087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17087"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li><li id="menu-item-14612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14612"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li><li id="menu-item-14614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14614"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li><li id="menu-item-14629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14629"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li><li id="menu-item-39255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li><li id="menu-item-14615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14615"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li><li id="menu-item-14631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li></ul></li><li id="menu-item-14625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li><li id="menu-item-14609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14609"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li><li id="menu-item-14611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14611"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li><li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li><li id="menu-item-34159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34159"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li><li id="menu-item-14613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14613"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li><li id="menu-item-61172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61172"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li><li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li><li id="menu-item-14630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14630"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li><li id="menu-item-14616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14616"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li></ul></li><li id="menu-item-14610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li><li id="menu-item-60866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60866"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li><li id="menu-item-62989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="https://www.veneziaradiotv.it/televenezia-teche/">TELEVENEZIA TECHE</a></li></ul></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li><li id="menu-item-8425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li><li id="menu-item-8424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li><li id="menu-item-8426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li><li id="menu-item-8423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li><li id="menu-item-8427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li><li id="menu-item-8428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li></ul></li><li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li></ul></li><li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-51764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li><li id="menu-item-51763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li><li id="menu-item-51803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li></ul></li><li id="menu-item-22238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li><li id="menu-item-36306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li><li id="menu-item-60248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60248"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/momento-vincente/">MOMENTO VINCENTE</a></li><li id="menu-item-36350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">TEAM</a></li><li id="menu-item-56279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li><li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li></ul></li><li id="menu-item-47793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE IN VENICE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-48188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li><li id="menu-item-34479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li></ul></li><li id="menu-item-57933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li><li id="menu-item-34404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-55456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li><li id="menu-item-55411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li><li id="menu-item-55405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li></ul></li><li id="menu-item-53441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li><li id="menu-item-55452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li><li id="menu-item-53440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li><li id="menu-item-55626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li><li id="menu-item-53437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li><li id="menu-item-53438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li></ul></li><li id="menu-item-57471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-59075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li><li id="menu-item-55145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li></ul></li><li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li></ul></li><li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li></ul></li><li id="menu-item-72032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72032"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">SERVICE VIDEO</a></li><li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1745"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li><li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li><li id="menu-item-29515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29515"><a href="https://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.veneziaradiotv.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.veneziaradiotv.it/"> <img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/> <span class="td-visual-hidden">Venezia Radio TV</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5caf55c093886_rand td_block_template_1"><div class="wp_bannerize HEADER 728x90"><div><a  onclick="WPBannerizeJavascript.incrementClickCount(61)"  href="https://www.eon-energia.com/eon-per-la-tua-casa.html?utm_source=veneziaradiotv&utm_medium=display&utm_campaign=hello-mestre" rel="nofollow" target="_blank"> <img src="https://www.veneziaradiotv.it/wp-content/uploads/2019/03/eon-mestre-banner-portale-love-in-venice-only-venice.gif" alt="EON Mestre" width="728" height="90"/> </a></div></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.veneziaradiotv.it/"> <img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-mobile.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/logo-sito-venezia-radio-tv-ok-RIDOTTO.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.veneziaradiotv.it/"> <img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-425"><a href="https://www.veneziaradiotv.it/">HOME</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14617"><a href="#">TG VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67505"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69910"><a href="https://www.veneziaradiotv.it/carnevale-di-venezia-2019-programma/">CARNEVALE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14624"><a href="#">INFORMAZIONE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14608"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16813"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48200"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14628"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17087"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14612"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14614"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14629"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39255"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14615"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14625"><a href="#">INTRATTENIMENTO</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14609"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14611"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34159"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14613"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61172"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14630"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14616"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60866"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62989"><a href="https://www.veneziaradiotv.it/televenezia-teche/">TELEVENEZIA TECHE</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60248"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/momento-vincente/">MOMENTO VINCENTE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">TEAM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE IN VENICE</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53441"><a href="#">COSA VEDERE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72032"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">SERVICE VIDEO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1745"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29623"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29515"><a href="https://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.veneziaradiotv.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-77867" class="post-77867 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-cultura-e-spettacolo tag-atelier-pietro-longhi tag-caffe-florian tag-claudio-vernier tag-fabrizio-doria tag-musei-civici tag-palazzo-franchetti-alla-ca-doro tag-peggy-guggenheim-collection tag-stefano-stipitivich tag-vela" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.veneziaradiotv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in Notizie" class="entry-crumb" href="https://www.veneziaradiotv.it/blog/category/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in Articoli di Cultura e Spettacolo" class="entry-crumb" href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">Articoli di Cultura e Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Presentata la terza edizione di “Venezia in un minuto”</span></div><ul class="td-category"><li class="entry-category"><a  href="https://www.veneziaradiotv.it/blog/category/notizie/">Notizie</a></li><li class="entry-category"><a  href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">Articoli di Cultura e Spettacolo</a></li></ul><header><h1 class="entry-title">Presentata la terza edizione di “Venezia in un minuto”</h1><div class="meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-11T15:59:39+00:00" >11 Aprile 2019</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fpresentata-3-edizione-venezia-in-un-minuto%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presentata+la+terza+edizione+di+%E2%80%9CVenezia+in+un+minuto%E2%80%9D&url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fpresentata-3-edizione-venezia-in-un-minuto%2F&via=veneziaradiotv"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presentata la terza edizione di “Venezia in un minuto” %0A%0A https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Presentata la terza edizione di “Venezia in un minuto”&body=https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/&text=Presentata la terza edizione di “Venezia in un minuto”"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/&amp;media=https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6.jpg&description=L&#039;obiettivo del progetto Venezia in un minuto è quello di dare un&#039;immagine complessiva della Serenissima, portatrice di Storia e di storie attualissime"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/&title=Presentata la terza edizione di “Venezia in un minuto”"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Presentata la terza edizione di “Venezia in un minuto” https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6.jpg" data-caption=""><img width="640" height="426" class="entry-thumb td-modal-image" src="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6-640x426.jpg" srcset="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6-640x426.jpg 640w, https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6-300x200.jpg 300w, https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6-630x420.jpg 630w, https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6-600x400.jpg 600w, https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6.jpg 650w" sizes="(max-width: 640px) 100vw, 640px" alt="venezia in un minuto" title="venezia in un minuto"/></a></div><h2>L&#8217;obiettivo del progetto Venezia in un minuto è quello di dare un&#8217;immagine complessiva della Serenissima, portatrice di Storia e di storie attualissime ancora oggi</h2><p>L&#8217;assessore comunale al Turismo, Paola Mar, ha preso parte oggi alla presentazione di “Venezia in un minuto”, il progetto multimediale dello scrittore veneziano Alberto Toso Fei nato tre anni fa per raccontare la città e la sua storia millenaria attraverso filmati brevissimi, sottotitolati in inglese e composti di luoghi, curiosità, aneddoti, leggende, usanze, mestieri e misteri.</p><p>Alla conferenza stampa, svoltasi al Caffè Florian, sono intervenuti, oltre all&#8217;autore, anche il direttore Comunicazione ed Eventi di Vela Fabrizio D&#8217;Oria, il presidente dell&#8217;associazione Piazza San Marco, Claudio Vernier e Stefano Stipitivich, direttore artistico del Cafè Florian.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5caf55c0c7194_rand td_block_template_1"><div class="wp_bannerize BOX 300x250"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7066167968293094"
 data-ad-slot="4846656806"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><p>Nato nel 2016 da un&#8217;idea condivisa da Toso Fei con la partecipata del Comune Vela Spa, il progetto editoriale ha prodotto ad oggi 39 video, visibili sul canale YouTube, Facebook e Instagram “Venezia in un minuto”. Quest&#8217;anno se ne aggiungeranno altri 20, anche se in cantiere ce ne sono complessivamente già 50, da realizzarsi non solo a Venezia e sulle isole, ma anche in terraferma.</p><p>“Associazione Piazza San Marco – ha affermato il presidente Claudio Vernier – sostiene quest’anno un progetto filantropico che fa bene a Venezia e che aiuta tutti a tornare a guardare la città con occhi diversi e più attenti. Per i visitatori, invece, un messaggio di benvenuto con una chiave interpretativa inusuale che propone un approccio divertente e formativo destinato a creare curiosità. Ognuno può innamorarsi della nostra città, la consapevolezza dei motivi è nelle piccole cose. Basta saperle trovare. Venezia in un minuto ci propone proprio questo esercizio, nella sintesi un messaggio longevo che coniuga vita reale e storia.”</p><p>“Sosteniamo il progetto – ha dichiarato Fabrizio D&#8217;Oria &#8211; raccontare una storia a portata di tutti. Video girati in giorni normali, in orari normali, tra i passanti, senza alcun artificio o finzione. Un progetto che racconta, attraverso un libro digitale, la città&#8221;.</p><p>Dopo una seconda serie che ha spaziato nel territorio, esplorando anche la terraferma, la terza serie torna fortemente alle radici con storie diverse: luoghi, circostanze, usanze, mestieri, leggende, misteri, aneddoti che, illustrando le bellezze della città, invitino a visitare un museo, una chiesa, un palazzo, un sito particolare.</p><p>“Venezia in un Minuto – ha spiegato Alberto Toso Fei &#8211; è un cantiere infinito di storie da raccontare e il web è il contenitore ideale. L’obiettivo che ha ispirato il progetto è quello di rendere consapevoli e partecipi il maggior numero di visitatori della ricchezza e della complessità di Venezia, intercettando chiunque si sia mosso, si metta, si metterà in viaggio per Venezia. Ma è logicamente rivolto in primis ai veneziani e ai tanti amanti della città. Sempre più spesso infatti non si presta attenzione al fatto che ogni singola pietra di questa città, portata necessariamente da un altrove, qui ha trovato un senso e un compimento, e che racconta una storia.”</p><p>“Muovere dei passi dentro la storia: è il principio ispiratore di questo progetto, frutto, ancora una volta, della sinergia tra pubblico e privato – ha dichiarato infine l&#8217;assessore al Turismo Paola Mar. Non dobbiamo abituarci alla bellezza di Venezia, ma coglierla nella sua possibilità di essere interpretata in una prospettiva diversa, di pianificazione futura perché altrimenti la storia non servirebbe a nulla. Il video è un nuovo sistema di comunicazione, attraverso cui viene presentata con orgoglio e passione la vera immagine e l&#8217;intima essenza della città. Grazie a tutti coloro che hanno collaborato a questo progetto culturale che ci aiuta a conoscere meglio la città in cui viviamo”.</p><p>Come di consueto ampia la collaborazione di alcuni prestigiose sedi culturali che si sono rese disponibili: la Fondazione Musei Civici, Peggy Guggenheim Collection, Palazzo Franchetti alla Ca’ d’Oro (Polo Museale del Veneto). Coinvolto anche in questa terza stagione l’Atelier Pietro Longhi, che ha prestato la sua esperienza per l’utilizzo di oggetti d’epoca e costumi.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5caf55c0c88ac_rand td_block_template_1"><div class="wp_bannerize ARTICOLO"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:650px;height:70px"
 data-ad-client="ca-pub-7066167968293094"
 data-ad-slot="2885825603"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fpresentata-3-edizione-venezia-in-un-minuto%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presentata+la+terza+edizione+di+%E2%80%9CVenezia+in+un+minuto%E2%80%9D&url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fpresentata-3-edizione-venezia-in-un-minuto%2F&via=veneziaradiotv"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presentata la terza edizione di “Venezia in un minuto” %0A%0A https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Presentata la terza edizione di “Venezia in un minuto”&body=https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/&text=Presentata la terza edizione di “Venezia in un minuto”"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/&amp;media=https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6.jpg&description=L&#039;obiettivo del progetto Venezia in un minuto è quello di dare un&#039;immagine complessiva della Serenissima, portatrice di Storia e di storie attualissime"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/&title=Presentata la terza edizione di “Venezia in un minuto”"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Presentata la terza edizione di “Venezia in un minuto” https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo Precedente</span><a href="https://www.veneziaradiotv.it/blog/ragazzini-violenti-venezia-mestre-baby-gang/">Baby Gang, la polizia sa chi sono: imminenti le misure</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo Articolo</span><a href="https://www.veneziaradiotv.it/blog/venezia-gondolieri-sub-di-nuovo-allopera/">Venezia: gondolieri sub di nuovo all&#8217;opera</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.veneziaradiotv.it/blog/author/redazione/">Televenezia</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Televenezia"></span><meta itemprop="datePublished" content="2019-04-11T15:59:39+00:00"><meta itemprop="dateModified" content="2019-04-11T15:59:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.veneziaradiotv.it/blog/presentata-3-edizione-venezia-in-un-minuto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png"></span><meta itemprop="name" content="Venezia Radio TV"></span><meta itemprop="headline " content="Presentata la terza edizione di “Venezia in un minuto”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-6.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="433"></span></footer></article>  <script>var block_td_uid_4_5caf55c0cea1f = new tdBlock();
block_td_uid_4_5caf55c0cea1f.id = "td_uid_4_5caf55c0cea1f";
block_td_uid_4_5caf55c0cea1f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5caf55c0cea1f_rand","td_column_number":3,"live_filter_cur_post_id":77867,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5caf55c0cea1f_rand","tdc_css_class_style":"td_uid_4_5caf55c0cea1f_rand_style"}';
block_td_uid_4_5caf55c0cea1f.td_column_number = "3";
block_td_uid_4_5caf55c0cea1f.block_type = "td_block_related_posts";
block_td_uid_4_5caf55c0cea1f.post_count = "6";
block_td_uid_4_5caf55c0cea1f.found_posts = "107";
block_td_uid_4_5caf55c0cea1f.header_color = "";
block_td_uid_4_5caf55c0cea1f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5caf55c0cea1f.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_4_5caf55c0cea1f);</script><div class="td_block_wrap td_block_related_posts td_uid_4_5caf55c0cea1f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5caf55c0cea1f" ><h4 class="td-related-title"><a id="td_uid_5_5caf55c0db872" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5caf55c0cea1f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5caf55c0db8b7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5caf55c0cea1f" href="#">ALTRI DI AUTORE</a></h4><div id=td_uid_4_5caf55c0cea1f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/presentato-salone-nautico-di-venezia-2019/" rel="bookmark" class="td-image-wrap" title="Salone Nautico Venezia 2019: presentata la nuova edizione"><img class="entry-thumb" src=""alt="Salone Nautico Venezia" title="Salone Nautico Venezia 2019: presentata la nuova edizione" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/03/salone-238x178.jpg"  width="238" height="178" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/presentato-salone-nautico-di-venezia-2019/" rel="bookmark" title="Salone Nautico Venezia 2019: presentata la nuova edizione">Salone Nautico Venezia 2019: presentata la nuova edizione</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/giusy-versace-muro-di-bambole/" rel="bookmark" class="td-image-wrap" title="Giusy Versace ha portato il Muro di Bambole a Ca&#8217; Pesaro"><img class="entry-thumb" src=""alt="Giusy Versace ha portato il Muro di Bambole a Ca&#039; Pesaro" title="Giusy Versace ha portato il Muro di Bambole a Ca&#8217; Pesaro" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/03/Giusy-Versace-ha-portato-il-Muro-di-Bambole-a-Ca-Pesaro-238x178.jpg"  width="238" height="178" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/giusy-versace-muro-di-bambole/" rel="bookmark" title="Giusy Versace ha portato il Muro di Bambole a Ca&#8217; Pesaro">Giusy Versace ha portato il Muro di Bambole a Ca&#8217; Pesaro</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/claudio-vernier-tassa-di-sbarco/" rel="bookmark" class="td-image-wrap" title="Claudio Vernier: concessioni demaniali e della tassa di sbarco"><img class="entry-thumb" src=""alt="Claudio Vernier: concessioni demaniali e della tassa di sbarco" title="Claudio Vernier: concessioni demaniali e della tassa di sbarco" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/03/Claudio-Vernier-concessioni-demaniali-e-della-tassa-di-sbarco-238x178.jpg"  width="238" height="178" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/claudio-vernier-tassa-di-sbarco/" rel="bookmark" title="Claudio Vernier: concessioni demaniali e della tassa di sbarco">Claudio Vernier: concessioni demaniali e della tassa di sbarco</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/svolo-del-leon-2019-carnevale-venezia/" rel="bookmark" class="td-image-wrap" title="Svolo del leon: si chiude l’edizione 2019 del Carnevale di Venezia"><img class="entry-thumb" src=""alt="diretta svolo del leon" title="Svolo del leon: si chiude l’edizione 2019 del Carnevale di Venezia" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/03/Svolodel-leon-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/svolo-del-leon-2019-carnevale-venezia/" rel="bookmark" title="Svolo del leon: si chiude l’edizione 2019 del Carnevale di Venezia">Svolo del leon: si chiude l’edizione 2019 del Carnevale di Venezia</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/storie-di-moda-venezia/" rel="bookmark" class="td-image-wrap" title="Storie di Moda: la moda veneziana alla Scuola Grande San Giovanni"><img class="entry-thumb" src=""alt="Storie di Moda: la moda veneziana alla Scuola Grande San Giovanni" title="Storie di Moda: la moda veneziana alla Scuola Grande San Giovanni" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/02/Storie-di-Moda-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/storie-di-moda-venezia/" rel="bookmark" title="Storie di Moda: la moda veneziana alla Scuola Grande San Giovanni">Storie di Moda: la moda veneziana alla Scuola Grande San Giovanni</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/arianna-fontana-candidatura-milano-cortina-2026/" rel="bookmark" class="td-image-wrap" title="Arianna Fontana lancia dal campanile la candidatura Milano &#8211; Cortina 2026"><img class="entry-thumb" src=""alt="Arianna Fontana lancia dal campanile la candidatura Milano - Cortina 2026" title="Arianna Fontana lancia dal campanile la candidatura Milano &#8211; Cortina 2026" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/03/Arianna-Fontana-lancia-dal-campanile-la-candidatura-Milano-Cortina-2026-6-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/arianna-fontana-candidatura-milano-cortina-2026/" rel="bookmark" title="Arianna Fontana lancia dal campanile la candidatura Milano &#8211; Cortina 2026">Arianna Fontana lancia dal campanile la candidatura Milano &#8211; Cortina 2026</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5caf55c0cea1f" data-td_block_id="td_uid_4_5caf55c0cea1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5caf55c0cea1f" data-td_block_id="td_uid_4_5caf55c0cea1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/presentata-3-edizione-venezia-in-un-minuto/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.veneziaradiotv.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="INVIA UN COMMENTO" /> <input type='hidden' name='comment_post_ID' value='77867' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5832b510e7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5caf55c0efe57_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SEGUICI SUI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">23,379</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/veneziaradiotv"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,593</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/veneziaradiotv#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,144</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/veneziaradiotv"  target="_blank" >Follow</a></span></div></div></div></div><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>CERCA LA NOTIZIA</span></h4><form method="get" class="td-search-form-widget" action="https://www.veneziaradiotv.it/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" /></div></form></aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_8_5caf55c0f2fcc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5caf55c0f2fcc" ><script>var block_td_uid_8_5caf55c0f2fcc = new tdBlock();
block_td_uid_8_5caf55c0f2fcc.id = "td_uid_8_5caf55c0f2fcc";
block_td_uid_8_5caf55c0f2fcc.atts = '{"custom_title":"LA VOCE DELLA CITTA\u0027 METROPOLITANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m3_tl":"","m3_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"176","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5caf55c0f2fcc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5caf55c0f2fcc_rand","tdc_css_class_style":"td_uid_8_5caf55c0f2fcc_rand_style"}';
block_td_uid_8_5caf55c0f2fcc.td_column_number = "1";
block_td_uid_8_5caf55c0f2fcc.block_type = "td_block_5";
block_td_uid_8_5caf55c0f2fcc.post_count = "1";
block_td_uid_8_5caf55c0f2fcc.found_posts = "59";
block_td_uid_8_5caf55c0f2fcc.header_color = "#";
block_td_uid_8_5caf55c0f2fcc.ajax_pagination_infinite_stop = "";
block_td_uid_8_5caf55c0f2fcc.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_8_5caf55c0f2fcc);</script><h4 class="block-title"><span class="td-pulldown-size">LA VOCE DELLA CITTA&#039; METROPOLITANA</span></h4><div id=td_uid_8_5caf55c0f2fcc class="td_block_inner"><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/baby-gang-deste-sono-stati-tutti-identificati/" rel="bookmark" class="td-image-wrap" title="Baby Gang, D&#8217;Este: sono stati tutti identificati"><img class="entry-thumb" src=""alt="baby gang" title="Baby Gang, D&#8217;Este: sono stati tutti identificati" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Immagine-2-300x194.jpg"  width="300" height="194" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/baby-gang-deste-sono-stati-tutti-identificati/" rel="bookmark" title="Baby Gang, D&#8217;Este: sono stati tutti identificati">Baby Gang, D&#8217;Este: sono stati tutti identificati</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T17:44:49+00:00" >10 Aprile 2019</time></span></div></div></div></div></div><aside class="td_block_template_1 widget WPBannerizeWidget"><div class="wp_bannerize SIDEBAR TG"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7066167968293094"
 data-ad-slot="5199942801"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5caf55c10ad2a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5caf55c10ad2a" ><script>var block_td_uid_9_5caf55c10ad2a = new tdBlock();
block_td_uid_9_5caf55c10ad2a.id = "td_uid_9_5caf55c10ad2a";
block_td_uid_9_5caf55c10ad2a.atts = '{"custom_title":"VIDEO RECENTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"186","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5caf55c10ad2a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5caf55c10ad2a_rand","tdc_css_class_style":"td_uid_9_5caf55c10ad2a_rand_style"}';
block_td_uid_9_5caf55c10ad2a.td_column_number = "1";
block_td_uid_9_5caf55c10ad2a.block_type = "td_block_7";
block_td_uid_9_5caf55c10ad2a.post_count = "3";
block_td_uid_9_5caf55c10ad2a.found_posts = "8140";
block_td_uid_9_5caf55c10ad2a.header_color = "#";
block_td_uid_9_5caf55c10ad2a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5caf55c10ad2a.max_num_pages = "2714";
tdBlocksArray.push(block_td_uid_9_5caf55c10ad2a);</script><h4 class="block-title"><span class="td-pulldown-size">VIDEO RECENTI</span></h4><div id=td_uid_9_5caf55c10ad2a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/itse-colombo-porto-viro/" rel="bookmark" class="td-image-wrap" title="ITSE &#8220;C. Colombo&#8221; di Porto Viro: visitiamo la scuola"><img class="entry-thumb" src=""alt="Porto viro" title="ITSE &#8220;C. Colombo&#8221; di Porto Viro: visitiamo la scuola" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Porto-viro-100x75.jpg"  width="100" height="75" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/itse-colombo-porto-viro/" rel="bookmark" title="ITSE &#8220;C. Colombo&#8221; di Porto Viro: visitiamo la scuola">ITSE &#8220;C. Colombo&#8221; di Porto Viro: visitiamo la scuola</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T16:52:05+00:00" >11 Aprile 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/ragazzini-violenti-venezia-mestre-baby-gang/" rel="bookmark" class="td-image-wrap" title="Baby Gang, la polizia sa chi sono: imminenti le misure"><img class="entry-thumb" src=""alt="Baby Gang, la polizia sa chi sono: imminenti le misure" title="Baby Gang, la polizia sa chi sono: imminenti le misure" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Baby-Gang-la-polizia-sa-chi-sono-100x75.jpg"  width="100" height="75" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/ragazzini-violenti-venezia-mestre-baby-gang/" rel="bookmark" title="Baby Gang, la polizia sa chi sono: imminenti le misure">Baby Gang, la polizia sa chi sono: imminenti le misure</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T19:51:31+00:00" >10 Aprile 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/baby-gang-festa-polizia-m9/" rel="bookmark" class="td-image-wrap" title="Baby gang: il Questore il modello &#8220;Via Piave&#8221;"><img class="entry-thumb" src=""alt="Baby gang: il Questore il modello &quot;Via Piave&quot;" title="Baby gang: il Questore il modello &#8220;Via Piave&#8221;" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Baby-gang-il-Questore-il-modello-Via-Piave-100x75.jpg"  width="100" height="75" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/baby-gang-festa-polizia-m9/" rel="bookmark" title="Baby gang: il Questore il modello &#8220;Via Piave&#8221;">Baby gang: il Questore il modello &#8220;Via Piave&#8221;</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T19:46:03+00:00" >10 Aprile 2019</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>LE NOTIZIE DEL GIORNO</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Aprile: 2019</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.veneziaradiotv.it/blog/2019/03/">&laquo; Mar</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td><a href="https://www.veneziaradiotv.it/blog/2019/04/01/" aria-label="Articoli pubblicati in 1 April 2019">1</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/04/02/" aria-label="Articoli pubblicati in 2 April 2019">2</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/04/03/" aria-label="Articoli pubblicati in 3 April 2019">3</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/04/04/" aria-label="Articoli pubblicati in 4 April 2019">4</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/04/05/" aria-label="Articoli pubblicati in 5 April 2019">5</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/04/06/" aria-label="Articoli pubblicati in 6 April 2019">6</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/04/07/" aria-label="Articoli pubblicati in 7 April 2019">7</a></td></tr><tr><td><a href="https://www.veneziaradiotv.it/blog/2019/04/08/" aria-label="Articoli pubblicati in 8 April 2019">8</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/04/09/" aria-label="Articoli pubblicati in 9 April 2019">9</a></td><td><a href="https://www.veneziaradiotv.it/blog/2019/04/10/" aria-label="Articoli pubblicati in 10 April 2019">10</a></td><td id="today"><a href="https://www.veneziaradiotv.it/blog/2019/04/11/" aria-label="Articoli pubblicati in 11 April 2019">11</a></td><td>12</td><td>13</td><td>14</td></tr><tr><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.veneziaradiotv.it/"><img class="td-retina-data" src="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-ok.png" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Televenezia: la tua TV, le tue notizie <br>Radio Venezia: la tua musica <br><br>Direttore Responsabile <br>Giovanni Vindigni <br><br>Televenezia: P. IVA 00498380278 <br>Radio Venezia: P. IVA 02497140273 <br><br>Telefono: 041.931514<div class="footer-email-wrap">Contattaci: <a href="mailto:info@televenezia.it">info@televenezia.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@televenezia.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>CANALI TELEVISIVI</span></h4><div class="textwidget"><p><strong>Televenezia: </strong>canale 19/71<br /> <strong>Televenezia Cinema: </strong>canale 672<br /> <strong>Love in Venice: </strong>canale 673 in Veneto &#8211; 628 in Lombardia, Piemonte Orientale ed Emilia<br /> <strong>RadioVenezia TV: </strong>canale 299</p></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FREQUENZE RADIO</span></h4><div class="textwidget"><p><strong>Radio Venezia &#8211; La Radio che Balla</strong><br /> FM 92.4 &#8211; 103.5  (Veneto)</p></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5caf55c150f1e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5caf55c150f1e" ><script>var block_td_uid_11_5caf55c150f1e = new tdBlock();
block_td_uid_11_5caf55c150f1e.id = "td_uid_11_5caf55c150f1e";
block_td_uid_11_5caf55c150f1e.atts = '{"custom_title":"I PIU\u0027 VISTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5caf55c150f1e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_11_5caf55c150f1e_rand","tdc_css_class_style":"td_uid_11_5caf55c150f1e_rand_style"}';
block_td_uid_11_5caf55c150f1e.td_column_number = "1";
block_td_uid_11_5caf55c150f1e.block_type = "td_block_7";
block_td_uid_11_5caf55c150f1e.post_count = "3";
block_td_uid_11_5caf55c150f1e.found_posts = "14532";
block_td_uid_11_5caf55c150f1e.header_color = "#";
block_td_uid_11_5caf55c150f1e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5caf55c150f1e.max_num_pages = "4844";
tdBlocksArray.push(block_td_uid_11_5caf55c150f1e);</script><h4 class="block-title"><span class="td-pulldown-size">I PIU&#039; VISTI</span></h4><div id=td_uid_11_5caf55c150f1e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/occupazione-abusiva-a-musile-di-piave/" rel="bookmark" class="td-image-wrap" title="Occupazione abusiva a Musile di Piave: liberati 4 appartamenti"><img class="entry-thumb" src=""alt="Occupazione abusiva a Musile di Piave" title="Occupazione abusiva a Musile di Piave: liberati 4 appartamenti" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Occupazione-abusiva-a-Musile-di-Piave-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/occupazione-abusiva-a-musile-di-piave/" rel="bookmark" title="Occupazione abusiva a Musile di Piave: liberati 4 appartamenti">Occupazione abusiva a Musile di Piave: liberati 4 appartamenti</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-06T11:09:20+00:00" >6 Aprile 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/aqualandia-caribe-bay-2019/" rel="bookmark" class="td-image-wrap" title="Aqualandia diventa Caribe Bay: le novità 2019"><img class="entry-thumb" src=""alt="Aqualandia diventa Caribe Bay le novità 2019" title="Aqualandia diventa Caribe Bay: le novità 2019" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Aqualandia-diventa-Caribe-Bay-le-novità-2019-100x75.jpg"  width="100" height="75" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/aqualandia-caribe-bay-2019/" rel="bookmark" title="Aqualandia diventa Caribe Bay: le novità 2019">Aqualandia diventa Caribe Bay: le novità 2019</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-05T17:02:52+00:00" >5 Aprile 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/jesolo-difficolta-disabili/" rel="bookmark" class="td-image-wrap" title="Jesolo: le difficoltà che trovano i disabili"><img class="entry-thumb" src=""alt="Jesolo: le difficoltà che trovano i disabili" title="Jesolo: le difficoltà che trovano i disabili" data-type="image_tag" data-img-url="https://www.veneziaradiotv.it/wp-content/uploads/2019/04/Jesolo-le-difficoltà-che-trovano-i-disabili-100x75.jpg"  width="100" height="75" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/jesolo-difficolta-disabili/" rel="bookmark" title="Jesolo: le difficoltà che trovano i disabili">Jesolo: le difficoltà che trovano i disabili</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T19:24:10+00:00" >4 Aprile 2019</time></span></div></div></div></div></div></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-48181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-48181"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">Love in Venice</a></li><li id="menu-item-29513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29513"><a href="https://www.veneziaradiotv.it/streaming-radio/">Radio Venezia</a></li><li id="menu-item-29509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29509"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">On Demand</a></li><li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29512"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">Pubblicità</a></li><li id="menu-item-72033" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72033"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">Service Video</a></li><li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454"><a href="https://www.veneziaradiotv.it/contatti/">Contatti</a></li><li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-997"><a href="https://www.veneziaradiotv.it/privacy/">Privacy</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Copyright 2018 - Televenezia S.R.L</div></div></div></div></div></div><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per fornirti servizi in linea con le tue esigenze. Cliccando su Accetta o continuando la navigazione acconsenti al loro impiego<br /> <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://www.veneziaradiotv.it/privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <script type="text/javascript">var gmapstyles = 'default';</script>  <script type="text/javascript">var vid1 = videojs('vid1'),
        vid2 = videojs('vid2');

    vid1.muted(true);
    vid1.ads();
    vid1.vast({
      url: 'http://videoads.theonion.com/vast/270.xml'
    });

    vid2.muted(true);
    vid2.ads();
    vid2.vast({
      url: 'http://videoads.theonion.com/vast/270.xml'
    });</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.veneziaradiotv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3318b814bf13c4b1a8db69ddae69bf7d","fragment_name":"wc_fragments_3318b814bf13c4b1a8db69ddae69bf7d"};</script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","postnonce":"445a9c29f8"};</script> <script type='text/javascript'>var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[77867]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.veneziaradiotv.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.veneziaradiotv.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5caf55c3cefef"></textarea><div id="td_live_css_uid_1_5caf55c3cefef" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5caf55c3cefef');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5caf55c3cefef");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/js/autoptimize_ad08405d53f24872a5baf3ab0c416972.js"></script></body></html>