<!DOCTYPE html> <html lang="it-IT"> <head> <meta charset="UTF-8"/> <link rel="profile" href="//gmpg.org/xfn/11"/> <link rel="pingback" href="/xmlrpc.php"/> <link rel='preload' as='image' href="/wp-content/uploads/2020/04/logo-televenezia-sito.jpg" type='image/jpg'> <link rel='preload' as='font' href="/wp-content/themes/televenezia/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/televenezia/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <title>Massimo Da Re: aziende produttive ripartono ma il turismo è a terra</title> <meta name="description" content="Massimo Da Re: dal governo non dà nessun tipo di indicazione fiscale. Le aziende produttive del Veneto si stanno riprendendo"/> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="VIDEO: Massimo Da Re: aziende produttive ripartono ma il turismo è a terra -Televenezia"/> <meta property="og:description" content="Dal governo non dà nessun tipo di indicazione fiscale. Le aziende produttive del Veneto si stanno riprendendo ma c&#039;è concorrenza dall&#039;estero."/> <meta property="og:url" content="https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/"/> <meta property="og:site_name" content="Venezia Radio TV"/> <meta property="article:publisher" content="https://www.facebook.com/veneziaradiotv"/> <meta property="article:author" content="https://www.facebook.com/veneziaradiotv/"/> <meta property="article:published_time" content="2020-05-13T16:26:32+00:00"/> <meta property="og:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2020/05/Le-aziende-produttive-ripartono-ma-il-turismo-è-a-terra.jpg"/> <meta property="og:image:width" content="768"/> <meta property="og:image:height" content="459"/> <meta property="fb:app_id" content="1714669882130935"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:title" content="VIDEO: Massimo Da Re: aziende produttive ripartono ma il turismo è a terra -Televenezia"/> <meta name="twitter:description" content="Dal governo non dà nessun tipo di indicazione fiscale. Le aziende produttive del Veneto si stanno riprendendo ma c&#039;è concorrenza dall&#039;estero."/> <meta name="twitter:image" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Le-aziende-produttive-ripartono-ma-il-turismo-è-a-terra.jpg?fit=768%2C459&amp;ssl=1"/> <meta name="twitter:creator" content="@https://twitter.com/veneziaradiotv"/> <meta name="twitter:site" content="@veneziaradiotv"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.veneziaradiotv.it/#organization","name":"Televenezia e Radio Venezia","url":"https://www.veneziaradiotv.it/","sameAs":["https://www.facebook.com/veneziaradiotv","https://www.instagram.com/veneziaradiotv/","https://it.wikipedia.org/wiki/Televenezia","https://twitter.com/veneziaradiotv"],"logo":{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/logo-televenezia-sito.jpg?fit=272%2C90&ssl=1","width":272,"height":90,"caption":"Televenezia e Radio Venezia"},"image":{"@id":"https://www.veneziaradiotv.it/#logo"}},{"@type":"WebSite","@id":"https://www.veneziaradiotv.it/#website","url":"https://www.veneziaradiotv.it/","name":"Venezia Radio TV","description":"Televenezia - Radio Venezia","publisher":{"@id":"https://www.veneziaradiotv.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.veneziaradiotv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Le-aziende-produttive-ripartono-ma-il-turismo-\u00e8-a-terra.jpg?fit=768%2C459&ssl=1","width":768,"height":459,"caption":"Massimo Da Re: aziende produttive ripartono ma il turismo \u00e8 a terra"},{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/#webpage","url":"https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/","name":"Massimo Da Re: aziende produttive ripartono ma il turismo \u00e8 a terra","isPartOf":{"@id":"https://www.veneziaradiotv.it/#website"},"primaryImageOfPage":{"@id":"https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/#primaryimage"},"datePublished":"2020-05-13T16:26:32+00:00","dateModified":"2020-05-13T16:26:32+00:00","description":"Massimo Da Re: dal governo non d\u00e0 nessun tipo di indicazione fiscale. Le aziende produttive del Veneto si stanno riprendendo","breadcrumb":{"@id":"https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/","url":"https://www.veneziaradiotv.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/","url":"https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/","name":"Massimo Da Re: aziende produttive ripartono ma il turismo \u00e8 a terra"}}]},{"@type":"Article","@id":"https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/#article","isPartOf":{"@id":"https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/#webpage"},"author":{"@id":"https://www.veneziaradiotv.it/#/schema/person/b69cefe4efa670f695fb2e21bd1f4041"},"headline":"Massimo Da Re: aziende produttive ripartono ma il turismo \u00e8 a terra","datePublished":"2020-05-13T16:26:32+00:00","dateModified":"2020-05-13T16:26:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/#webpage"},"publisher":{"@id":"https://www.veneziaradiotv.it/#organization"},"image":{"@id":"https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/#primaryimage"},"keywords":"aziende,commercialisti,coronavirus,fiscale,massimo da re,reddito,turismo","articleSection":"La Voce della Citt\u00e0 Metropolitana","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/#respond"]}]},{"@type":["Person"],"@id":"https://www.veneziaradiotv.it/#/schema/person/b69cefe4efa670f695fb2e21bd1f4041","name":"Televenezia","image":{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f40edaa10952daa11f24d9af6510723?s=96&d=mm&r=g","caption":"Televenezia"},"sameAs":["https://www.facebook.com/veneziaradiotv/","https://twitter.com/https://twitter.com/veneziaradiotv","https://it.wikipedia.org/wiki/Televenezia"]}]}</script> <meta name="original-source" content="https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/"/> <link rel='dns-prefetch' href="//ssl.p.jwpcdn.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed dei commenti" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Massimo Da Re: aziende produttive ripartono ma il turismo è a terra Feed dei commenti" href="feed/"/> <script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57893278-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-57893278-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script> <link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-PT-Sans-css' href="//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=5.4.1" type='text/css' media='all'/> <link rel='stylesheet' id='audio6-html5_site_css-css' href="/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=5.4.1" type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-gdpr-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8" type='text/css' media='all'/> <link rel='stylesheet' id='font-awesome-four-css' href="/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0" type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href="/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4" type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 6px; line-height: 8px; height: 8px; background-image: url('https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/images/default/pollbg.gif'); border: 1px solid #c8c8c8; } </style> <link rel='stylesheet' id='tablepress-default-css' href="/wp-content/tablepress-combined.min.css?ver=30" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/televenezia/assets/css/base.min.css?ver=4.6.3" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/televenezia/assets/css/print.css?ver=4.6.3" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/8.5/css/jetpack.css" type='text/css' media='all'/> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/swfobject.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.cache.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.md5.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=5.4.1'></script> <script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.veneziaradiotv.it","hash_tracking":"false"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> <script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script> <script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.4.1'></script> <link rel='https://api.w.org/' href="/wp-json/"/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.4.1"/> <link rel='shortlink' href="/?p=110909"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fmassimo-da-re-aziende-produttive-ripartono-turismo%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fmassimo-da-re-aziende-produttive-ripartono-turismo%2F&#038;format=xml"/> <meta property="fb:pages" content="231543060282209"/> <meta property="ia:markup_url" content="https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/?ia_markup=1"/> <script type="text/javascript">jwplayer.key='ZntNkhG6CqNXBkJnV4sYqVjYopC38oGcp0GjCQ==';jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script> <script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.veneziaradiotv.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script> <script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script> <link rel='dns-prefetch' href="//c0.wp.com/"/> <link rel='dns-prefetch' href="//i0.wp.com/"/> <link rel='dns-prefetch' href="//i1.wp.com/"/> <link rel='dns-prefetch' href="//i2.wp.com/"/> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-57893278-3"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57893278-3');
</script> <meta name="theme-color" content="#f2463d"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="text/javascript">
			var cli_flush_cache = true;
		</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; } </style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel="amphtml" href="amp/"><link rel="icon" href="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1" sizes="32x32"/> <link rel="icon" href="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1" sizes="192x192"/> <link rel="apple-touch-icon" href="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1"/> <meta name="msapplication-TileImage" content="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1"/> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> <body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-110909 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-4 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-video-format wpb-js-composer js-comp-ver-6.1 vc_responsive"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-boxed top-nav-below top-nav-below-main-nav has-shadow mobile-header-default"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="menu-text">Menu</span> </a> <div id="logo" class="image-logo"> <a title="La Voce della Città Metropolitana" href="/"> <img src="/wp-content/uploads/2020/04/logo-televenezia-sito.jpg" alt="La Voce della Città Metropolitana" width="272" height="90" style="max-height:90px; width: auto;"> </a> </div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: inline-block; width: 650px; height: 90px;" data-ad-client="ca-pub-7066167968293094" data-ad-slot="2885825603"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-425"><a href="/"><i class="fa fa-home td-only-icon"></i></a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-100051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100051"><a href="/chi-siamo/">CHI SIAMO</a></li> <li id="menu-item-100053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100053"><a href="/service-video-a-venezia/">SERVIZI</a></li> </ul> </li> <li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="/video-demand-di-televenezia/">VIDEO</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-14617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-17619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="../category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li> <li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li> <li id="menu-item-14621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li> <li id="menu-item-14620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li> <li id="menu-item-14622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li> <li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li> <li id="menu-item-14623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li> </ul> </li> <li id="menu-item-30490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li> <li id="menu-item-67505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li> <li id="menu-item-106045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106045"><a href="/video-demand-di-televenezia/obiettivo-salute/">OBIETTIVO SALUTE</a></li> <li id="menu-item-102567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102567"><a href="/carnevale-venezia-2020/">CARNEVALE</a></li> <li id="menu-item-14624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-14608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14608"><a href="/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li> <li id="menu-item-92077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92077"><a href="/video-demand-di-televenezia/digitale-per-tutti/">DIGITALE PER TUTTI</a></li> <li id="menu-item-16813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16813"><a href="/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li> <li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li> <li id="menu-item-48200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48200"><a href="/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li> <li id="menu-item-14628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14628"><a href="/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li> <li id="menu-item-17087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17087"><a href="/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li> <li id="menu-item-14612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14612"><a href="/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li> <li id="menu-item-14614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14614"><a href="/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li> <li id="menu-item-14629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14629"><a href="/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li> <li id="menu-item-39255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li> <li id="menu-item-14615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14615"><a href="/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li> <li id="menu-item-14631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li> </ul> </li> <li id="menu-item-14625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li> <li id="menu-item-14609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14609"><a href="/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li> <li id="menu-item-14611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14611"><a href="/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li> <li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li> <li id="menu-item-34159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34159"><a href="/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li> <li id="menu-item-14613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14613"><a href="/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li> <li id="menu-item-61172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61172"><a href="/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li> <li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="/video-demand-di-televenezia/strike/">STRIKE</a></li> <li id="menu-item-14630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14630"><a href="/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li> <li id="menu-item-14616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14616"><a href="/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li> </ul> </li> <li id="menu-item-14610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li> <li id="menu-item-94603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94603"><a href="/video-demand-di-televenezia/invent-volley-team-club/">VOLLEY SAN DONA&#8217;</a></li> <li id="menu-item-82234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82234"><a href="/salone-nautico-venezia/">SALONE NAUTICO</a></li> <li id="menu-item-60866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60866"><a href="/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li> <li id="menu-item-62989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="/televenezia-teche/">TELEVENEZIA TECHE</a></li> </ul> </li> <li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452"><a href="../category/notizie/">NOTIZIE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-8422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="../category/notizie/articoli-di-cronaca/">CRONACA</a></li> <li id="menu-item-8425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="../category/notizie/articoli-di-politica/">POLITICA</a></li> <li id="menu-item-8424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="../category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li> <li id="menu-item-8426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="../category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li> <li id="menu-item-8423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="../category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li> <li id="menu-item-8427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="../category/notizie/articoli-sportivi/">SPORT</a></li> <li id="menu-item-8428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="../category/notizie/sondaggi/">SONDAGGI</a></li> </ul> </li> <li id="menu-item-8518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="/i-programmi-di-televenezia/">PROGRAMMI</a></li> <li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="/palinsesto-di-televenezia/">GUIDA TV</a></li> <li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="/streaming-televenezia/">LIVE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-51764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="/streaming-televenezia/">LIVE TELEVENEZIA</a></li> <li id="menu-item-51763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li> <li id="menu-item-51803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="/streaming-radio/">LIVE RADIO VENEZIA</a></li> </ul> </li> <li id="menu-item-22238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="/radio-venezia/">RADIO</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li> <li id="menu-item-36306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li> <li id="menu-item-36350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36350"><a href="/radio-venezia/speaker-di-radio-venezia/">SPEAKER</a></li> <li id="menu-item-109972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109972"><a href="../category/radio-venezia-news/podcast/">PODCAST</a></li> <li id="menu-item-110640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110640"><a href="/radio-venezia/classifiche/">CLASSIFICHE MUSICALI</a></li> <li id="menu-item-109971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109971"><a href="../category/radio-venezia-news/">NOTIZIE MUSICALI</a></li> <li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li> <li id="menu-item-56279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li> </ul> </li> <li id="menu-item-47793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="/love-in-venice/">LOVE VENICE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-48188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li> <li id="menu-item-34479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li> </ul> </li> <li id="menu-item-57933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li> <li id="menu-item-34404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-55456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li> <li id="menu-item-55411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li> <li id="menu-item-55405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li> </ul> </li> <li id="menu-item-53441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-53439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li> <li id="menu-item-55452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li> <li id="menu-item-53440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li> <li id="menu-item-55626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="../category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li> <li id="menu-item-53437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li> <li id="menu-item-53438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li> </ul> </li> <li id="menu-item-57471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="../category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-59075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="/ticket/">TOUR DEI BACARI</a></li> <li id="menu-item-55145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li> </ul> </li> <li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="/eventi-a-venezia/">EVENTI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-53442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li> </ul> </li> <li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="/streaming-love-in-venice/">CANALE TV</a></li> </ul> </li> <li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="/contatti/">CONTATTI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li> <li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="/service-video-a-venezia/">SERVICE VIDEO</a></li> <li id="menu-item-108539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108539"><a href="/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li> <li id="menu-item-100330" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100330"><a href="../casting-cambiare-stile-vita-la-svolta/">CASTING</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="Ricerca" placeholder="Ricerca"/> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Ricerca</span> </button> </form> </li> </ul> </div> </div> </div> </nav> </div> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date fa-before"> mercoledì, Maggio 13 2020 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">Tendenza</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="../zaia-aperture-misure-inail-cipriani/">Zaia: &#8220;con le misure dell&#8217;Inail non si può aprire&#8221;</a> </li> <li class="news-item"> <a href="../medici-famiglia-curerranno-app-distanza/">Medici di famiglia cureranno con una app a distanza</a> </li> <li class="news-item"> <a href="../brugnaro-attacca-governo-misiani/">Brugnaro attacca il governo: &#8220;Siete proprio incapaci&#8221;</a> </li> <li class="news-item"> <a href="../alessio-toniolo-valvole-3d-maschere-coronavirus/">Alessio Toniolo brevetta valvole 3D per maschere da snorkeling</a> </li> <li class="news-item"> <a href="../mestre-denunciate-ladre-arnesi-scasso/">Mestre, bloccate due donne con arnesi da scasso</a> </li> <li class="news-item"> <a href="../comune-mirano-sospende-attivazione-5g/">5G: Comune di Mirano sospende l&#8217;attivazione degli impianti</a> </li> <li class="news-item"> <a href="../eraclea-arresto-pusher-cocaina/">Eraclea, in casa con la droga e 6mila euro: pusher arrestato</a> </li> <li class="news-item"> <a href="../confcommercio-miranese-plateatici-gratis/">Confcommercio del Miranese: bene i plateatici gratis, no alle piazze chiuse</a> </li> <li class="news-item"> <a href="../pagamento-tosap-silvia-susanna-musile-piave/">Pagamento della Tosap: &#8220;A Musile esercenti esonerati tutto l&#8217;anno&#8221;</a> </li> <li class="news-item"> <a href="../residenza-francescon-portogruaro-ospiti-incontrano-familiari/">Residenza &#8220;Francescon&#8221;: gli ospiti incontrano i familiari</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//instagram.com/veneziaradiotv"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/veneziaradiotv"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/veneziaradiotv/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/televenezia/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/televenezia/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/televenezia/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-shortcodes')</script> <div class="container"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="../category/video-gallery/">Video Gallery</a><em class="delimiter">/</em><a href="../category/video-gallery/la-voce-della-citta-metropolitana/">La Voce della Città Metropolitana</a><em class="delimiter">/</em><span class="current">Massimo Da Re: aziende produttive ripartono ma il turismo è a terra</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.veneziaradiotv.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Video Gallery","@id":"https:\/\/www.veneziaradiotv.it\/blog\/category\/video-gallery\/"}},{"@type":"ListItem","position":3,"item":{"name":"La Voce della Citt\u00e0 Metropolitana","@id":"https:\/\/www.veneziaradiotv.it\/blog\/category\/video-gallery\/la-voce-della-citta-metropolitana\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-176" href="../category/video-gallery/la-voce-della-citta-metropolitana/">La Voce della Città Metropolitana</a></span> <h1 class="post-title entry-title">Massimo Da Re: aziende produttive ripartono ma il turismo è a terra</h1> <h2 class="entry-sub-title">Dal governo non dà nessun tipo di indicazione fiscale. Le aziende produttive del Veneto si stanno riprendendo ma c'è concorrenza dall'estero.</h2> <div class="post-meta clearfix"><span class="date meta-item fa-before">1 ora fa</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Meno di un minuto</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-video"> <div class="featured-area"><div class="featured-area-inner"></div></div> <div class="entry-content entry clearfix"> <div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"16:9","width":"100%","skin":"bekle","primary":"html5","advertising":{"tag":"/VIDEO/salute.xml"},"ga":{},"sharing":{},"image":"https://www.veneziaradiotv.it/wp-content/uploads/2020/05/Le-aziende-produttive-ripartono-ma-il-turismo-\u00e8-a-terra.jpg","abouttext":"\u00a9 Copyright - Televenezia. Seguici sui nostri social","aboutlink":"https://www.facebook.com/veneziaradiotv/","file":"https://www.veneziaradiotv.it/VIDEO/s%20interv%20massimo%20da%20re%208%20maggio%202020.mp4"});
</script> <p>Abbiamo intervistato il presidente dei commercialisti di Venezia Massimo Da Re che analizza lo stato di salute del tessuto economico della città.</p> <h3>Massimo Da Re e le aziende</h3> <p>Le aziende produttive del Veneto si stanno riprendendo ma c&#8217;è un &#8220;periodo morto&#8221; perché gli ordini devono essere acquisiti, inoltre è alta la concorrenza dall&#8217;estero che crea non poche difficoltà. Altro discorso è invece il comparto del turismo, il problema è evidente. Le misure adottate dallo stato per sostenere il turismo non hanno prodotto molti risultati, Venezia ne sta soffrendo moltissimo. Alcune aziende, per via delle misure del distanziamento sociale, non avranno convenienza di aprire per consentire ad arrivare un punto di pareggio. In generale in Veneto c&#8217;è una situazione di difficoltà finanziaria.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <h3>Il governo non dà nessun tipo di indicazione dal punto di vista fiscale alle aziende</h3> <p>Il presidente dei commercialisti di Venezia Massimo Da Re è contrario a qualsiasi tipo di rinvio dei pagamenti. I redditi del 2020 sono un grande punto di domanda. In Italia si assiste ad una forte divisione tra chi ha il reddito fisso e chi a redditto autonomo e sta soffrendo maggiormente. Se gli imprenditori non versano le tasse per quest&#8217;anno con il tempo con un effetto a cascata non ci saranno soldi nemmeno per chi ha lo stipendio garantito.</p> <div class="stream-item stream-item-below-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: inline-block; width: 650px; height: 70px;" data-ad-client="ca-pub-7066167968293094" data-ad-slot="2885825603"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-05-13T18:26:32+02:00","datePublished":"2020-05-13T18:26:32+02:00","dateModified":"2020-05-13T18:26:32+02:00","headline":"Massimo Da Re: aziende produttive ripartono ma il turismo \u00e8 a terra","name":"Massimo Da Re: aziende produttive ripartono ma il turismo \u00e8 a terra","keywords":"aziende,commercialisti,coronavirus,fiscale,massimo da re,reddito,turismo","url":"https:\/\/www.veneziaradiotv.it\/blog\/massimo-da-re-aziende-produttive-ripartono-turismo\/","description":"[videojs mp4=\"https:\/\/www.veneziaradiotv.it\/VIDEO\/s%20interv%20massimo%20da%20re%208%20maggio%202020.mp4\" image=\"https:\/\/www.veneziaradiotv.it\/wp-content\/uploads\/2020\/05\/Le-aziende-produttive-riparton","copyrightYear":"2020","articleSection":"La Voce della Citt\u00e0 Metropolitana","articleBody":"[videojs mp4=\"https:\/\/www.veneziaradiotv.it\/VIDEO\/s%20interv%20massimo%20da%20re%208%20maggio%202020.mp4\" image=\"https:\/\/www.veneziaradiotv.it\/wp-content\/uploads\/2020\/05\/Le-aziende-produttive-ripartono-ma-il-turismo-\u00e8-a-terra.jpg\"]\r\n\r\nAbbiamo intervistato il presidente dei commercialisti di Venezia Massimo Da Re che analizza lo stato di salute del tessuto economico della citt\u00e0.\r\nMassimo Da Re e le aziende\r\nLe aziende produttive del Veneto si stanno riprendendo ma c'\u00e8 un \"periodo morto\" perch\u00e9 gli ordini devono essere acquisiti, inoltre \u00e8 alta la concorrenza dall'estero che crea non poche difficolt\u00e0. Altro discorso \u00e8 invece il comparto del turismo, il problema \u00e8 evidente. Le misure adottate dallo stato per sostenere il turismo non hanno prodotto molti risultati, Venezia ne sta soffrendo moltissimo. Alcune aziende, per via delle misure del distanziamento sociale, non avranno convenienza di aprire per consentire ad arrivare un punto di pareggio. In generale in Veneto c'\u00e8 una situazione di difficolt\u00e0 finanziaria.\r\nIl governo non d\u00e0 nessun tipo di indicazione dal punto di vista fiscale alle aziende\r\nIl presidente dei commercialisti di Venezia Massimo Da Re \u00e8 contrario a qualsiasi tipo di rinvio dei pagamenti. I redditi del 2020 sono un grande punto di domanda. In Italia si assiste ad una forte divisione tra chi ha il reddito fisso e chi a redditto autonomo e sta soffrendo maggiormente. Se gli imprenditori non versano le tasse per quest'anno con il tempo con un effetto a cascata non ci saranno soldi nemmeno per chi ha lo stipendio garantito.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Venezia Radio TV","logo":{"@type":"ImageObject","url":"https:\/\/www.veneziaradiotv.it\/wp-content\/uploads\/2015\/03\/logo-sito-venezia-radio-tv-retina-mobile.png"},"sameAs":["https:\/\/www.facebook.com\/veneziaradiotv\/","https:\/\/twitter.com\/veneziaradiotv","https:\/\/instagram.com\/veneziaradiotv"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.veneziaradiotv.it\/blog\/massimo-da-re-aziende-produttive-ripartono-turismo\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Televenezia","url":"https:\/\/www.veneziaradiotv.it\/blog\/author\/admin\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.veneziaradiotv.it\/wp-content\/uploads\/2020\/05\/Le-aziende-produttive-ripartono-ma-il-turismo-\u00e8-a-terra.jpg?fit=768%2C459&ssl=1","width":768,"height":459}}</script> <div class="post-footer post-footer-on-bottom"> <div class="share-links "> <a href="//www.facebook.com/sharer.php?u=https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Massimo%20Da%20Re%3A%20aziende%20produttive%20ripartono%20ma%20il%20turismo%20%C3%A8%20a%20terra&#038;url=https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/&#038;via=@veneziaradiotv" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/&#038;title=Massimo%20Da%20Re%3A%20aziende%20produttive%20ripartono%20ma%20il%20turismo%20%C3%A8%20a%20terra" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="//www.tumblr.com/share/link?url=https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/&#038;name=Massimo%20Da%20Re%3A%20aziende%20produttive%20ripartono%20ma%20il%20turismo%20%C3%A8%20a%20terra" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="//pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/&#038;description=Massimo%20Da%20Re%3A%20aziende%20produttive%20ripartono%20ma%20il%20turismo%20%C3%A8%20a%20terra&#038;media=https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Le-aziende-produttive-ripartono-ma-il-turismo-è-a-terra.jpg?resize=768%2C459&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="//reddit.com/submit?url=https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/&#038;title=Massimo%20Da%20Re%3A%20aziende%20produttive%20ripartono%20ma%20il%20turismo%20%C3%A8%20a%20terra" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="//vk.com/share.php?url=https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="//api.whatsapp.com/send?text=Massimo%20Da%20Re%3A%20aziende%20produttive%20ripartono%20ma%20il%20turismo%20%C3%A8%20a%20terra%20https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/&text=Massimo%20Da%20Re%3A%20aziende%20produttive%20ripartono%20ma%20il%20turismo%20%C3%A8%20a%20terra" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward/?text=Massimo%20Da%20Re%3A%20aziende%20produttive%20ripartono%20ma%20il%20turismo%20%C3%A8%20a%20terra%20https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Massimo%20Da%20Re%3A%20aziende%20produttive%20ripartono%20ma%20il%20turismo%20%C3%A8%20a%20terra&#038;body=https://www.veneziaradiotv.it/blog/massimo-da-re-aziende-produttive-ripartono-turismo/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a> </div> </div> </article> <div class="post-components"> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>Articoli Correlati</h3> </div> <div class="related-posts-list"> <div class="related-item tie-video"> <a aria-label="TG Veneto News: le notizie del 13 maggio 2020" href="../tg-veneto-news-notizie-13-maggio-2020/" class="post-thumb"><img width="390" height="220" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/TG-Veneto-News-le-notizie-del-13-maggio-2020.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of TG Veneto News: le notizie del 13 maggio 2020" data-lazy-srcset="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/TG-Veneto-News-le-notizie-del-13-maggio-2020.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/TG-Veneto-News-le-notizie-del-13-maggio-2020.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/TG-Veneto-News-le-notizie-del-13-maggio-2020.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../tg-veneto-news-notizie-13-maggio-2020/">TG Veneto News: le notizie del 13 maggio 2020</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">14 minuti fa</span></div> </div> <div class="related-item tie-video"> <a aria-label="Zaia: &#8220;con le misure dell&#8217;Inail non si può aprire&#8221;" href="../zaia-aperture-misure-inail-cipriani/" class="post-thumb"><img width="390" height="220" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Zaia-con-le-misure-dellInail-non-si-può-aprire.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Zaia: &#8220;con le misure dell&#8217;Inail non si può aprire&#8221;" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Zaia-con-le-misure-dellInail-non-si-può-aprire.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../zaia-aperture-misure-inail-cipriani/">Zaia: &#8220;con le misure dell&#8217;Inail non si può aprire&#8221;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">55 minuti fa</span></div> </div> <div class="related-item tie-video"> <a aria-label="Medici di famiglia cureranno con una app a distanza" href="../medici-famiglia-curerranno-app-distanza/" class="post-thumb"><img width="390" height="220" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Medici-di-famiglia-cureranno-con-una-app-a-distanza.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Medici di famiglia cureranno con una app a distanza" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Medici-di-famiglia-cureranno-con-una-app-a-distanza.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../medici-famiglia-curerranno-app-distanza/">Medici di famiglia cureranno con una app a distanza</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">1 ora fa</span></div> </div> <div class="related-item tie-video"> <a aria-label="Brugnaro attacca il governo: &#8220;Siete proprio incapaci&#8221;" href="../brugnaro-attacca-governo-misiani/" class="post-thumb"><img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Brugnaro-attacca-il-governo.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Brugnaro attacca il governo: &#8220;Siete proprio incapaci&#8221;" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Brugnaro-attacca-il-governo.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../brugnaro-attacca-governo-misiani/">Brugnaro attacca il governo: &#8220;Siete proprio incapaci&#8221;</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">1 ora fa</span></div> </div> <div class="related-item tie-video"> <a aria-label="Alessio Toniolo brevetta valvole 3D per maschere da snorkeling" href="../alessio-toniolo-valvole-3d-maschere-coronavirus/" class="post-thumb"><img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Alessio-Toniolo-il-talento-per-le-valvole.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Alessio Toniolo brevetta valvole 3D per maschere da snorkeling" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Alessio-Toniolo-il-talento-per-le-valvole.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../alessio-toniolo-valvole-3d-maschere-coronavirus/">Alessio Toniolo brevetta valvole 3D per maschere da snorkeling</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">1 ora fa</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Confcommercio del Miranese: bene i plateatici gratis, no alle piazze chiuse" href="../confcommercio-miranese-plateatici-gratis/" class="post-thumb"><img width="390" height="220" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Confcommercio-del-Miranese-bene-i-plateatici-gratis-no-alle-piazze-chiuse-e1589363319533.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Confcommercio del Miranese: bene i plateatici gratis, no alle piazze chiuse" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Confcommercio-del-Miranese-bene-i-plateatici-gratis-no-alle-piazze-chiuse-e1589363319533.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Confcommercio-del-Miranese-bene-i-plateatici-gratis-no-alle-piazze-chiuse-e1589363319533.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Confcommercio-del-Miranese-bene-i-plateatici-gratis-no-alle-piazze-chiuse-e1589363319533.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../confcommercio-miranese-plateatici-gratis/">Confcommercio del Miranese: bene i plateatici gratis, no alle piazze chiuse</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">8 ore fa</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Annulla risposta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='110909' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dd740370e3"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p></form> </div> </div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/televenezia/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="social-statistics-2" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SEGUICI SUI SOCIAL<span class="widget-title-icon fa"></span></div></div> <ul class="solid-social-icons solid-social-icons three-cols three-cols-without-spaces Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/veneziaradiotv" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-facebook"></span> <span class="followers"> <span class="followers-num">36.227</span> <span class="followers-name">Fans</span> </span> </a> </li> <li class="social-icons-item"> <a class="twitter-social-icon" href="//twitter.com/veneziaradiotv" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-twitter"></span> <span class="followers"> <span class="followers-num">0</span> <span class="followers-name">Followers</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UCwiG72TCUb5RkgBGI-l__lw" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-youtube"></span> <span class="followers"> <span class="followers-num">4.250</span> <span class="followers-name">Subscribers</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">TG VENETO NEWS<span class="widget-title-icon fa"></span></div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items"> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="TG Veneto News: le notizie del 13 maggio 2020" href="../tg-veneto-news-notizie-13-maggio-2020/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-49127">TG Veneto</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/TG-Veneto-News-le-notizie-del-13-maggio-2020.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of TG Veneto News: le notizie del 13 maggio 2020" data-lazy-srcset="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/TG-Veneto-News-le-notizie-del-13-maggio-2020.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/TG-Veneto-News-le-notizie-del-13-maggio-2020.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/TG-Veneto-News-le-notizie-del-13-maggio-2020.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../tg-veneto-news-notizie-13-maggio-2020/">TG Veneto News: le notizie del 13 maggio 2020</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">12 minuti fa</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">L&#8217;INTERVISTA<span class="widget-title-icon fa"></span></div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items"> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Massimo Da Re: aziende produttive ripartono ma il turismo è a terra" href="./" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-176">La Voce della Città Metropolitana</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Le-aziende-produttive-ripartono-ma-il-turismo-è-a-terra.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Massimo Da Re: aziende produttive ripartono ma il turismo è a terra" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Le-aziende-produttive-ripartono-ma-il-turismo-è-a-terra.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="./">Massimo Da Re: aziende produttive ripartono ma il turismo è a terra</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">1 ora fa</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">I PIU&#8217; VISTI<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items"> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Alessandro Berton: spiaggia del futuro sta per nascere in Veneto" href="../alessandro-berton-spiaggia-futuro-veneto/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Spiagge.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Alessandro Berton: spiaggia del futuro sta per nascere in Veneto" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Spiagge.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Spiagge.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Spiagge.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Spiagge.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../alessandro-berton-spiaggia-futuro-veneto/">Alessandro Berton: spiaggia del futuro sta per nascere in Veneto</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">1 settimana fa</span> </div> </div> </li> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Eraclea: gli esercenti consegno le chiavi delle attività" href="../eraclea-esercenti-consegno-chiavi-attivita/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Eraclea-gli-esercenti-consegno-le-chiavi-delle-attività.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Eraclea: gli esercenti consegno le chiavi delle attività" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Eraclea-gli-esercenti-consegno-le-chiavi-delle-attività.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Eraclea-gli-esercenti-consegno-le-chiavi-delle-attività.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Eraclea-gli-esercenti-consegno-le-chiavi-delle-attività.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../eraclea-esercenti-consegno-chiavi-attivita/">Eraclea: gli esercenti consegno le chiavi delle attività</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 giorni fa</span> </div> </div> </li> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Jesolo: è arrivata &#8220;la Mela che si Beve&#8221;. Il nuovo negozio" href="../jesolo-negozio-mela-beve/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-è-arrivata-la-Mela-che-si-Beve.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Jesolo: è arrivata &#8220;la Mela che si Beve&#8221;. Il nuovo negozio" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-è-arrivata-la-Mela-che-si-Beve.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-è-arrivata-la-Mela-che-si-Beve.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-è-arrivata-la-Mela-che-si-Beve.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../jesolo-negozio-mela-beve/">Jesolo: è arrivata &#8220;la Mela che si Beve&#8221;. Il nuovo negozio</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">5 giorni fa</span> </div> </div> </li> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Jesolo, pronti a partire dal 1 giugno. Parla il sindaco Zoggia" href="../jesolo-intervista-zoggia-partenza-1-giugno/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-pronti-a-partire-dal-1-giugno.-Parla-il-sindaco-Zoggia.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Jesolo, pronti a partire dal 1 giugno. Parla il sindaco Zoggia" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-pronti-a-partire-dal-1-giugno.-Parla-il-sindaco-Zoggia.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-pronti-a-partire-dal-1-giugno.-Parla-il-sindaco-Zoggia.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-pronti-a-partire-dal-1-giugno.-Parla-il-sindaco-Zoggia.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../jesolo-intervista-zoggia-partenza-1-giugno/">Jesolo, pronti a partire dal 1 giugno. Parla il sindaco Zoggia</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">6 giorni fa</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Jesolo, il sindaco Zoggia assume la delega al turismo" href="../jesolo-zoggia-delega-turismo/" class="post-thumb"><img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-il-sindaco-Zoggia-assume-la-delega-al-turismo-e1588860846215.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Jesolo, il sindaco Zoggia assume la delega al turismo" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-il-sindaco-Zoggia-assume-la-delega-al-turismo-e1588860846215.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-il-sindaco-Zoggia-assume-la-delega-al-turismo-e1588860846215.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-il-sindaco-Zoggia-assume-la-delega-al-turismo-e1588860846215.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../jesolo-zoggia-delega-turismo/">Jesolo, il sindaco Zoggia assume la delega al turismo</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">6 giorni fa</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="calendar-5" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CERCA IL VIDEO<span class="widget-title-icon fa"></span></div></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>Maggio: 2020</caption> <thead> <tr> <th scope="col" title="lunedì">L</th> <th scope="col" title="martedì">M</th> <th scope="col" title="mercoledì">M</th> <th scope="col" title="giovedì">G</th> <th scope="col" title="venerdì">V</th> <th scope="col" title="sabato">S</th> <th scope="col" title="domenica">D</th> </tr> </thead> <tbody> <tr> <td colspan="4" class="pad">&nbsp;</td><td><a href="../2020/05/01/" aria-label="Articoli pubblicati in 1 May 2020">1</a></td><td><a href="../2020/05/02/" aria-label="Articoli pubblicati in 2 May 2020">2</a></td><td><a href="../2020/05/03/" aria-label="Articoli pubblicati in 3 May 2020">3</a></td> </tr> <tr> <td><a href="../2020/05/04/" aria-label="Articoli pubblicati in 4 May 2020">4</a></td><td><a href="../2020/05/05/" aria-label="Articoli pubblicati in 5 May 2020">5</a></td><td><a href="../2020/05/06/" aria-label="Articoli pubblicati in 6 May 2020">6</a></td><td><a href="../2020/05/07/" aria-label="Articoli pubblicati in 7 May 2020">7</a></td><td><a href="../2020/05/08/" aria-label="Articoli pubblicati in 8 May 2020">8</a></td><td><a href="../2020/05/09/" aria-label="Articoli pubblicati in 9 May 2020">9</a></td><td><a href="../2020/05/10/" aria-label="Articoli pubblicati in 10 May 2020">10</a></td> </tr> <tr> <td><a href="../2020/05/11/" aria-label="Articoli pubblicati in 11 May 2020">11</a></td><td><a href="../2020/05/12/" aria-label="Articoli pubblicati in 12 May 2020">12</a></td><td id="today"><a href="../2020/05/13/" aria-label="Articoli pubblicati in 13 May 2020">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td> </tr> <tr> <td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td> </tr> <tr> <td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td> </tr> </tbody> </table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="../2020/04/">&laquo; Apr</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div><div class="clearfix"></div></div><div id="media_image-21" class="container-wrapper widget widget_media_image"><a href="/pubblicita-televenezia-e-radio-venezia/"><img width="300" height="160" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2015/02/pubblicita_sidebar.gif?fit=300%2C160&amp;ssl=1" class="image wp-image-1160 attachment-medium size-medium jetpack-lazy-image" alt="Pubblicità Televenezia e Radio Venezia" style="max-width: 100%; height: auto;" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2015/02/pubblicita_sidebar.gif?fit=300%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a><div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="text-32" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">VENEZIA RADIO TV<span class="widget-title-icon fa"></span></div></div> <div class="textwidget"><p><strong>Televenezia: la tua TV, le tue notizie<br/> Radio Venezia: la tua musica</strong></p> <p>Direttore Responsabile<br/> Giovanni Vindigni</p> <p>Televenezia: P. IVA 00498380278<br/> Radio Venezia: P. IVA 02497140273</p> <p>Telefono: 041.931514<br/> Contattaci: info@televenezia.it</p> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-23" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CANALI TELEVISIVI<span class="widget-title-icon fa"></span></div></div> <div class="textwidget"><p><strong>Televenezia: </strong>canale 19/71<br/> <strong>Televenezia Cinema: </strong>canale 672<br/> <strong>Love in Venice: </strong>canale 673 in Veneto &#8211; 628 in Lombardia, Piemonte Orientale ed Emilia<br/> <strong>RadioVenezia TV: </strong>canale 191 &#8211; 299</p> </div> <div class="clearfix"></div></div><div id="text-20" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">FREQUENZE RADIO<span class="widget-title-icon fa"></span></div></div> <div class="textwidget"><p><strong>Radio Venezia &#8211; La Radio che Balla</strong><br/> FM 92.4 &#8211; 103.5  (Veneto)</p> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">I PIU&#8217; VISTI<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items"> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Alessandro Berton: spiaggia del futuro sta per nascere in Veneto" href="../alessandro-berton-spiaggia-futuro-veneto/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Spiagge.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Alessandro Berton: spiaggia del futuro sta per nascere in Veneto" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Spiagge.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Spiagge.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Spiagge.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Spiagge.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../alessandro-berton-spiaggia-futuro-veneto/">Alessandro Berton: spiaggia del futuro sta per nascere in Veneto</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">1 settimana fa</span> </div> </div> </li> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Eraclea: gli esercenti consegno le chiavi delle attività" href="../eraclea-esercenti-consegno-chiavi-attivita/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Eraclea-gli-esercenti-consegno-le-chiavi-delle-attività.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Eraclea: gli esercenti consegno le chiavi delle attività" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Eraclea-gli-esercenti-consegno-le-chiavi-delle-attività.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Eraclea-gli-esercenti-consegno-le-chiavi-delle-attività.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Eraclea-gli-esercenti-consegno-le-chiavi-delle-attività.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../eraclea-esercenti-consegno-chiavi-attivita/">Eraclea: gli esercenti consegno le chiavi delle attività</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 giorni fa</span> </div> </div> </li> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Jesolo: è arrivata &#8220;la Mela che si Beve&#8221;. Il nuovo negozio" href="../jesolo-negozio-mela-beve/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-è-arrivata-la-Mela-che-si-Beve.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Jesolo: è arrivata &#8220;la Mela che si Beve&#8221;. Il nuovo negozio" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-è-arrivata-la-Mela-che-si-Beve.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-è-arrivata-la-Mela-che-si-Beve.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/05/Jesolo-è-arrivata-la-Mela-che-si-Beve.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../jesolo-negozio-mela-beve/">Jesolo: è arrivata &#8220;la Mela che si Beve&#8221;. Il nuovo negozio</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">5 giorni fa</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2020, Tutti i diritti Riservati &nbsp;</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-48181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48181"><a target="_blank" rel="noopener noreferrer" href="/love-in-venice/">Love in Venice</a></li> <li id="menu-item-29513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29513"><a href="/streaming-radio/">Radio Venezia</a></li> <li id="menu-item-29509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29509"><a href="/video-demand-di-televenezia/">On Demand</a></li> <li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29512"><a href="/pubblicita-televenezia-e-radio-venezia/">Pubblicità</a></li> <li id="menu-item-72033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72033"><a href="/service-video-a-venezia/">Service Video</a></li> <li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="/contatti/">Contatti</a></li> <li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-997"><a href="/privacy/">Privacy</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/veneziaradiotv/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/veneziaradiotv"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//instagram.com/veneziaradiotv"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </div> </footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-main-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-425"><a href="/"><i class="fa fa-home td-only-icon"></i></a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100051"><a href="/chi-siamo/">CHI SIAMO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100053"><a href="/service-video-a-venezia/">SERVIZI</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="/video-demand-di-televenezia/">VIDEO</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="../category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106045"><a href="/video-demand-di-televenezia/obiettivo-salute/">OBIETTIVO SALUTE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102567"><a href="/carnevale-venezia-2020/">CARNEVALE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14608"><a href="/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92077"><a href="/video-demand-di-televenezia/digitale-per-tutti/">DIGITALE PER TUTTI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16813"><a href="/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48200"><a href="/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14628"><a href="/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17087"><a href="/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14612"><a href="/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14614"><a href="/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14629"><a href="/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14615"><a href="/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14609"><a href="/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14611"><a href="/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34159"><a href="/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14613"><a href="/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61172"><a href="/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="/video-demand-di-televenezia/strike/">STRIKE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14630"><a href="/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14616"><a href="/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94603"><a href="/video-demand-di-televenezia/invent-volley-team-club/">VOLLEY SAN DONA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82234"><a href="/salone-nautico-venezia/">SALONE NAUTICO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60866"><a href="/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="/televenezia-teche/">TELEVENEZIA TECHE</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452"><a href="../category/notizie/">NOTIZIE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="../category/notizie/articoli-di-cronaca/">CRONACA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="../category/notizie/articoli-di-politica/">POLITICA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="../category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="../category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="../category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="../category/notizie/articoli-sportivi/">SPORT</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="../category/notizie/sondaggi/">SONDAGGI</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="/i-programmi-di-televenezia/">PROGRAMMI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="/palinsesto-di-televenezia/">GUIDA TV</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="/streaming-televenezia/">LIVE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="/streaming-televenezia/">LIVE TELEVENEZIA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="/streaming-radio/">LIVE RADIO VENEZIA</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="/radio-venezia/">RADIO</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36350"><a href="/radio-venezia/speaker-di-radio-venezia/">SPEAKER</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109972"><a href="../category/radio-venezia-news/podcast/">PODCAST</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110640"><a href="/radio-venezia/classifiche/">CLASSIFICHE MUSICALI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109971"><a href="../category/radio-venezia-news/">NOTIZIE MUSICALI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="/love-in-venice/">LOVE VENICE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="../category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="../category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="/ticket/">TOUR DEI BACARI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="/eventi-a-venezia/">EVENTI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="/streaming-love-in-venice/">CANALE TV</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="/contatti/">CONTATTI</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="/service-video-a-venezia/">SERVICE VIDEO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108539"><a href="/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100330"><a href="../casting-cambiare-stile-vita-la-svolta/">CASTING</a></li> </ul> </li> </ul></div> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/veneziaradiotv/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/veneziaradiotv"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//instagram.com/veneziaradiotv"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/> </form> </div> </div> </div> </div> </aside> </div> </div> <div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per fornirti servizi in linea con le tue esigenze. Cliccando su Accetta o continuando la navigazione acconsenti al loro impiego<br/> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <a href="/privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div> </div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessario </a> <span class="cli-necessary-caption">Sempre attivato</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non necessario </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked/> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="non-necessary"> <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script> <script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "c5eee683d1"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"> <form method="get" id="tie-popup-search-form" action="/"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Ricerca" autocomplete="off" placeholder="Type and hit Enter"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Ricerca</span> </button> </form> </div> </div> </div> </div> </div> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/slider.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.veneziaradiotv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"@veneziaradiotv","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non abbiamo trovato nulla"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/scripts.min.js?ver=4.6.3'></script> <script type='text/javascript'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'veneziaradiotvit']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/ilightbox/lightbox.js?ver=4.6.3'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/sliders.min.js?ver=4.6.3'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/shortcodes.js?ver=4.6.3'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/desktop.min.js?ver=4.6.3'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/live-search.js?ver=4.6.3'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/single.min.js?ver=4.6.3'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/br-news.js?ver=4.6.3'></script> <script async="async" type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-native-flash-radio/js/nativeflashradiov4.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-native-flash-radio/js/initflashradio.js?ver=5.4.1'></script> <link rel='preload' href="/wp-content/themes/televenezia/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/televenezia/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/televenezia/assets/ilightbox/dark-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/televenezia/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script> <script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'165192920',post:'110909',tz:'2',srv:'www.veneziaradiotv.it'} ]);
	_stq.push([ 'clickTrackerInit', '165192920', '110909' ]);
</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body> </html> 