<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/css/autoptimize_ad0052fb1e69ec5e9f55368ec5ed4060.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><title>Leptospirosi: un ragazzo finisce in coma | Televenezia</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.veneziaradiotv.it/xmlrpc.php" /> <script>window._wca = window._wca || [];</script> <meta property="og:image" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Leptospirosi-un-ragazzo-finisce-in-coma.jpg?fit=636%2C339&ssl=1" /><link rel="icon" type="image/png" href="https://www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png"><meta name="description" content="Allarme leptospirosi: ricoverato in coma all&#039;ospedale dell&#039;Angelo un ragazzo 30enne colpito dal malore durante una giornata dedicata al volontariato."/><meta name="original-source" content="https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/" /><link rel="canonical" href="https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Leptospirosi: un ragazzo finisce in coma - Televenezia" /><meta property="og:description" content="Allarme leptospirosi: ricoverato in coma all&#039;ospedale dell&#039;Angelo un ragazzo 30enne colpito dal malore durante una giornata dedicata al volontariato." /><meta property="og:url" content="https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/" /><meta property="og:site_name" content="Venezia Radio TV" /><meta property="article:publisher" content="https://www.facebook.com/veneziaradiotv" /><meta property="article:author" content="https://www.facebook.com/veneziaradiotv/" /><meta property="article:tag" content="allarme" /><meta property="article:tag" content="leptospirosi" /><meta property="article:tag" content="pulizia dei fiumi" /><meta property="article:tag" content="ragazzo in coma" /><meta property="article:tag" content="ratti" /><meta property="article:tag" content="rifiuti" /><meta property="article:tag" content="San Donà" /><meta property="article:tag" content="volontariato" /><meta property="article:section" content="Articoli di Cronaca" /><meta property="article:published_time" content="2019-09-05T17:54:30+00:00" /><meta property="fb:app_id" content="1714669882130935" /><meta property="og:image" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Leptospirosi-un-ragazzo-finisce-in-coma.jpg?fit=636%2C339&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Leptospirosi-un-ragazzo-finisce-in-coma.jpg?fit=636%2C339&#038;ssl=1" /><meta property="og:image:width" content="636" /><meta property="og:image:height" content="339" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Allarme leptospirosi: ricoverato in coma all&#039;ospedale dell&#039;Angelo un ragazzo 30enne colpito dal malore durante una giornata dedicata al volontariato." /><meta name="twitter:title" content="Leptospirosi: un ragazzo finisce in coma - Televenezia" /><meta name="twitter:site" content="@veneziaradiotv" /><meta name="twitter:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2019/09/Leptospirosi-un-ragazzo-finisce-in-coma.jpg" /><meta name="twitter:creator" content="@veneziaradiotv" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veneziaradiotv.it/#website","url":"https://www.veneziaradiotv.it/","name":"Venezia Radio TV","potentialAction":{"@type":"SearchAction","target":"https://www.veneziaradiotv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/#primaryimage","url":"https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Leptospirosi-un-ragazzo-finisce-in-coma.jpg?fit=636%2C339&ssl=1","width":636,"height":339,"caption":"Leptospirosi: un ragazzo finisce in coma"},{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/#webpage","url":"https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/","inLanguage":"it-IT","name":"Leptospirosi: un ragazzo finisce in coma | Televenezia","isPartOf":{"@id":"https://www.veneziaradiotv.it/#website"},"primaryImageOfPage":{"@id":"https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/#primaryimage"},"datePublished":"2019-09-05T17:54:30+00:00","dateModified":"2019-09-05T17:54:30+00:00","author":{"@id":"https://www.veneziaradiotv.it/#/schema/person/b69cefe4efa670f695fb2e21bd1f4041"},"description":"Allarme leptospirosi: ricoverato in coma all'ospedale dell'Angelo un ragazzo 30enne colpito dal malore durante una giornata dedicata al volontariato."},{"@type":["Person"],"@id":"https://www.veneziaradiotv.it/#/schema/person/b69cefe4efa670f695fb2e21bd1f4041","name":"Televenezia","image":{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/#authorlogo","url":"https://secure.gravatar.com/avatar/9f40edaa10952daa11f24d9af6510723?s=96&d=mm&r=g","caption":"Televenezia"},"sameAs":["https://www.facebook.com/veneziaradiotv/","https://twitter.com/https://twitter.com/veneziaradiotv"]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed" href="https://www.veneziaradiotv.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed dei commenti" href="https://www.veneziaradiotv.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Leptospirosi: un ragazzo finisce in coma Feed dei commenti" href="https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/feed/" /><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/css/autoptimize_single_708c1b8fc9919efda631514a7c2a2bb6.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.veneziaradiotv.it/wp-content/uploads/tablepress-combined.min.css?ver=28' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/js/autoptimize_single_bf4ac8496ab02f02c854a07e08157870.js?ver=5.2.3'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.2.3'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.veneziaradiotv.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script async type='text/javascript' src='https://stats.wp.com/s-201936.js'></script> <link rel='https://api.w.org/' href='https://www.veneziaradiotv.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veneziaradiotv.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veneziaradiotv.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><meta name="generator" content="WooCommerce 3.7.0" /><link rel='shortlink' href='https://www.veneziaradiotv.it/?p=89476' /><link rel="alternate" type="application/json+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fleptospirosi-ragazzo-coma-rifiuti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fleptospirosi-ragazzo-coma-rifiuti%2F&#038;format=xml" /><meta property="fb:pages" content="231543060282209" /><meta property="ia:markup_url" content="https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/?ia_markup=1" /> <script type="text/javascript">jwplayer.key='ZntNkhG6CqNXBkJnV4sYqVjYopC38oGcp0GjCQ==';jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }</script> <script type="text/javascript">/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")</script> <link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/","wpRestNonce":"11ddb8c268","wpRestUrl":"https:\/\/www.veneziaradiotv.it\/wp-json\/","permalinkStructure":"\/blog\/%postname%\/"};</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="EventON 2.6.5" /> <script type="text/javascript">var cli_flush_cache=1;</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/?amp">  <script>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</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-57893278-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57893278-3');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7066167968293094",
          enable_page_level_ads: true
     });</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.veneziaradiotv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.veneziaradiotv.it/blog/category/notizie/",
                    "name": "Notizie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/",
                    "name": "Articoli di Cronaca"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/",
                    "name": "Leptospirosi: un ragazzo finisce in coma"                                
                }
            }    
        ]
    }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57893278-3', 'auto');
  ga('send', 'pageview');</script>  <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-89476 single-format-video theme-Newsmag woocommerce-no-js leptospirosi-ragazzo-coma-rifiuti global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@televenezia.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-425"><a href="https://www.veneziaradiotv.it/">HOME<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li></ul></li><li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-17619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li><li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li><li id="menu-item-14621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li><li id="menu-item-14620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li><li id="menu-item-14622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li><li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li><li id="menu-item-14623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li></ul></li><li id="menu-item-30490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li><li id="menu-item-67505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li><li id="menu-item-69910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69910"><a href="https://www.veneziaradiotv.it/carnevale-di-venezia-2019-programma/">CARNEVALE</a></li><li id="menu-item-14624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14608"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li><li id="menu-item-16813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16813"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li><li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li><li id="menu-item-48200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48200"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li><li id="menu-item-14628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14628"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li><li id="menu-item-17087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17087"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li><li id="menu-item-14612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14612"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li><li id="menu-item-14614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14614"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li><li id="menu-item-14629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14629"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li><li id="menu-item-39255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li><li id="menu-item-14615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14615"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li><li id="menu-item-14631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li></ul></li><li id="menu-item-14625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li><li id="menu-item-14609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14609"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li><li id="menu-item-14611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14611"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li><li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li><li id="menu-item-34159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34159"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li><li id="menu-item-14613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14613"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li><li id="menu-item-61172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61172"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li><li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li><li id="menu-item-14630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14630"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li><li id="menu-item-14616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14616"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li></ul></li><li id="menu-item-14610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li><li id="menu-item-82234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82234"><a href="https://www.veneziaradiotv.it/salone-nautico-venezia/">SALONE NAUTICO</a></li><li id="menu-item-60866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60866"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li><li id="menu-item-62989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="https://www.veneziaradiotv.it/televenezia-teche/">TELEVENEZIA TECHE</a></li></ul></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li><li id="menu-item-8425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li><li id="menu-item-8424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li><li id="menu-item-8426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li><li id="menu-item-8423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li><li id="menu-item-8427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li><li id="menu-item-8428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li></ul></li><li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li></ul></li><li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-51764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li><li id="menu-item-51763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li><li id="menu-item-51803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li></ul></li><li id="menu-item-22238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li><li id="menu-item-36306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li><li id="menu-item-60248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60248"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/momento-vincente/">MOMENTO VINCENTE</a></li><li id="menu-item-36350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">TEAM</a></li><li id="menu-item-56279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li><li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li></ul></li><li id="menu-item-47793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE VENICE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-48188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li><li id="menu-item-34479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li></ul></li><li id="menu-item-57933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li><li id="menu-item-34404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-55456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li><li id="menu-item-55411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li><li id="menu-item-55405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li></ul></li><li id="menu-item-53441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li><li id="menu-item-55452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li><li id="menu-item-53440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li><li id="menu-item-55626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li><li id="menu-item-53437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li><li id="menu-item-53438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li></ul></li><li id="menu-item-57471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-59075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li><li id="menu-item-55145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li></ul></li><li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li></ul></li><li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li></ul></li><li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1745"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li><li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li><li id="menu-item-29515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29515"><a href="https://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li></ul></li><li id="menu-item-72032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72032"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">SERVICE VIDEO</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Il tuo Username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua Password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Hai smarrito la tua Password</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.veneziaradiotv.it/privacy/">Privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la Password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.veneziaradiotv.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Il tuo Username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua Password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.veneziaradiotv.it/privacy/">Privacy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La Password verrà inviata al tuo Indirizzo Email</div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.veneziaradiotv.it/"> <noscript><img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/></noscript><img class="lazyload td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/> <span class="td-visual-hidden">Venezia Radio TV</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5d716b8073318_rand td_block_template_1"><div class="wp_bannerize HEADER 728x90"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-7066167968293094"
 data-ad-slot="2885825603"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.veneziaradiotv.it/"> <noscript><img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-mobile.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/logo-sito-venezia-radio-tv-ok-RIDOTTO.png" alt=""/></noscript><img class="lazyload td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-mobile.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.veneziaradiotv.it/wp-content/uploads/2018/12/logo-sito-venezia-radio-tv-ok-RIDOTTO.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.veneziaradiotv.it/"> <noscript><img class="td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/></noscript><img class="lazyload td-retina-data" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-425"><a href="https://www.veneziaradiotv.it/">HOME</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426"><a href="https://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-428"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14617"><a href="#">TG VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17619"><a href="https://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14618"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14621"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14620"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14622"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14619"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14623"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30490"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67505"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69910"><a href="https://www.veneziaradiotv.it/carnevale-di-venezia-2019-programma/">CARNEVALE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14624"><a href="#">INFORMAZIONE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14608"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16813"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14627"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48200"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14628"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17087"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14612"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14614"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14629"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39255"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14615"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14631"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14625"><a href="#">INTRATTENIMENTO</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14626"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14609"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14611"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16367"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34159"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14613"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61172"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37792"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14630"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14616"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14610"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82234"><a href="https://www.veneziaradiotv.it/salone-nautico-venezia/">SALONE NAUTICO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60866"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62989"><a href="https://www.veneziaradiotv.it/televenezia-teche/">TELEVENEZIA TECHE</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-452"><a href="https://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8422"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8425"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8424"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8426"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8423"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8427"><a href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8428"><a href="https://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1146"><a href="https://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8518"><a href="https://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-430"><a href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51764"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51763"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51803"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-22238"><a href="https://www.veneziaradiotv.it/radio-venezia/">RADIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-429"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36306"><a href="https://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60248"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/momento-vincente/">MOMENTO VINCENTE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36350"><a href="https://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">TEAM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56279"><a href="https://www.veneziaradiotv.it/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22407"><a href="https://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-47793"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/">LOVE VENICE</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52892"><a href="https://www.veneziaradiotv.it/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34479"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57933"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34404"><a target="_blank" href="https://www.veneziaradiotv.it/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55456"><a href="https://www.veneziaradiotv.it/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55411"><a href="https://www.veneziaradiotv.it/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55405"><a href="https://www.veneziaradiotv.it/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53441"><a href="#">COSA VEDERE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53439"><a href="https://www.veneziaradiotv.it/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55452"><a href="https://www.veneziaradiotv.it/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53440"><a href="https://www.veneziaradiotv.it/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55626"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53437"><a href="https://www.veneziaradiotv.it/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53438"><a href="https://www.veneziaradiotv.it/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57471"><a href="https://www.veneziaradiotv.it/blog/category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59075"><a href="https://www.veneziaradiotv.it/ticket/">TOUR DEI BACARI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55145"><a href="https://www.veneziaradiotv.it/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48187"><a target="_blank" href="https://www.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53442"><a href="https://www.veneziaradiotv.it/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47954"><a target="_blank" href="https://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="https://www.veneziaradiotv.it/contatti/">CONTATTI</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1745"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29623"><a href="https://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29515"><a href="https://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72032"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">SERVICE VIDEO</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.veneziaradiotv.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-3"><div class="td-container-border"><article id="post-89476" class="post-89476 post type-post status-publish format-video has-post-thumbnail hentry category-articoli-di-cronaca tag-allarme tag-leptospirosi tag-pulizia-dei-fiumi tag-ragazzo-in-coma tag-ratti tag-rifiuti tag-san-dona tag-volontariato post_format-post-format-video" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.veneziaradiotv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in Notizie" class="entry-crumb" href="https://www.veneziaradiotv.it/blog/category/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in Articoli di Cronaca" class="entry-crumb" href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">Articoli di Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Leptospirosi: un ragazzo finisce in coma</span></div><ul class="td-category"><li class="entry-category"><a  href="https://www.veneziaradiotv.it/blog/category/notizie/">Notizie</a></li><li class="entry-category"><a  href="https://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">Articoli di Cronaca</a></li></ul><header><h1 class="entry-title">Leptospirosi: un ragazzo finisce in coma</h1><p class="td-post-sub-title">Vittima un volontario che ha contratto l'infezione durante la pulizia dei fiumi del territorio di San Donà di Piave. Allarme per la presenza dei ratti</p><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-05T19:54:30+00:00" >5 Settembre 2019</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top td-pb-padding-side"></div><div class="td-post-content td-pb-padding-side"><div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"16:9","width":"100%","skin":"bekle","primary":"html5","advertising":{"client":"vast","tag":"/VIDEO/taxi.xml"},"ga":{},"sharing":{},"image":"https://www.veneziaradiotv.it/wp-content/uploads/2019/09/Leptospirosi-un-ragazzo-finisce-in-coma.jpg","abouttext":"\u00a9 Copyright - Televenezia. Seguici sui nostri social","aboutlink":"https://www.facebook.com/veneziaradiotv/","file":"https://www.veneziaradiotv.it/VIDEO/s%20caccia%20rifiuti%20san%20dona.mp4"});</script></p><p>Scatta l&#8217;allarme Leptospirosi, una malattia batterica trasmessa dai roditori, in seguito ad un episodio di infezione. Lo sfortunato, un 30enne del sandonatese ha contratto la malattia durante una delle giornate organizzate dal mondo del volontariato per la pulizia dei fiumi. Il ragazzo è stato immediatamente ricoverato in coma all&#8217;ospedale dell&#8217;Angelo dove ora è in fase di miglioramento. La causa del contagio, si ipotizza, può essere dovuta anche dal contatto con l&#8217;urina dei ratti, durante le sessioni di pesca del volontario.</p><h3>Gli ambientalisti si ribellano</h3><p>Rimane comunque l&#8217;allerta per la presenza dell&#8217;infezione al punto che gli ambientalisti stanno denunciando in queste ore la considerevole presenza di rifiuti lungo i fiumi nel veneto orientale, tanto da definirle vere e proprie discariche a cielo aperto. Il problema dei rifiuti coinvolge anche parchi pubblici dove i bidoni della spazzatura sono sempre stracolmi. Si tratta di condizioni che favoriscono la proliferazione dei ratti e della leptospirosi.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5d716b80a44b3_rand td_block_template_1"><div class="wp_bannerize BOX 300x250"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7066167968293094"
 data-ad-slot="4846656806"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><h3>L&#8217;impegno dei giovani</h3><p>L&#8217;allarme però non scoraggia i ragazzi del muretto a Santa Maria di Sala che per tutta l&#8217;estate ogni sabato mattina hanno pulito gratuitamente le strade. Il loro esempio è stato seguito anche da alcuni giovani delle zone adiacenti, in particolare quelli di Noale e Scorzè.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5d716b80a5f00_rand td_block_template_1"><div class="wp_bannerize ARTICOLO"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:650px;height:70px"
 data-ad-client="ca-pub-7066167968293094"
 data-ad-slot="2885825603"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fleptospirosi-ragazzo-coma-rifiuti%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Leptospirosi%3A+un+ragazzo+finisce+in+coma&url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fleptospirosi-ragazzo-coma-rifiuti%2F&via=veneziaradiotv"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Leptospirosi%3A+un+ragazzo+finisce+in+coma %0A%0A https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Leptospirosi: un ragazzo finisce in coma&body=https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/&text=Leptospirosi%3A+un+ragazzo+finisce+in+coma"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/&amp;media=https://www.veneziaradiotv.it/wp-content/uploads/2019/09/Leptospirosi-un-ragazzo-finisce-in-coma.jpg&description=Allarme leptospirosi: ricoverato in coma all&#039;ospedale dell&#039;Angelo un ragazzo 30enne colpito dal malore durante una giornata dedicata al volontariato."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/&title=Leptospirosi%3A+un+ragazzo+finisce+in+coma"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Leptospirosi%3A+un+ragazzo+finisce+in+coma https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.veneziaradiotv.it/blog/author/admin/">Televenezia</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Televenezia"></span><meta itemprop="datePublished" content="2019-09-05T19:54:30+00:00"><meta itemprop="dateModified" content="2019-09-05T19:54:30+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png"></span><meta itemprop="name" content="Venezia Radio TV"></span><meta itemprop="headline " content="Leptospirosi: un ragazzo finisce in coma"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Leptospirosi-un-ragazzo-finisce-in-coma.jpg?fit=636%2C339&ssl=1"><meta itemprop="width" content="636"><meta itemprop="height" content="339"></span></footer> <script>var block_td_uid_4_5d716b80ab720 = new tdBlock();
block_td_uid_4_5d716b80ab720.id = "td_uid_4_5d716b80ab720";
block_td_uid_4_5d716b80ab720.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d716b80ab720_rand","td_column_number":3,"live_filter_cur_post_id":89476,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d716b80ab720_rand","tdc_css_class_style":"td_uid_4_5d716b80ab720_rand_style"}';
block_td_uid_4_5d716b80ab720.td_column_number = "3";
block_td_uid_4_5d716b80ab720.block_type = "td_block_related_posts";
block_td_uid_4_5d716b80ab720.post_count = "6";
block_td_uid_4_5d716b80ab720.found_posts = "18";
block_td_uid_4_5d716b80ab720.header_color = "";
block_td_uid_4_5d716b80ab720.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d716b80ab720.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_4_5d716b80ab720);</script><div class="td_block_wrap td_block_related_posts td_uid_4_5d716b80ab720_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d716b80ab720" ><h4 class="td-related-title"><a id="td_uid_5_5d716b80b3f6d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d716b80ab720" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5d716b80b3fb0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d716b80ab720" href="#">ALTRI DI AUTORE</a></h4><div id=td_uid_4_5d716b80ab720 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/motta-di-livenza-cessato-allarme-tubercolosi/" rel="bookmark" class="td-image-wrap" title="Motta di Livenza: cessato allarme di tubercolosi"><noscript><img class="entry-thumb" src="" alt="Motta di Livenza: cessato allarme di tubercolosi" title="Motta di Livenza: cessato allarme di tubercolosi" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/07/tubercolosi.jpg?resize=238%2C178&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/07/tubercolosi.jpg?resize=476%2C353&ssl=1" width="238" height="178" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="" alt="Motta di Livenza: cessato allarme di tubercolosi" title="Motta di Livenza: cessato allarme di tubercolosi" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/07/tubercolosi.jpg?resize=238%2C178&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/07/tubercolosi.jpg?resize=476%2C353&ssl=1" width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/motta-di-livenza-cessato-allarme-tubercolosi/" rel="bookmark" title="Motta di Livenza: cessato allarme di tubercolosi">Motta di Livenza: cessato allarme di tubercolosi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/mestre-violenta-rapina-market/" rel="bookmark" class="td-image-wrap" title="Violenta rapina al market, nasce colluttazione: denunciati due minori"><noscript><img class="entry-thumb" src="" alt="Mestre: violenta rapina al Market" title="Violenta rapina al market, nasce colluttazione: denunciati due minori" data-type="image_tag" data-img-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/07/Rapina-al-market.jpg?resize=238%2C178&ssl=1" data-img-retina-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/07/Rapina-al-market.jpg?resize=476%2C356&ssl=1" width="238" height="178" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="" alt="Mestre: violenta rapina al Market" title="Violenta rapina al market, nasce colluttazione: denunciati due minori" data-type="image_tag" data-img-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/07/Rapina-al-market.jpg?resize=238%2C178&ssl=1" data-img-retina-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/07/Rapina-al-market.jpg?resize=476%2C356&ssl=1" width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/mestre-violenta-rapina-market/" rel="bookmark" title="Violenta rapina al market, nasce colluttazione: denunciati due minori">Violenta rapina al market, nasce colluttazione: denunciati due minori</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/ritrovata-studentessa-scomparsa-mestre/" rel="bookmark" class="td-image-wrap" title="Ritrovata la studentessa scomparsa: era salita su un treno per la Puglia"><noscript><img class="entry-thumb" src="" alt="Ritrovata la studentessa scomparsa: era salita su un treno per la Puglia" title="Ritrovata la studentessa scomparsa: era salita su un treno per la Puglia" data-type="image_tag" data-img-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/05/Ritrovata-la-studentessa-scomparsa-era-salita-su-un-treno-per-la-Puglia-e1557992557262.jpg?resize=238%2C178&ssl=1" data-img-retina-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/05/Ritrovata-la-studentessa-scomparsa-era-salita-su-un-treno-per-la-Puglia-e1557992557262.jpg?resize=476%2C356&ssl=1" width="238" height="178" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="" alt="Ritrovata la studentessa scomparsa: era salita su un treno per la Puglia" title="Ritrovata la studentessa scomparsa: era salita su un treno per la Puglia" data-type="image_tag" data-img-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/05/Ritrovata-la-studentessa-scomparsa-era-salita-su-un-treno-per-la-Puglia-e1557992557262.jpg?resize=238%2C178&ssl=1" data-img-retina-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/05/Ritrovata-la-studentessa-scomparsa-era-salita-su-un-treno-per-la-Puglia-e1557992557262.jpg?resize=476%2C356&ssl=1" width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/ritrovata-studentessa-scomparsa-mestre/" rel="bookmark" title="Ritrovata la studentessa scomparsa: era salita su un treno per la Puglia">Ritrovata la studentessa scomparsa: era salita su un treno per la Puglia</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/spaccata-notte-centro-piave-cassaforte/" rel="bookmark" class="td-image-wrap" title="Spaccata nella notte al Centro Piave: asportata una cassaforte"><noscript><img class="entry-thumb" src="" alt="Spaccata nella notte al Centro Piave: asportata una cassaforte" title="Spaccata nella notte al Centro Piave: asportata una cassaforte" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/12/Spaccata-nella-notte-al-Centro-Piave-asportata-una-cassaforte-e1544625255363.jpg?resize=238%2C178&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/12/Spaccata-nella-notte-al-Centro-Piave-asportata-una-cassaforte-e1544625255363.jpg?resize=476%2C356&ssl=1" width="238" height="178" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="" alt="Spaccata nella notte al Centro Piave: asportata una cassaforte" title="Spaccata nella notte al Centro Piave: asportata una cassaforte" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/12/Spaccata-nella-notte-al-Centro-Piave-asportata-una-cassaforte-e1544625255363.jpg?resize=238%2C178&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/12/Spaccata-nella-notte-al-Centro-Piave-asportata-una-cassaforte-e1544625255363.jpg?resize=476%2C356&ssl=1" width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/spaccata-notte-centro-piave-cassaforte/" rel="bookmark" title="Spaccata nella notte al Centro Piave: asportata una cassaforte">Spaccata nella notte al Centro Piave: asportata una cassaforte</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/furti-consigli-utili-per-proteggere-la-propria-casa/" rel="bookmark" class="td-image-wrap" title="Furti: consigli utili per proteggere la propria casa"><noscript><img class="entry-thumb" src="" alt="Furti: consigli utili per proteggere la propria casa" title="Furti: consigli utili per proteggere la propria casa" data-type="image_tag" data-img-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/12/Furti-consigli-utili-per-proteggere-la-propria-casa-e1544102472707.jpg?resize=238%2C178&ssl=1" data-img-retina-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/12/Furti-consigli-utili-per-proteggere-la-propria-casa-e1544102472707.jpg?resize=476%2C356&ssl=1" width="238" height="178" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="" alt="Furti: consigli utili per proteggere la propria casa" title="Furti: consigli utili per proteggere la propria casa" data-type="image_tag" data-img-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/12/Furti-consigli-utili-per-proteggere-la-propria-casa-e1544102472707.jpg?resize=238%2C178&ssl=1" data-img-retina-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/12/Furti-consigli-utili-per-proteggere-la-propria-casa-e1544102472707.jpg?resize=476%2C356&ssl=1" width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/furti-consigli-utili-per-proteggere-la-propria-casa/" rel="bookmark" title="Furti: consigli utili per proteggere la propria casa">Furti: consigli utili per proteggere la propria casa</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/pescatore-sub-salvato-pompieri/" rel="bookmark" class="td-image-wrap" title="Barca alla deriva, pescatore sub salvato dai pompieri"><noscript><img class="entry-thumb" src="" alt="Barca alla deriva, pescatore sub salvato dai pompieri - Televenezia" title="Barca alla deriva, pescatore sub salvato dai pompieri" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/10/Barca-alla-deriva-pescatore-sub-salvato-dai-pompieri-e1540453824112.jpeg?resize=238%2C178&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/10/Barca-alla-deriva-pescatore-sub-salvato-dai-pompieri-e1540453824112.jpeg?resize=476%2C356&ssl=1" width="238" height="178" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="" alt="Barca alla deriva, pescatore sub salvato dai pompieri - Televenezia" title="Barca alla deriva, pescatore sub salvato dai pompieri" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/10/Barca-alla-deriva-pescatore-sub-salvato-dai-pompieri-e1540453824112.jpeg?resize=238%2C178&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/10/Barca-alla-deriva-pescatore-sub-salvato-dai-pompieri-e1540453824112.jpeg?resize=476%2C356&ssl=1" width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/pescatore-sub-salvato-pompieri/" rel="bookmark" title="Barca alla deriva, pescatore sub salvato dai pompieri">Barca alla deriva, pescatore sub salvato dai pompieri</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d716b80ab720" data-td_block_id="td_uid_4_5d716b80ab720"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d716b80ab720" data-td_block_id="td_uid_4_5d716b80ab720"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/leptospirosi-ragazzo-coma-rifiuti/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.veneziaradiotv.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="INVIA UN COMMENTO" /> <input type='hidden' name='comment_post_ID' value='89476' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf3e57ff49" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5d716b80c63bf_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d716b80c63bf" ><script>var block_td_uid_7_5d716b80c63bf = new tdBlock();
block_td_uid_7_5d716b80c63bf.id = "td_uid_7_5d716b80c63bf";
block_td_uid_7_5d716b80c63bf.atts = '{"custom_title":"NOTIZIE DI OGGI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"188,189,372,190,192,4,178,179,371,180,181","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d716b80c63bf_rand","separator":"","title_tag":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5d716b80c63bf_rand","tdc_css_class_style":"td_uid_7_5d716b80c63bf_rand_style"}';
block_td_uid_7_5d716b80c63bf.td_column_number = "1";
block_td_uid_7_5d716b80c63bf.block_type = "td_block_7";
block_td_uid_7_5d716b80c63bf.post_count = "6";
block_td_uid_7_5d716b80c63bf.found_posts = "9577";
block_td_uid_7_5d716b80c63bf.header_color = "#";
block_td_uid_7_5d716b80c63bf.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d716b80c63bf.max_num_pages = "1597";
tdBlocksArray.push(block_td_uid_7_5d716b80c63bf);</script><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE DI OGGI</span></h4><div id=td_uid_7_5d716b80c63bf class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/nuova-linea-44-tra-favaro-e-via-vallon-borgoforte/" rel="bookmark" class="td-image-wrap" title="Nuova linea 44 tra Favaro e via Vallon-Borgoforte"><noscript><img class="entry-thumb" src="" alt="La Giunta approva la sperimentazione della nuova linea 44" title="Nuova linea 44 tra Favaro e via Vallon-Borgoforte" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/La-Giunta-approva-la-sperimentazione-della-nuova-linea-44.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/La-Giunta-approva-la-sperimentazione-della-nuova-linea-44.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="" alt="La Giunta approva la sperimentazione della nuova linea 44" title="Nuova linea 44 tra Favaro e via Vallon-Borgoforte" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/La-Giunta-approva-la-sperimentazione-della-nuova-linea-44.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/La-Giunta-approva-la-sperimentazione-della-nuova-linea-44.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/nuova-linea-44-tra-favaro-e-via-vallon-borgoforte/" rel="bookmark" title="Nuova linea 44 tra Favaro e via Vallon-Borgoforte">Nuova linea 44 tra Favaro e via Vallon-Borgoforte</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-05T21:21:03+00:00" >5 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/campionati-europei-master-jesolo-eraclea-caorle/" rel="bookmark" class="td-image-wrap" title="Campionati Europei Master a Jesolo, Eraclea e Caorle"><noscript><img class="entry-thumb" src="" alt="Campionati Europei Master a Jesolo, Eraclea e Caorle" title="Campionati Europei Master a Jesolo, Eraclea e Caorle" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Campionati-Europei-Master-a-Jesolo-Eraclea-e-Caorle.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Campionati-Europei-Master-a-Jesolo-Eraclea-e-Caorle.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="" alt="Campionati Europei Master a Jesolo, Eraclea e Caorle" title="Campionati Europei Master a Jesolo, Eraclea e Caorle" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Campionati-Europei-Master-a-Jesolo-Eraclea-e-Caorle.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Campionati-Europei-Master-a-Jesolo-Eraclea-e-Caorle.jpg?resize=200%2C150&ssl=1" width="100" height="75" /><span class="td-video-play-ico td-video-small"><noscript><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/video-small.png" alt="video"/></noscript><img width="20" height="20" class="lazyload td-retina" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2020%22%3E%3C/svg%3E' data-src="https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/campionati-europei-master-jesolo-eraclea-caorle/" rel="bookmark" title="Campionati Europei Master a Jesolo, Eraclea e Caorle">Campionati Europei Master a Jesolo, Eraclea e Caorle</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-05T21:04:55+00:00" >5 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/anziani-abbracciati-e-derubati-due-ladre-bloccate/" rel="bookmark" class="td-image-wrap" title="Anziani abbracciati e derubati: due ladre bloccate"><noscript><img class="entry-thumb" src="" alt="Anziani abbracciati e derubati: due ladre bloccate" title="Anziani abbracciati e derubati: due ladre bloccate" data-type="image_tag" data-img-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Anziani-abbracciati-e-derubati-due-ladre-bloccate.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Anziani-abbracciati-e-derubati-due-ladre-bloccate.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="" alt="Anziani abbracciati e derubati: due ladre bloccate" title="Anziani abbracciati e derubati: due ladre bloccate" data-type="image_tag" data-img-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Anziani-abbracciati-e-derubati-due-ladre-bloccate.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Anziani-abbracciati-e-derubati-due-ladre-bloccate.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/anziani-abbracciati-e-derubati-due-ladre-bloccate/" rel="bookmark" title="Anziani abbracciati e derubati: due ladre bloccate">Anziani abbracciati e derubati: due ladre bloccate</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-05T21:03:30+00:00" >5 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/" rel="bookmark" class="td-image-wrap" title="Leptospirosi: un ragazzo finisce in coma"><noscript><img class="entry-thumb" src="" alt="Leptospirosi: un ragazzo finisce in coma" title="Leptospirosi: un ragazzo finisce in coma" data-type="image_tag" data-img-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Leptospirosi-un-ragazzo-finisce-in-coma.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Leptospirosi-un-ragazzo-finisce-in-coma.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="" alt="Leptospirosi: un ragazzo finisce in coma" title="Leptospirosi: un ragazzo finisce in coma" data-type="image_tag" data-img-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Leptospirosi-un-ragazzo-finisce-in-coma.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Leptospirosi-un-ragazzo-finisce-in-coma.jpg?resize=200%2C150&ssl=1" width="100" height="75" /><span class="td-video-play-ico td-video-small"><noscript><img width="20" height="20" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/video-small.png" alt="video"/></noscript><img width="20" height="20" class="lazyload td-retina" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2020%22%3E%3C/svg%3E' data-src="https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/leptospirosi-ragazzo-coma-rifiuti/" rel="bookmark" title="Leptospirosi: un ragazzo finisce in coma">Leptospirosi: un ragazzo finisce in coma</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-05T19:54:30+00:00" >5 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/sciopero-regionale-trenitalia-8settembre/" rel="bookmark" class="td-image-wrap" title="Sciopero regionale di Trenitalia l&#8217;8 settembre"><noscript><img class="entry-thumb" src="" alt="Sciopero regionale di Trenitalia l&#039;8 settembre" title="Sciopero regionale di Trenitalia l&#8217;8 settembre" data-type="image_tag" data-img-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Sciopero-regionale-di-Trenitalia-l8-settembre.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Sciopero-regionale-di-Trenitalia-l8-settembre.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="" alt="Sciopero regionale di Trenitalia l&#039;8 settembre" title="Sciopero regionale di Trenitalia l&#8217;8 settembre" data-type="image_tag" data-img-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Sciopero-regionale-di-Trenitalia-l8-settembre.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Sciopero-regionale-di-Trenitalia-l8-settembre.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/sciopero-regionale-trenitalia-8settembre/" rel="bookmark" title="Sciopero regionale di Trenitalia l&#8217;8 settembre">Sciopero regionale di Trenitalia l&#8217;8 settembre</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-05T19:50:29+00:00" >5 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/deceduta-katia-pivetta-ulss4/" rel="bookmark" class="td-image-wrap" title="E’ deceduta Katia Pivetta: Ulss4 in lutto"><noscript><img class="entry-thumb" src="" alt="E’ deceduta Katia Pivetta all&#039;età di 52 anni" title="E’ deceduta Katia Pivetta: Ulss4 in lutto" data-type="image_tag" data-img-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/E’-deceduta-Katia-Pivetta-alletà-di-52-anni.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/E’-deceduta-Katia-Pivetta-alletà-di-52-anni.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="" alt="E’ deceduta Katia Pivetta all&#039;età di 52 anni" title="E’ deceduta Katia Pivetta: Ulss4 in lutto" data-type="image_tag" data-img-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/E’-deceduta-Katia-Pivetta-alletà-di-52-anni.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/E’-deceduta-Katia-Pivetta-alletà-di-52-anni.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/deceduta-katia-pivetta-ulss4/" rel="bookmark" title="E’ deceduta Katia Pivetta: Ulss4 in lutto">E’ deceduta Katia Pivetta: Ulss4 in lutto</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-05T19:49:17+00:00" >5 Settembre 2019</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget WPBannerizeWidget"><div class="wp_bannerize SIDEBAR TG"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7066167968293094"
 data-ad-slot="5199942801"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>CERCA LA NOTIZIA</span></h4><form method="get" class="td-search-form-widget" action="https://www.veneziaradiotv.it/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /> <input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_8_5d716b80df16a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d716b80df16a" ><script>var block_td_uid_8_5d716b80df16a = new tdBlock();
block_td_uid_8_5d716b80df16a.id = "td_uid_8_5d716b80df16a";
block_td_uid_8_5d716b80df16a.atts = '{"custom_title":"LA VOCE DELLA CITTA\u0027 METROPOLITANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"h2","border_top":"","color_preset":"","m3_tl":"","m3_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"176","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5d716b80df16a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5d716b80df16a_rand","tdc_css_class_style":"td_uid_8_5d716b80df16a_rand_style"}';
block_td_uid_8_5d716b80df16a.td_column_number = "1";
block_td_uid_8_5d716b80df16a.block_type = "td_block_5";
block_td_uid_8_5d716b80df16a.post_count = "1";
block_td_uid_8_5d716b80df16a.found_posts = "124";
block_td_uid_8_5d716b80df16a.header_color = "#";
block_td_uid_8_5d716b80df16a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d716b80df16a.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_8_5d716b80df16a);</script><h2 class="block-title"><span class="td-pulldown-size">LA VOCE DELLA CITTA&#039; METROPOLITANA</span></h2><div id=td_uid_8_5d716b80df16a class="td_block_inner"><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/giorgio-deste-spaccio-borseggiatori/" rel="bookmark" class="td-image-wrap" title="Giorgio D&#8217;Este: lo spaccio a Mestre e i borseggiatori"><noscript><img class="entry-thumb" src="" alt="giorgio d&#039;este" title="Giorgio D&#8217;Este: lo spaccio a Mestre e i borseggiatori" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/giorgio-deste.jpg?resize=300%2C194&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/giorgio-deste.jpg?resize=600%2C348&ssl=1" width="300" height="194" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20194%22%3E%3C/svg%3E' data-src="" alt="giorgio d&#039;este" title="Giorgio D&#8217;Este: lo spaccio a Mestre e i borseggiatori" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/giorgio-deste.jpg?resize=300%2C194&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/giorgio-deste.jpg?resize=600%2C348&ssl=1" width="300" height="194" /><span class="td-video-play-ico"><noscript><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/ico-video-large.png" alt="video"/></noscript><img width="40" height="40" class="lazyload td-retina" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/giorgio-deste-spaccio-borseggiatori/" rel="bookmark" title="Giorgio D&#8217;Este: lo spaccio a Mestre e i borseggiatori">Giorgio D&#8217;Este: lo spaccio a Mestre e i borseggiatori</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T21:52:06+00:00" >4 Settembre 2019</time></span></div></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5d716b80e9ab9_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SEGUICI SUI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">25,798</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/veneziaradiotv"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">4,331</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/veneziaradiotv#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">2,421</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/veneziaradiotv"  target="_blank" >Follow</a></span></div></div></div></div><div class="td_block_wrap td_block_5 td_block_widget td_uid_10_5d716b80ecc25_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d716b80ecc25" ><script>var block_td_uid_10_5d716b80ecc25 = new tdBlock();
block_td_uid_10_5d716b80ecc25.id = "td_uid_10_5d716b80ecc25";
block_td_uid_10_5d716b80ecc25.atts = '{"custom_title":"TG VENETO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m3_tl":"","m3_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"49127","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5d716b80ecc25_rand","separator":"","title_tag":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_10_5d716b80ecc25_rand","tdc_css_class_style":"td_uid_10_5d716b80ecc25_rand_style"}';
block_td_uid_10_5d716b80ecc25.td_column_number = "1";
block_td_uid_10_5d716b80ecc25.block_type = "td_block_5";
block_td_uid_10_5d716b80ecc25.post_count = "1";
block_td_uid_10_5d716b80ecc25.found_posts = "124";
block_td_uid_10_5d716b80ecc25.header_color = "#";
block_td_uid_10_5d716b80ecc25.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d716b80ecc25.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_10_5d716b80ecc25);</script><h4 class="block-title"><span class="td-pulldown-size">TG VENETO</span></h4><div id=td_uid_10_5d716b80ecc25 class="td_block_inner"><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-4-settembre-2019/" rel="bookmark" class="td-image-wrap" title="TG Veneto: le notizie del 4 settembre 2019"><noscript><img class="entry-thumb" src="" alt="TG Veneto le notizie del 4 settembre 2019" title="TG Veneto: le notizie del 4 settembre 2019" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/TG-Veneto-le-notizie-del-4-settembre-2019.jpg?resize=300%2C194&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/TG-Veneto-le-notizie-del-4-settembre-2019.jpg?resize=600%2C344&ssl=1" width="300" height="194" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20194%22%3E%3C/svg%3E' data-src="" alt="TG Veneto le notizie del 4 settembre 2019" title="TG Veneto: le notizie del 4 settembre 2019" data-type="image_tag" data-img-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/TG-Veneto-le-notizie-del-4-settembre-2019.jpg?resize=300%2C194&ssl=1" data-img-retina-url="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/TG-Veneto-le-notizie-del-4-settembre-2019.jpg?resize=600%2C344&ssl=1" width="300" height="194" /><span class="td-video-play-ico"><noscript><img width="40" height="40" class="td-retina" src="https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/ico-video-large.png" alt="video"/></noscript><img width="40" height="40" class="lazyload td-retina" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.veneziaradiotv.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/tg-veneto-notizie-4-settembre-2019/" rel="bookmark" title="TG Veneto: le notizie del 4 settembre 2019">TG Veneto: le notizie del 4 settembre 2019</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T22:54:50+00:00" >4 Settembre 2019</time></span></div></div></div></div></div></div></div></div></article></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.veneziaradiotv.it/"><noscript><img class="td-retina-data" src="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-ok.png" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina.png" alt="" title="" width="272" /></noscript><img class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%20%22%3E%3C/svg%3E' data-src="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-ok.png" data-retina="https://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Televenezia: la tua TV, le tue notizie <br>Radio Venezia: la tua musica <br><br>Direttore Responsabile <br>Giovanni Vindigni <br><br>Televenezia: P. IVA 00498380278 <br>Radio Venezia: P. IVA 02497140273 <br><br>Telefono: 041.931514<div class="footer-email-wrap">Contattaci: <a href="mailto:info@televenezia.it">info@televenezia.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@televenezia.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>CANALI TELEVISIVI</span></h4><div class="textwidget"><p><strong>Televenezia: </strong>canale 19/71<br /> <strong>Televenezia Cinema: </strong>canale 672<br /> <strong>Love in Venice: </strong>canale 673 in Veneto &#8211; 628 in Lombardia, Piemonte Orientale ed Emilia<br /> <strong>RadioVenezia TV: </strong>canale 191 &#8211; 299</p></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FREQUENZE RADIO</span></h4><div class="textwidget"><p><strong>Radio Venezia &#8211; La Radio che Balla</strong><br /> FM 92.4 &#8211; 103.5  (Veneto)</p></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5d716b814f846_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5d716b814f846" ><script>var block_td_uid_12_5d716b814f846 = new tdBlock();
block_td_uid_12_5d716b814f846.id = "td_uid_12_5d716b814f846";
block_td_uid_12_5d716b814f846.atts = '{"custom_title":"I PIU\u0027 VISTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5d716b814f846_rand","separator":"","title_tag":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_12_5d716b814f846_rand","tdc_css_class_style":"td_uid_12_5d716b814f846_rand_style"}';
block_td_uid_12_5d716b814f846.td_column_number = "1";
block_td_uid_12_5d716b814f846.block_type = "td_block_7";
block_td_uid_12_5d716b814f846.post_count = "3";
block_td_uid_12_5d716b814f846.found_posts = "16245";
block_td_uid_12_5d716b814f846.header_color = "#";
block_td_uid_12_5d716b814f846.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d716b814f846.max_num_pages = "5415";
tdBlocksArray.push(block_td_uid_12_5d716b814f846);</script><h4 class="block-title"><span class="td-pulldown-size">I PIU&#039; VISTI</span></h4><div id=td_uid_12_5d716b814f846 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/morto-gianni-perini-jesolo/" rel="bookmark" class="td-image-wrap" title="Jesolo, morto il noto imprenditore Gianni Perini"><noscript><img class="entry-thumb" src="" alt="Jesolo, morto il noto imprenditore Gianni Perini" title="Jesolo, morto il noto imprenditore Gianni Perini" data-type="image_tag" data-img-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Jesolo-morto-il-noto-imprenditore-Gianni-Perini-e1567435783254.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Jesolo-morto-il-noto-imprenditore-Gianni-Perini-e1567435783254.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="" alt="Jesolo, morto il noto imprenditore Gianni Perini" title="Jesolo, morto il noto imprenditore Gianni Perini" data-type="image_tag" data-img-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Jesolo-morto-il-noto-imprenditore-Gianni-Perini-e1567435783254.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Jesolo-morto-il-noto-imprenditore-Gianni-Perini-e1567435783254.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/morto-gianni-perini-jesolo/" rel="bookmark" title="Jesolo, morto il noto imprenditore Gianni Perini">Jesolo, morto il noto imprenditore Gianni Perini</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-02T16:51:44+00:00" >2 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/rubano-auto-jesolo-ritrovata-marcon/" rel="bookmark" class="td-image-wrap" title="Rubano l&#8217;auto a Jesolo e l&#8217;abbandonano a Marcon dopo l&#8217;inseguimento"><noscript><img class="entry-thumb" src="" alt="auto rubata jesolo" title="Rubano l&#8217;auto a Jesolo e l&#8217;abbandonano a Marcon dopo l&#8217;inseguimento" data-type="image_tag" data-img-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Rubano-lauto-a-Jesolo-e-labbandonano-a-Marcon-dopo-linseguimento.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Rubano-lauto-a-Jesolo-e-labbandonano-a-Marcon-dopo-linseguimento.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="" alt="auto rubata jesolo" title="Rubano l&#8217;auto a Jesolo e l&#8217;abbandonano a Marcon dopo l&#8217;inseguimento" data-type="image_tag" data-img-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Rubano-lauto-a-Jesolo-e-labbandonano-a-Marcon-dopo-linseguimento.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/09/Rubano-lauto-a-Jesolo-e-labbandonano-a-Marcon-dopo-linseguimento.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/rubano-auto-jesolo-ritrovata-marcon/" rel="bookmark" title="Rubano l&#8217;auto a Jesolo e l&#8217;abbandonano a Marcon dopo l&#8217;inseguimento">Rubano l&#8217;auto a Jesolo e l&#8217;abbandonano a Marcon dopo l&#8217;inseguimento</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-03T17:37:23+00:00" >3 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.veneziaradiotv.it/blog/arresto-ricercato-musile-di-piave/" rel="bookmark" class="td-image-wrap" title="Ricercato per rapine, si nascondeva in hotel a Musile di Piave: arrestato"><noscript><img class="entry-thumb" src="" alt="Ricercato per rapine, si nascondeva in hotel a Musile di Piave: arrestato" title="Ricercato per rapine, si nascondeva in hotel a Musile di Piave: arrestato" data-type="image_tag" data-img-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/08/carabinieri-arresto-notte-gazzella-B.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/08/carabinieri-arresto-notte-gazzella-B.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="" alt="Ricercato per rapine, si nascondeva in hotel a Musile di Piave: arrestato" title="Ricercato per rapine, si nascondeva in hotel a Musile di Piave: arrestato" data-type="image_tag" data-img-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/08/carabinieri-arresto-notte-gazzella-B.jpg?resize=100%2C75&ssl=1" data-img-retina-url="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2019/08/carabinieri-arresto-notte-gazzella-B.jpg?resize=200%2C150&ssl=1" width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.veneziaradiotv.it/blog/arresto-ricercato-musile-di-piave/" rel="bookmark" title="Ricercato per rapine, si nascondeva in hotel a Musile di Piave: arrestato">Ricercato per rapine, si nascondeva in hotel a Musile di Piave:...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T16:50:14+00:00" >29 Agosto 2019</time></span></div></div></div></div></div></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-48181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-48181"><a target="_blank" rel="noopener noreferrer" href="https://www.veneziaradiotv.it/love-in-venice/">Love in Venice</a></li><li id="menu-item-29513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29513"><a href="https://www.veneziaradiotv.it/streaming-radio/">Radio Venezia</a></li><li id="menu-item-29509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29509"><a href="https://www.veneziaradiotv.it/video-demand-di-televenezia/">On Demand</a></li><li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29512"><a href="https://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">Pubblicità</a></li><li id="menu-item-72033" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72033"><a href="https://www.veneziaradiotv.it/service-video-a-venezia/">Service Video</a></li><li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454"><a href="https://www.veneziaradiotv.it/contatti/">Contatti</a></li><li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-997"><a href="https://www.veneziaradiotv.it/privacy/">Privacy</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Copyright 2019 - Televenezia S.R.L</div></div></div></div></div></div><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per fornirti servizi in linea con le tue esigenze. Cliccando su Accetta o continuando la navigazione acconsenti al loro impiego<br /> <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://www.veneziaradiotv.it/privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><p class="cli-privacy-content-text"></p></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessari </a> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <script type="text/javascript">var gmapstyles = 'default';</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.veneziaradiotv.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script>  <script type="text/javascript">var vid1 = videojs('vid1'),
        vid2 = videojs('vid2');

    vid1.muted(true);
    vid1.ads();
    vid1.vast({
      url: 'http://videoads.theonion.com/vast/270.xml'
    });

    vid2.muted(true);
    vid2.ads();
    vid2.vast({
      url: 'http://videoads.theonion.com/vast/270.xml'
    });</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type="text/javascript">var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fi0.wp.com%5C%2Fwww.veneziaradiotv.it%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%3Fresize%3D300%252C300%26ssl%3D1%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A43838%2C%22name%22%3A%22Tour%20a%20Venezia%22%2C%22slug%22%3A%22tour-a-venezia%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A43838%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%3Ch2%3E%3Cimg%20class%3D%5C%22alignnone%20size-full%20wp-image-57901%5C%22%20src%3D%5C%22https%3A%5C%2F%5C%2Fwww.veneziaradiotv.it%5C%2Fwp-content%5C%2Fuploads%5C%2F2018%5C%2F07%5C%2Fticket-baccarando-e1532792827969.jpg%5C%22%20alt%3D%5C%22ticket%20baccarando%5C%22%20width%3D%5C%22780%5C%22%20height%3D%5C%22286%5C%22%20%5C%2F%3E%3C%5C%2Fh2%3E%5Cr%5Cn%3Ch2%3ETour%20a%20Venezia%3A%20acquista%20il%20ticket%20per%20il%20Tour%20dei%20Bacari%20privato.%20Il%20giorno%20e%20l%5Cu2019ora%20lo%20scegli%20tu%2C%20il%20resto%20noi%21%3C%5C%2Fh2%3E%5Cr%5CnVi%20presentiamo%20i%20nostri%20nuovi%20Tour%20dei%20Bacari%20molto%20speciali%20che%20vi%20porteranno%20a%20scoprire%20angoli%20nascosti%20di%20Venezia%20e%20a%20degustare%20cichetti%20della%20tradizione%20Veneziana.%5Cu00a0Per%20informazioni%20scrivere%20a%3A%5Cu00a0%3Ca%20href%3D%5C%22mailto%3Abaccarando%40televenezia.it%5C%22%3Ebaccarando%40televenezia.it%3C%5C%2Fa%3E%22%2C%22parent%22%3A0%2C%22count%22%3A3%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.veneziaradiotv.it%5C%2Fcategoria-prodotto%5C%2Ftour-a-venezia%5C%2F%22%7D%2C%7B%22term_id%22%3A45397%2C%22name%22%3A%22Radio%20Venezia%22%2C%22slug%22%3A%22radio-venezia%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A45397%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.veneziaradiotv.it%5C%2Fcategoria-prodotto%5C%2Fradio-venezia%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.veneziaradiotv.it%5C%2F%22%7D' ) );</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.veneziaradiotv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3318b814bf13c4b1a8db69ddae69bf7d","fragment_name":"wc_fragments_3318b814bf13c4b1a8db69ddae69bf7d","request_timeout":"5000"};</script> <script type='text/javascript'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );</script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","postnonce":"dd52bf4f97"};</script> <script type='text/javascript'>var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[89476]");
                });</script>  <script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7',blog:'165192920',post:'89476',tz:'2',srv:'www.veneziaradiotv.it'} ]);
	_stq.push([ 'clickTrackerInit', '165192920', '89476' ]);</script> <script type="text/javascript" defer src="https://www.veneziaradiotv.it/wp-content/cache/autoptimize/1/js/autoptimize_0800b879a148b2f9201a1057b45b5b10.js"></script></body></html>
<!-- Dynamic page generated in 13.983 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-05 22:09:42 -->

<!-- Compression = gzip -->