<!DOCTYPE html> <html lang="it-IT"> <head> <meta charset="UTF-8"/> <link rel="profile" href="//gmpg.org/xfn/11"/> <link rel="pingback" href="/xmlrpc.php"/> <link rel='preload' as='image' href="/wp-content/uploads/2020/04/logo-televenezia-sito.jpg" type='image/jpg'> <link rel='preload' as='font' href="/wp-content/themes/televenezia/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/televenezia/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <title>Festival delle Idee 2020 a ottobre: tra ospiti Augias, Vanzina e May</title> <meta name="description" content="Festival delle idee 2020: 15-18 ottobre all&#039;M9 di Mestre. I primi ospiti annunciati: Corrado Augias, Fiona May, Jury Chechi, Valeria Parrella"/> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Festival delle Idee 2020 a ottobre: tra ospiti Augias, Vanzina e May - Televenezia"/> <meta property="og:description" content="Seconda edizione 15-18 ottobre all&#039;M9 - Museo del &#039;900 di Mestre. I primi ospiti annunciati: Corrado Augias, Fiona May, Jury Chechi, Valeria Parrella, Enrico Vanzina, Telmo Pievani."/> <meta property="og:url" content="https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/"/> <meta property="og:site_name" content="Venezia Radio TV"/> <meta property="article:publisher" content="https://www.facebook.com/veneziaradiotv"/> <meta property="article:author" content="https://www.facebook.com/veneziaradiotv/"/> <meta property="article:published_time" content="2020-08-07T16:28:28+00:00"/> <meta property="article:modified_time" content="2020-08-07T16:29:58+00:00"/> <meta property="og:image" content="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Enrico-Vanzina-e1596817687313.jpg?fit=650%2C531&#038;ssl=1"/> <meta property="og:image:width" content="650"/> <meta property="og:image:height" content="531"/> <meta property="fb:app_id" content="1714669882130935"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:title" content="Festival delle Idee 2020 a ottobre: tra ospiti Augias, Vanzina e May - Televenezia"/> <meta name="twitter:description" content="Seconda edizione 15-18 ottobre all&#039;M9 - Museo del &#039;900 di Mestre. I primi ospiti annunciati: Corrado Augias, Fiona May, Jury Chechi, Valeria Parrella, Enrico Vanzina, Telmo Pievani."/> <meta name="twitter:creator" content="@https://twitter.com/veneziaradiotv"/> <meta name="twitter:site" content="@veneziaradiotv"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.veneziaradiotv.it/#organization","name":"Televenezia e Radio Venezia","url":"https://www.veneziaradiotv.it/","sameAs":["https://www.facebook.com/veneziaradiotv","https://www.instagram.com/veneziaradiotv/","https://it.wikipedia.org/wiki/Televenezia","https://twitter.com/veneziaradiotv"],"logo":{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/logo-televenezia-sito.jpg?fit=272%2C90&ssl=1","width":272,"height":90,"caption":"Televenezia e Radio Venezia"},"image":{"@id":"https://www.veneziaradiotv.it/#logo"}},{"@type":"WebSite","@id":"https://www.veneziaradiotv.it/#website","url":"https://www.veneziaradiotv.it/","name":"Venezia Radio TV","description":"Televenezia - Radio Venezia","publisher":{"@id":"https://www.veneziaradiotv.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.veneziaradiotv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Enrico-Vanzina-e1596817687313.jpg?fit=650%2C531&ssl=1","width":650,"height":531,"caption":"Festival delle Idee 2020 a ottobre: tra ospiti Augias, Vanzina e May"},{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/#webpage","url":"https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/","name":"Festival delle Idee 2020 a ottobre: tra ospiti Augias, Vanzina e May","isPartOf":{"@id":"https://www.veneziaradiotv.it/#website"},"primaryImageOfPage":{"@id":"https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/#primaryimage"},"datePublished":"2020-08-07T16:28:28+00:00","dateModified":"2020-08-07T16:29:58+00:00","description":"Festival delle idee 2020: 15-18 ottobre all'M9 di Mestre. I primi ospiti annunciati: Corrado Augias, Fiona May, Jury Chechi, Valeria Parrella","breadcrumb":{"@id":"https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/"]}]},{"@type":"BreadcrumbList","@id":"https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/","url":"https://www.veneziaradiotv.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/","url":"https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/","name":"Festival delle Idee 2020 a ottobre: tra ospiti Augias, Vanzina e May"}}]},{"@type":"Article","@id":"https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/#article","isPartOf":{"@id":"https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/#webpage"},"author":{"@id":"https://www.veneziaradiotv.it/#/schema/person/b69cefe4efa670f695fb2e21bd1f4041"},"headline":"Festival delle Idee 2020 a ottobre: tra ospiti Augias, Vanzina e May","datePublished":"2020-08-07T16:28:28+00:00","dateModified":"2020-08-07T16:29:58+00:00","mainEntityOfPage":{"@id":"https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.veneziaradiotv.it/#organization"},"image":{"@id":"https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/#primaryimage"},"keywords":"Corrado Augias,enrico vanzina,festival delle idee,Fiona May,Jury Chechi,M9,mestre,museo del novecento,Telmo Pievani,Valeria Parrella","articleSection":"Articoli di Cultura e Spettacolo","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/#respond"]}]},{"@type":["Person"],"@id":"https://www.veneziaradiotv.it/#/schema/person/b69cefe4efa670f695fb2e21bd1f4041","name":"Televenezia","image":{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f40edaa10952daa11f24d9af6510723?s=96&d=mm&r=g","caption":"Televenezia"},"sameAs":["https://www.facebook.com/veneziaradiotv/","https://twitter.com/https://twitter.com/veneziaradiotv","https://it.wikipedia.org/wiki/Televenezia"]}]}</script> <meta name="original-source" content="https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/"/> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ssl.p.jwpcdn.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel='dns-prefetch' href="//c0.wp.com/"/> <link rel='dns-prefetch' href="//i0.wp.com/"/> <link rel='dns-prefetch' href="//i1.wp.com/"/> <link rel='dns-prefetch' href="//i2.wp.com/"/> <link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed dei commenti" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Festival delle Idee 2020 a ottobre: tra ospiti Augias, Vanzina e May Feed dei commenti" href="feed/"/> <script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57893278-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-57893278-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script> <link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-PT-Sans-css' href="//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=5.4.2" type='text/css' media='all'/> <link rel='stylesheet' id='audio6-html5_site_css-css' href="/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=5.4.2" type='text/css' media='all'/> <link rel='stylesheet' id='ssp-block-style-css' href="/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90" type='text/css' media='all'/> <link rel='stylesheet' id='ssp-block-fonts-style-css' href="/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90" type='text/css' media='all'/> <link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css' href="/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90" type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.9" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-gdpr-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.9" type='text/css' media='all'/> <link rel='stylesheet' id='font-awesome-four-css' href="/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0" type='text/css' media='all'/> <link rel='stylesheet' id='ssp-frontend-player-css' href="/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.2" type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href="/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5" type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 6px; line-height: 8px; height: 8px; background-image: url('https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/images/default/pollbg.gif'); border: 1px solid #c8c8c8; } </style> <link rel='stylesheet' id='tablepress-default-css' href="/wp-content/tablepress-combined.min.css?ver=30" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/televenezia/assets/css/base.min.css?ver=4.7.2" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/televenezia/assets/css/print.css?ver=4.7.2" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/8.8/css/jetpack.css" type='text/css' media='all'/> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/swfobject.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.cache.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.md5.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=5.4.2'></script> <script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.veneziaradiotv.it","hash_tracking":"false"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.1'></script> <script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.9'></script> <script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href="/wp-json/"/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.4.2"/> <meta name="generator" content="Seriously Simple Podcasting 2.2.2"/> <link rel='shortlink' href="/?p=115646"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Ffestival-delle-idee-2020-augias-vanzina-may%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Ffestival-delle-idee-2020-augias-vanzina-may%2F&#038;format=xml"/> <meta property="fb:pages" content="231543060282209"/> <meta property="ia:markup_url" content="https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/?ia_markup=1"/> <script type="text/javascript">jwplayer.key='ZntNkhG6CqNXBkJnV4sYqVjYopC38oGcp0GjCQ==';jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script> <link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="/feed/podcast"/> <script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.veneziaradiotv.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script> <script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-57893278-3"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57893278-3');
</script> <meta name="theme-color" content="#f2463d"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="text/javascript">
				var cli_flush_cache = true;
			</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; } </style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel="amphtml" href="amp/"><link rel="icon" href="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1" sizes="32x32"/> <link rel="icon" href="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1" sizes="192x192"/> <link rel="apple-touch-icon" href="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1"/> <meta name="msapplication-TileImage" content="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1"/> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> <body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-115646 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-4 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format wpb-js-composer js-comp-ver-6.1 vc_responsive"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-boxed top-nav-below top-nav-below-main-nav has-shadow mobile-header-default"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="menu-text">Menu</span> </a> <div id="logo" class="image-logo"> <a title="Articoli di Cultura e Spettacolo" href="/"> <img src="/wp-content/uploads/2020/04/logo-televenezia-sito.jpg" alt="Articoli di Cultura e Spettacolo" width="272" height="90" style="max-height:90px; width: auto;"> </a> </div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"> <a href="http://www.scott-informatica.net/" target="_blank"> <img src="/wp-content/uploads/2020/07/scott-informatica.jpg" alt="" width="728" height="90"/> </a> </div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-425"><a href="/"><i class="fa fa-home td-only-icon"></i></a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-100051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100051"><a href="/chi-siamo/">CHI SIAMO</a></li> <li id="menu-item-100053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100053"><a href="/service-video-a-venezia/">SERVIZI</a></li> </ul> </li> <li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="/video-demand-di-televenezia/">VIDEO</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-14617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-17619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="../category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li> <li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li> <li id="menu-item-14621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li> <li id="menu-item-14620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li> <li id="menu-item-14622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li> <li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li> <li id="menu-item-14623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li> </ul> </li> <li id="menu-item-30490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li> <li id="menu-item-67505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li> <li id="menu-item-106045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106045"><a href="/video-demand-di-televenezia/obiettivo-salute/">OBIETTIVO SALUTE</a></li> <li id="menu-item-102567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102567"><a href="/carnevale-venezia-2020/">CARNEVALE</a></li> <li id="menu-item-14624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-14608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14608"><a href="/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li> <li id="menu-item-92077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92077"><a href="/video-demand-di-televenezia/digitale-per-tutti/">DIGITALE PER TUTTI</a></li> <li id="menu-item-16813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16813"><a href="/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li> <li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li> <li id="menu-item-48200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48200"><a href="/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li> <li id="menu-item-14628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14628"><a href="/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li> <li id="menu-item-17087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17087"><a href="/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li> <li id="menu-item-14612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14612"><a href="/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li> <li id="menu-item-14614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14614"><a href="/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li> <li id="menu-item-14629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14629"><a href="/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li> <li id="menu-item-39255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li> <li id="menu-item-14615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14615"><a href="/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li> <li id="menu-item-14631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li> </ul> </li> <li id="menu-item-14625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li> <li id="menu-item-14609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14609"><a href="/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li> <li id="menu-item-14611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14611"><a href="/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li> <li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li> <li id="menu-item-34159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34159"><a href="/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li> <li id="menu-item-14613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14613"><a href="/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li> <li id="menu-item-61172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61172"><a href="/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li> <li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="/video-demand-di-televenezia/strike/">STRIKE</a></li> <li id="menu-item-14630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14630"><a href="/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li> <li id="menu-item-14616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14616"><a href="/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li> </ul> </li> <li id="menu-item-14610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li> <li id="menu-item-94603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94603"><a href="/video-demand-di-televenezia/invent-volley-team-club/">VOLLEY SAN DONA&#8217;</a></li> <li id="menu-item-82234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82234"><a href="/salone-nautico-venezia/">SALONE NAUTICO</a></li> <li id="menu-item-60866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60866"><a href="/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li> <li id="menu-item-62989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="/televenezia-teche/">TELEVENEZIA TECHE</a></li> </ul> </li> <li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-452"><a href="../category/notizie/">NOTIZIE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-8422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="../category/notizie/articoli-di-cronaca/">CRONACA</a></li> <li id="menu-item-8425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="../category/notizie/articoli-di-politica/">POLITICA</a></li> <li id="menu-item-8424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="../category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li> <li id="menu-item-8426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="../category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li> <li id="menu-item-8423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8423"><a href="../category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li> <li id="menu-item-8427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="../category/notizie/articoli-sportivi/">SPORT</a></li> <li id="menu-item-8428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="../category/notizie/sondaggi/">SONDAGGI</a></li> </ul> </li> <li id="menu-item-8518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="/i-programmi-di-televenezia/">PROGRAMMI</a></li> <li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="/palinsesto-di-televenezia/">GUIDA TV</a></li> <li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="/streaming-televenezia/">LIVE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-51764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="/streaming-televenezia/">LIVE TELEVENEZIA</a></li> <li id="menu-item-51763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li> <li id="menu-item-51803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="/streaming-radio/">LIVE RADIO VENEZIA</a></li> </ul> </li> <li id="menu-item-22238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="/radio-venezia/">RADIO</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li> <li id="menu-item-36306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li> <li id="menu-item-36350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36350"><a href="/radio-venezia/speaker-di-radio-venezia/">SPEAKER</a></li> <li id="menu-item-112560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112560"><a href="../podcast/">PODCAST</a></li> <li id="menu-item-110640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110640"><a href="/radio-venezia/classifiche/">CLASSIFICHE MUSICALI</a></li> <li id="menu-item-109971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109971"><a href="../category/radio-venezia-news/">NOTIZIE MUSICALI</a></li> <li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li> <li id="menu-item-56279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li> </ul> </li> <li id="menu-item-47793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="/love-in-venice/">LOVE VENICE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-48188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li> <li id="menu-item-34479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li> </ul> </li> <li id="menu-item-57933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li> <li id="menu-item-34404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-55456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li> <li id="menu-item-55411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li> <li id="menu-item-55405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li> </ul> </li> <li id="menu-item-53441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-53439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li> <li id="menu-item-55452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li> <li id="menu-item-53440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li> <li id="menu-item-55626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="../category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li> <li id="menu-item-53437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li> <li id="menu-item-53438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li> </ul> </li> <li id="menu-item-57471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="../category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-59075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="/ticket/">TOUR DEI BACARI</a></li> <li id="menu-item-55145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li> </ul> </li> <li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="/eventi-a-venezia/">EVENTI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-53442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li> </ul> </li> <li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="/streaming-love-in-venice/">CANALE TV</a></li> </ul> </li> <li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="/contatti/">CONTATTI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li> <li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="/service-video-a-venezia/">SERVICE VIDEO</a></li> <li id="menu-item-108539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108539"><a href="/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li> <li id="menu-item-100330" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100330"><a href="../casting-cambiare-stile-vita-la-svolta/">CASTING</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="Ricerca" placeholder="Ricerca"/> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Ricerca</span> </button> </form> </li> </ul> </div> </div> </div> </nav> </div> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date fa-before"> venerdì, Agosto 7 2020 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">Tendenza</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="../daniel-menazza-stagione-2020-jesolo/">Daniel Menazza: la stagione 2020 a Jesolo</a> </li> <li class="news-item"> <a href="../pravisdomini-sequesto-hashish/">Pravisdomini: trovati cinque chili e mezzo di hashish in un capannone</a> </li> <li class="news-item"> <a href="../mestre-spaccio-droga-rissa/">Mestre, due arresti per spaccio di droga e una denuncia per rissa</a> </li> <li class="news-item"> <a href="../servizi-anti-covid-spiaggia-bibione/">Servizi anti Covid attivati anche a Bibione con un quad</a> </li> <li class="news-item"> <a href="../disostruzione-vie-aeree-bambini-corso-ulss4/">Disostruzione delle vie aeree nei bambini: al via i corsi dell&#8217;Ulss4</a> </li> <li class="news-item"> <a href="../arresto-borseggiatrice-rialto-agosto-2020/">Borseggiatrice di Rialto sorpresa a rubare: arrestata</a> </li> <li class="news-item"> <a href="../jesolo-arresto-rapinatori-6-agosto-2020/">Jesolo: gli rubano la collana, 17 enne insegue i rapinatori e li fa arrestare</a> </li> <li class="news-item"> <a href="../incidente-passante-mestre-camper-6-agosto/">Passante di Mestre: scoppia pneumatico, camper contro il guard rail</a> </li> <li class="news-item"> <a href="../spiagge-ulss4-attiva-servizio-anti-covid/">Assalto alle spiagge: Ulss4 attiva un servizio anti-covid</a> </li> <li class="news-item"> <a href="../furto-gomme-concessionario-spinea/">Spinea, sorpresi a rubare treni di gomme in concessionario: arrestati</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//instagram.com/veneziaradiotv"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/user/televenezia"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/veneziaradiotv"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/veneziaradiotv/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/televenezia/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/televenezia/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/televenezia/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-shortcodes')</script> <div class="container"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="../category/notizie/">Notizie</a><em class="delimiter">/</em><a href="../category/notizie/articoli-di-cultura-e-spettacolo/">Articoli di Cultura e Spettacolo</a><em class="delimiter">/</em><span class="current">Festival delle Idee 2020 a ottobre: tra ospiti Augias, Vanzina e May</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.veneziaradiotv.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Notizie","@id":"https:\/\/www.veneziaradiotv.it\/blog\/category\/notizie\/"}},{"@type":"ListItem","position":3,"item":{"name":"Articoli di Cultura e Spettacolo","@id":"https:\/\/www.veneziaradiotv.it\/blog\/category\/notizie\/articoli-di-cultura-e-spettacolo\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-191" href="../category/notizie/articoli-di-cultura-e-spettacolo/">Articoli di Cultura e Spettacolo</a></span> <h1 class="post-title entry-title">Festival delle Idee 2020 a ottobre: tra ospiti Augias, Vanzina e May</h1> <h2 class="entry-sub-title">Seconda edizione 15-18 ottobre all'M9 - Museo del '900 di Mestre. I primi ospiti annunciati: Corrado Augias, Fiona May, Jury Chechi, Valeria Parrella, Enrico Vanzina, Telmo Pievani.</h2> <div class="post-meta clearfix"><span class="date meta-item fa-before">40 minuti fa</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 3 minuti di lettura</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Enrico-Vanzina-e1596817687313.jpg?resize=650%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="Festival delle Idee 2020 a ottobre: tra ospiti Augias, Vanzina e May" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Enrico-Vanzina-e1596817687313.jpg?zoom=2&amp;resize=780%2C470&amp;ssl=1 1560w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Enrico-Vanzina-e1596817687313.jpg?zoom=3&amp;resize=780%2C470&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Enrico-Vanzina-e1596817687313.jpg?resize=650%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></figure></div></div> <div class="entry-content entry clearfix"> <p>Dopo le oltre 8mila presenze dello scorso anno, ritorna all’M9 &#8211; Museo del ’900 di Mestre il “Festival delle Idee 2020”, seconda edizione, dal 15 al 18 ottobre .  Patrocinato dalla Regione del Veneto e dal Comune di Venezia, per promuovere la cultura quale elemento di crescita e ambito di investimento per progettare il futuro, il Festival è ideato e organizzato da Marilisa Capuano con Tommaso Santini per Associazione Futuro delle Idee, in collaborazione con Fondazione di Venezia, e coorganizzato da M9 &#8211; Museo del &#8216;900.</p> <h3>Festival delle Idee 2020</h3> <p>Questa seconda edizione sarà opportunità di rilancio in una fase che ha rivoluzionato la nostra vita e le nostre priorità.  Tema del confronto sarà Idee per la Rinascita: esponenti del mondo della cultura, dello sport, della scienza e dell’imprenditoria proporranno la loro “visione di futuro”. I primi ospiti annunciati: Corrado Augias, Fiona May, Jury Chechi, Valeria Parrella, Enrico Vanzina, Telmo Pievani.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>Il Festival delle Idee 2020 cresce e si espande nel territorio: una sezione, che verrà annunciata successivamente, sarà realizzata anche a Venezia. Tutti gli incontri saranno diffusi anche via streaming per raggiungere un pubblico ancora più ampio.</p> <h3>Gli ospiti</h3> <p>Telmo Pievani, filosofo, biologo, evoluzionista, metterà il futuro al centro della discussione grazie al punto di vista dei ragazzi della cosiddetta “generazione Greta”, che, con il progetto Planetbook, fotografie d&#8217;autore sul tema della crisi ambientale, analizzeranno i problemi e le possibili soluzioni per il bene del nostro pianeta. (15 ottobre).</p> <p>Sulla memoria del passato, in grado di farci mettere i fatti in prospettiva futura, si focalizzerà invece l&#8217;intervento di Corrado Augias, giornalista, scrittore e autore tv (16 ottobre).</p><div class="stream-item stream-item-in-post stream-item-inline-post alignright"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>A condurci in un viaggio con al centro quattro donne occidentali, simbolo e sintesi di molte altre, in macchina, durante il Ramadan attraverso la Turchia, ci sarà Valeria Parrella, scrittrice, drammaturga, Premio Campiello Opera Prima, finalista al Premio Strega 2020 (16 ottobre).</p> <p>Avere consapevolezza del proprio corpo, dei suoi limiti, delle sue potenzialità, poiché il cambiamento e la rinascita nascono dentro di noi ma hanno bisogno di trovare sostegno fuori. E lo Sport, con la sua etica, la sua fatica, la sua disciplina, la sua bellezza, e pure il suo divertimento, rappresenta uno dei sostegni più importanti nel percorso delle nostre vite. A fornirci preziosi consigli sui suoi valori, sulla sua etica, ci saranno due campioni, orgoglio della nostra Nazione: Jury Chechi, il “Signore degli anelli”, e Fiona May, la “Regina del salto in lungo” (17 ottobre).</p> <p>Rimettersi in gioco, sempre spinti verso nuovi progetti, con la voglia di sperimentare, di rigenerarsi, sempre, nonostante i successi, tanti e grandi, come quelli di Enrico Vanzina, quelli di una famiglia che ha fatto del Cinema il mezzo privilegiato d’espressione, ma non solo: lo sceneggiatore e regista, che è pure uno scrittore, ci narrerà la sua continua rinascita cinematografica insieme alla sua ultima fatica letteraria che parla della persona che con lui, più di tutti, ha condiviso vita e passioni: il fratello Carlo (17 ottobre).</p> <p>Un progetto dedicato al tema del Festival sarà proposto dallo chef delle star Tino Vettorello, che condividerà la sua esperienza e conoscenza delle materie prime per la creazione di piatti dal sapore antico, ma in grado di cogliere le istanze del vivere contemporaneo.</p> <h3>Il tema</h3> <p>“Nascere non basta. È per rinascere che siamo nati. Ogni giorno” (Pablo Neruda). Il 2020 è stato un anno del tutto particolare, un anno che ha rivoluzionato le nostre priorità e che ci ha portato a guardare il mondo con occhi nuovi, ad aprire lo sguardo sulla nostra vita, sulla nostra quotidianità, sui nostri obiettivi, in modo diverso da quanto succedeva solo qualche mese prima. La seconda edizione del “Festival delle Idee 2020” non poteva dunque che interrogarsi sul “contemporaneo”.</p> <p>Abbiamo ancora tutti davanti agli occhi le immagini così vivide di Papa Francesco che attraversa in solitudine piazza San Pietro; del Presidente Mattarella che sale le scale per recarsi all’Altare della Patria in un silenzio così pieno di significato nel giorno della Liberazione della Repubblica italiana: momenti toccanti che hanno colpito la nostra anima; mentre le nostre piazze, i monumenti che da sempre attirano cittadini di tutto il mondo, da Piazza San Marco al Duomo di Milano, al Colosseo, ci sono apparsi in una veste nuova, spogliati della nostra presenza, eppure così intrisi di una Bellezza che ha attraversato i secoli e che ancora oggi ci ammalia.</p> <p>Quella Bellezza che da sempre caratterizza il nostro territorio e che rende unica la nostra Italia. E anche la Natura ha ritrovato lo spazio per mostrarsi ai nostri occhi in tutta la sua magnificenza, incantandoci.</p> <p>Una Bellezza che, nonostante tutto, ci attende, sempre, se la sappiamo e la vogliamo cogliere. Su di essa e sull’analisi di un “nuovo domani” si focalizzerà il Festival che, per la sua seconda edizione, si dedicherà alle Idee per la rinascita.</p> <p>Questo il tema che gli ospiti saranno chiamati ad affrontare, declinato sulla visione del Futuro e sul percorso artistico di ogni singolo protagonista della manifestazione. Il racconto intimo e colloquiale continuerà ad essere il filo rosso del Festival, per fornire preziosi consigli e spunti educativi al pubblico e ai giovani, per stupire con analisi e visioni di futuro fuori dagli schemi.</p> <p>Dopo una prima edizione dedicata al ‘900, il grande secolo delle innovazioni, ripercorso con importanti nomi del mondo della Cultura, dello Spettacolo, dello Sport, dell’Imprenditoria, il Festival tornerà con le visioni di apertura, fiducia, voglia di cambiamento che racconteranno le diverse voci dei suoi protagonisti.</p> <p>Questo dopo una prima edizione cui hanno assistito oltre 8mila spettatori, a cui si aggiungono oltre 30mila visite al sito internet del festival e 390mila persone raggiunte con i social network.</p> <h3>Novità</h3> <p>Una sezione sarà dedicata alle aziende. Imprenditori presenteranno le loro case history di successo parlando di mecenatismo d’impresa e politiche di investimento nella cultura, due temi in stretta connessione e oggi più che mai linee guida per delineare il futuro dell’imprenditoria.</p> <div class="stream-item stream-item-below-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: inline-block; width: 650px; height: 70px;" data-ad-client="ca-pub-7066167968293094" data-ad-slot="2885825603"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"> <div class="share-links "> <a href="//www.facebook.com/sharer.php?u=https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Festival%20delle%20Idee%202020%20a%20ottobre%3A%20tra%20ospiti%20Augias%2C%20Vanzina%20e%20May&#038;url=https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/&#038;via=@veneziaradiotv" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/&#038;title=Festival%20delle%20Idee%202020%20a%20ottobre%3A%20tra%20ospiti%20Augias%2C%20Vanzina%20e%20May" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="//www.tumblr.com/share/link?url=https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/&#038;name=Festival%20delle%20Idee%202020%20a%20ottobre%3A%20tra%20ospiti%20Augias%2C%20Vanzina%20e%20May" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="//pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/&#038;description=Festival%20delle%20Idee%202020%20a%20ottobre%3A%20tra%20ospiti%20Augias%2C%20Vanzina%20e%20May&#038;media=https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Enrico-Vanzina-e1596817687313.jpg?resize=650%2C470&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="//reddit.com/submit?url=https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/&#038;title=Festival%20delle%20Idee%202020%20a%20ottobre%3A%20tra%20ospiti%20Augias%2C%20Vanzina%20e%20May" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="//vk.com/share.php?url=https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="//api.whatsapp.com/send?text=Festival%20delle%20Idee%202020%20a%20ottobre%3A%20tra%20ospiti%20Augias%2C%20Vanzina%20e%20May%20https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/&text=Festival%20delle%20Idee%202020%20a%20ottobre%3A%20tra%20ospiti%20Augias%2C%20Vanzina%20e%20May" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward/?text=Festival%20delle%20Idee%202020%20a%20ottobre%3A%20tra%20ospiti%20Augias%2C%20Vanzina%20e%20May%20https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Festival%20delle%20Idee%202020%20a%20ottobre%3A%20tra%20ospiti%20Augias%2C%20Vanzina%20e%20May&#038;body=https://www.veneziaradiotv.it/blog/festival-delle-idee-2020-augias-vanzina-may/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a> </div> </div> </article> <div class="post-components"> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>Articoli Correlati</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Mestre, due arresti per spaccio di droga e una denuncia per rissa" href="../mestre-spaccio-droga-rissa/" class="post-thumb"><img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Mestre-due-arresti-per-spaccio-di-droga-e-una-denuncia-per-rissa-e1596816445720.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Mestre, due arresti per spaccio di droga e una denuncia per rissa" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Mestre-due-arresti-per-spaccio-di-droga-e-una-denuncia-per-rissa-e1596816445720.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../mestre-spaccio-droga-rissa/">Mestre, due arresti per spaccio di droga e una denuncia per rissa</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">60 minuti fa</span></div> </div> <div class="related-item tie-standard"> <a aria-label="MestrEstate al Parco 2020: un mese di cabaret al Parco Albanese" href="../mestrestate-parco-2020-programma/" class="post-thumb"><img width="390" height="220" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/MestrEstate-2019.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of MestrEstate al Parco 2020: un mese di cabaret al Parco Albanese" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/MestrEstate-2019.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/MestrEstate-2019.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/MestrEstate-2019.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/MestrEstate-2019.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../mestrestate-parco-2020-programma/">MestrEstate al Parco 2020: un mese di cabaret al Parco Albanese</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">3 giorni fa</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Libro contro Libro 2020: torna il mercatino dei testi scolastici usati" href="../libro-contro-libro-2020-testi-usati/" class="post-thumb"><img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Libro-contro-Libro-2020-torna-il-mercatino-dei-testi-scolastici-usati-e1596537631138.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Libro contro Libro 2020: torna il mercatino dei testi scolastici usati" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Libro-contro-Libro-2020-torna-il-mercatino-dei-testi-scolastici-usati-e1596537631138.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../libro-contro-libro-2020-testi-usati/">Libro contro Libro 2020: torna il mercatino dei testi scolastici usati</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">3 giorni fa</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Mestre, tenta il furto nel bar: ladro arrestato" href="../furto-bar-jolly-arresto-mestre/" class="post-thumb"><img width="390" height="220" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/polizia-mestre.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Mestre, tenta il furto nel bar: ladro arrestato" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/polizia-mestre.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../furto-bar-jolly-arresto-mestre/">Mestre, tenta il furto nel bar: ladro arrestato</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">4 giorni fa</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Monopattini elettrici: al via il nuovo servizio di noleggio a Venezia" href="../noleggio-400-monopattini-elettrici-venezia/" class="post-thumb"><img width="390" height="220" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/Monopattini-elettrici-al-via-il-nuovo-servizio-di-noleggio-a-Venezia-e1596216744802.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Monopattini elettrici: al via il nuovo servizio di noleggio a Venezia" data-lazy-srcset="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/Monopattini-elettrici-al-via-il-nuovo-servizio-di-noleggio-a-Venezia-e1596216744802.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/Monopattini-elettrici-al-via-il-nuovo-servizio-di-noleggio-a-Venezia-e1596216744802.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/Monopattini-elettrici-al-via-il-nuovo-servizio-di-noleggio-a-Venezia-e1596216744802.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../noleggio-400-monopattini-elettrici-venezia/">Monopattini elettrici: al via il nuovo servizio di noleggio a Venezia</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">7 giorni fa</span></div> </div> <div class="related-item tie-video"> <a aria-label="In-Edita: artisti e pubblico a Forte Marghera" href="../in-edita-artisti-forte-marghera/" class="post-thumb"><img width="390" height="220" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/In-Edita-artisti-e-pubblico-a-Forte-Marghera.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of In-Edita: artisti e pubblico a Forte Marghera" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/In-Edita-artisti-e-pubblico-a-Forte-Marghera.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../in-edita-artisti-forte-marghera/">In-Edita: artisti e pubblico a Forte Marghera</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">1 settimana fa</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Annulla risposta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='115646' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afe5de760a"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p></form> </div> </div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/televenezia/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="social-statistics-2" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SEGUICI SUI SOCIAL<span class="widget-title-icon fa"></span></div></div> <ul class="solid-social-icons solid-social-icons three-cols three-cols-without-spaces Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/veneziaradiotv" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-facebook"></span> <span class="followers"> <span class="followers-num">40.014</span> <span class="followers-name">Fans</span> </span> </a> </li> <li class="social-icons-item"> <a class="twitter-social-icon" href="//twitter.com/veneziaradiotv" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-twitter"></span> <span class="followers"> <span class="followers-num">0</span> <span class="followers-name">Followers</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UCwiG72TCUb5RkgBGI-l__lw" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-youtube"></span> <span class="followers"> <span class="followers-num">4.400</span> <span class="followers-name">Subscribers</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/veneziaradiotv" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-instagram"></span> <span class="followers"> <span class="followers-num">0</span> <span class="followers-name">Followers</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">TG VENETO NEWS<span class="widget-title-icon fa"></span></div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items"> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="TG Veneto News: le notizie del 6 agosto 2020" href="../tg-veneto-news-notizie-6-agosto-2020/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-49127">TG Veneto</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/TG-Veneto-News-le-notizie-del-6-agosto-2020.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of TG Veneto News: le notizie del 6 agosto 2020" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/TG-Veneto-News-le-notizie-del-6-agosto-2020.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../tg-veneto-news-notizie-6-agosto-2020/">TG Veneto News: le notizie del 6 agosto 2020</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">23 ore fa</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">L&#8217;INTERVISTA<span class="widget-title-icon fa"></span></div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items"> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Sara Zanferrari ci consiglia &#8220;Da qualche parte starò fermo ad aspettare te&#8221;" href="../sara-zanferrari-consiglio-libro-lorenzo-stroppa/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-176">La Voce della Città Metropolitana</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/lorenzo-stroppa.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Sara Zanferrari ci consiglia &#8220;Da qualche parte starò fermo ad aspettare te&#8221;" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/lorenzo-stroppa.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../sara-zanferrari-consiglio-libro-lorenzo-stroppa/">Sara Zanferrari ci consiglia &#8220;Da qualche parte starò fermo ad aspettare te&#8221;</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 settimane fa</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">I PIU&#8217; VISTI<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items"> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Jesolo, caccia alla banda dei cruscotti delle Bmw" href="../jesolo-caccia-alla-banda-dei-cruscotti-delle-bmw/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/Jesolo-caccia-alla-banda-dei-cruscotti-delle-Bmw.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Jesolo, caccia alla banda dei cruscotti delle Bmw" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/Jesolo-caccia-alla-banda-dei-cruscotti-delle-Bmw.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/Jesolo-caccia-alla-banda-dei-cruscotti-delle-Bmw.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/Jesolo-caccia-alla-banda-dei-cruscotti-delle-Bmw.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../jesolo-caccia-alla-banda-dei-cruscotti-delle-bmw/">Jesolo, caccia alla banda dei cruscotti delle Bmw</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">1 settimana fa</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Jesolo: gli rubano la collana, 17 enne insegue i rapinatori e li fa arrestare" href="../jesolo-arresto-rapinatori-6-agosto-2020/" class="post-thumb"><img width="220" height="150" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/jesolo-rapinatori-estorsione-e1596724142819.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Jesolo: gli rubano la collana, 17 enne insegue i rapinatori e li fa arrestare" data-lazy-srcset="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/jesolo-rapinatori-estorsione-e1596724142819.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/jesolo-rapinatori-estorsione-e1596724142819.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/jesolo-rapinatori-estorsione-e1596724142819.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../jesolo-arresto-rapinatori-6-agosto-2020/">Jesolo: gli rubano la collana, 17 enne insegue i rapinatori e li fa arrestare</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">1 giorno fa</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mirano Summer Festival 2020 al via il 21 agosto. Il programma" href="../mirano-summer-festival-2020-al-via-21-agosto/" class="post-thumb"><img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Mirano-Summer-Festival-2020-al-via-21-agosto-e1596283405128.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Mirano Summer Festival 2020 al via il 21 agosto. Il programma" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Mirano-Summer-Festival-2020-al-via-21-agosto-e1596283405128.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Mirano-Summer-Festival-2020-al-via-21-agosto-e1596283405128.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Mirano-Summer-Festival-2020-al-via-21-agosto-e1596283405128.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../mirano-summer-festival-2020-al-via-21-agosto/">Mirano Summer Festival 2020 al via il 21 agosto. Il programma</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">6 giorni fa</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Spinea, sorpresi a rubare treni di gomme in concessionario: arrestati" href="../furto-gomme-concessionario-spinea/" class="post-thumb"><img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/furto-gomme-spinea.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Spinea, sorpresi a rubare treni di gomme in concessionario: arrestati" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/furto-gomme-spinea.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/furto-gomme-spinea.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/furto-gomme-spinea.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../furto-gomme-concessionario-spinea/">Spinea, sorpresi a rubare treni di gomme in concessionario: arrestati</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">1 giorno fa</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Jesolo, il sindaco Zoggia chiede il commissariamento della Croce rossa" href="../jesolo-zoggia-commissariamento-croce-rossa/" class="post-thumb"><img width="220" height="150" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Jesolo-il-sindaco-Zoggia-chiede-il-commissariamento-della-Croce-rossa-e1596468964443.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Jesolo, il sindaco Zoggia chiede il commissariamento della Croce rossa" data-lazy-srcset="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Jesolo-il-sindaco-Zoggia-chiede-il-commissariamento-della-Croce-rossa-e1596468964443.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Jesolo-il-sindaco-Zoggia-chiede-il-commissariamento-della-Croce-rossa-e1596468964443.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Jesolo-il-sindaco-Zoggia-chiede-il-commissariamento-della-Croce-rossa-e1596468964443.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../jesolo-zoggia-commissariamento-croce-rossa/">Jesolo, il sindaco Zoggia chiede il commissariamento della Croce rossa</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">4 giorni fa</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="calendar-5" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CERCA IL VIDEO<span class="widget-title-icon fa"></span></div></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>Agosto: 2020</caption> <thead> <tr> <th scope="col" title="lunedì">L</th> <th scope="col" title="martedì">M</th> <th scope="col" title="mercoledì">M</th> <th scope="col" title="giovedì">G</th> <th scope="col" title="venerdì">V</th> <th scope="col" title="sabato">S</th> <th scope="col" title="domenica">D</th> </tr> </thead> <tbody> <tr> <td colspan="5" class="pad">&nbsp;</td><td><a href="../2020/08/01/" aria-label="Articoli pubblicati in 1 August 2020">1</a></td><td><a href="../2020/08/02/" aria-label="Articoli pubblicati in 2 August 2020">2</a></td> </tr> <tr> <td><a href="../2020/08/03/" aria-label="Articoli pubblicati in 3 August 2020">3</a></td><td><a href="../2020/08/04/" aria-label="Articoli pubblicati in 4 August 2020">4</a></td><td><a href="../2020/08/05/" aria-label="Articoli pubblicati in 5 August 2020">5</a></td><td><a href="../2020/08/06/" aria-label="Articoli pubblicati in 6 August 2020">6</a></td><td id="today"><a href="../2020/08/07/" aria-label="Articoli pubblicati in 7 August 2020">7</a></td><td>8</td><td>9</td> </tr> <tr> <td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td> </tr> <tr> <td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td> </tr> <tr> <td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td> </tr> <tr> <td>31</td> <td class="pad" colspan="6">&nbsp;</td> </tr> </tbody> </table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="../2020/07/">&laquo; Lug</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div><div class="clearfix"></div></div><div id="media_image-21" class="container-wrapper widget widget_media_image"><a href="/pubblicita-televenezia-e-radio-venezia/"><img width="300" height="160" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2015/02/pubblicita_sidebar.gif?fit=300%2C160&amp;ssl=1" class="image wp-image-1160 attachment-medium size-medium jetpack-lazy-image" alt="Pubblicità Televenezia e Radio Venezia" style="max-width: 100%; height: auto;" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2015/02/pubblicita_sidebar.gif?fit=300%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a><div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="text-32" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">VENEZIA RADIO TV<span class="widget-title-icon fa"></span></div></div> <div class="textwidget"><p><strong>Televenezia: la tua TV, le tue notizie<br/> Radio Venezia: la tua musica</strong></p> <p>Direttore Responsabile<br/> Giovanni Vindigni</p> <p>Televenezia: P. IVA 00498380278<br/> Radio Venezia: P. IVA 02497140273</p> <p>Telefono: 041.931514<br/> Contattaci: info@televenezia.it</p> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-23" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CANALI TELEVISIVI<span class="widget-title-icon fa"></span></div></div> <div class="textwidget"><p><strong>Televenezia: </strong>canale 19/71<br/> <strong>Televenezia Cinema: </strong>canale 672<br/> <strong>Love in Venice: </strong>canale 673 in Veneto &#8211; 628 in Lombardia, Piemonte Orientale ed Emilia<br/> <strong>RadioVenezia TV: </strong>canale 191 &#8211; 299</p> </div> <div class="clearfix"></div></div><div id="text-20" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">FREQUENZE RADIO<span class="widget-title-icon fa"></span></div></div> <div class="textwidget"><p><strong>Radio Venezia &#8211; La Radio che Balla</strong><br/> FM 92.4 &#8211; 103.5  (Veneto)</p> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">I PIU&#8217; VISTI<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items"> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Jesolo, caccia alla banda dei cruscotti delle Bmw" href="../jesolo-caccia-alla-banda-dei-cruscotti-delle-bmw/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/Jesolo-caccia-alla-banda-dei-cruscotti-delle-Bmw.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Jesolo, caccia alla banda dei cruscotti delle Bmw" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/Jesolo-caccia-alla-banda-dei-cruscotti-delle-Bmw.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/Jesolo-caccia-alla-banda-dei-cruscotti-delle-Bmw.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/07/Jesolo-caccia-alla-banda-dei-cruscotti-delle-Bmw.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../jesolo-caccia-alla-banda-dei-cruscotti-delle-bmw/">Jesolo, caccia alla banda dei cruscotti delle Bmw</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">1 settimana fa</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Jesolo: gli rubano la collana, 17 enne insegue i rapinatori e li fa arrestare" href="../jesolo-arresto-rapinatori-6-agosto-2020/" class="post-thumb"><img width="220" height="150" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/jesolo-rapinatori-estorsione-e1596724142819.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Jesolo: gli rubano la collana, 17 enne insegue i rapinatori e li fa arrestare" data-lazy-srcset="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/jesolo-rapinatori-estorsione-e1596724142819.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/jesolo-rapinatori-estorsione-e1596724142819.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/jesolo-rapinatori-estorsione-e1596724142819.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../jesolo-arresto-rapinatori-6-agosto-2020/">Jesolo: gli rubano la collana, 17 enne insegue i rapinatori e li fa arrestare</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">1 giorno fa</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mirano Summer Festival 2020 al via il 21 agosto. Il programma" href="../mirano-summer-festival-2020-al-via-21-agosto/" class="post-thumb"><img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Mirano-Summer-Festival-2020-al-via-21-agosto-e1596283405128.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Mirano Summer Festival 2020 al via il 21 agosto. Il programma" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Mirano-Summer-Festival-2020-al-via-21-agosto-e1596283405128.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Mirano-Summer-Festival-2020-al-via-21-agosto-e1596283405128.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/08/Mirano-Summer-Festival-2020-al-via-21-agosto-e1596283405128.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../mirano-summer-festival-2020-al-via-21-agosto/">Mirano Summer Festival 2020 al via il 21 agosto. Il programma</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">6 giorni fa</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2020, Tutti i diritti Riservati &nbsp;</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-48181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48181"><a target="_blank" rel="noopener noreferrer" href="/love-in-venice/">Love in Venice</a></li> <li id="menu-item-29513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29513"><a href="/streaming-radio/">Radio Venezia</a></li> <li id="menu-item-29509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29509"><a href="/video-demand-di-televenezia/">On Demand</a></li> <li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29512"><a href="/pubblicita-televenezia-e-radio-venezia/">Pubblicità</a></li> <li id="menu-item-72033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72033"><a href="/service-video-a-venezia/">Service Video</a></li> <li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="/contatti/">Contatti</a></li> <li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-997"><a href="/privacy/">Privacy</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/veneziaradiotv/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/veneziaradiotv"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/user/televenezia"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//instagram.com/veneziaradiotv"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </div> </footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-main-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-425"><a href="/"><i class="fa fa-home td-only-icon"></i></a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100051"><a href="/chi-siamo/">CHI SIAMO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100053"><a href="/service-video-a-venezia/">SERVIZI</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="/video-demand-di-televenezia/">VIDEO</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="../category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106045"><a href="/video-demand-di-televenezia/obiettivo-salute/">OBIETTIVO SALUTE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102567"><a href="/carnevale-venezia-2020/">CARNEVALE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14608"><a href="/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92077"><a href="/video-demand-di-televenezia/digitale-per-tutti/">DIGITALE PER TUTTI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16813"><a href="/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48200"><a href="/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14628"><a href="/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17087"><a href="/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14612"><a href="/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14614"><a href="/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14629"><a href="/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14615"><a href="/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14609"><a href="/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14611"><a href="/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34159"><a href="/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14613"><a href="/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61172"><a href="/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="/video-demand-di-televenezia/strike/">STRIKE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14630"><a href="/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14616"><a href="/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94603"><a href="/video-demand-di-televenezia/invent-volley-team-club/">VOLLEY SAN DONA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82234"><a href="/salone-nautico-venezia/">SALONE NAUTICO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60866"><a href="/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="/televenezia-teche/">TELEVENEZIA TECHE</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-452"><a href="../category/notizie/">NOTIZIE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="../category/notizie/articoli-di-cronaca/">CRONACA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="../category/notizie/articoli-di-politica/">POLITICA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="../category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="../category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8423"><a href="../category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="../category/notizie/articoli-sportivi/">SPORT</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="../category/notizie/sondaggi/">SONDAGGI</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="/i-programmi-di-televenezia/">PROGRAMMI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="/palinsesto-di-televenezia/">GUIDA TV</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="/streaming-televenezia/">LIVE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="/streaming-televenezia/">LIVE TELEVENEZIA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="/streaming-radio/">LIVE RADIO VENEZIA</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="/radio-venezia/">RADIO</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36350"><a href="/radio-venezia/speaker-di-radio-venezia/">SPEAKER</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112560"><a href="../podcast/">PODCAST</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110640"><a href="/radio-venezia/classifiche/">CLASSIFICHE MUSICALI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109971"><a href="../category/radio-venezia-news/">NOTIZIE MUSICALI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="/love-in-venice/">LOVE VENICE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="../category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="../category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="/ticket/">TOUR DEI BACARI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="/eventi-a-venezia/">EVENTI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="/streaming-love-in-venice/">CANALE TV</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="/contatti/">CONTATTI</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="/service-video-a-venezia/">SERVICE VIDEO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108539"><a href="/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100330"><a href="../casting-cambiare-stile-vita-la-svolta/">CASTING</a></li> </ul> </li> </ul></div> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/veneziaradiotv/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/veneziaradiotv"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/user/televenezia"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//instagram.com/veneziaradiotv"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/> </form> </div> </div> </div> </div> </aside> </div> </div> <div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per fornirti servizi in linea con le tue esigenze. Cliccando su Accetta o continuando la navigazione acconsenti al loro impiego<br/> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <a href="/privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div> </div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessario </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label> </div> <span class="cli-necessary-caption">Sempre attivato</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non necessario </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="non-necessary"> <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <style type="text/css"> .ssp-wave wave wave { background: #00d4f7 !important; } </style> <script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "34c2567dbc"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"> <form method="get" id="tie-popup-search-form" action="/"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Ricerca" autocomplete="off" placeholder="Type and hit Enter"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Ricerca</span> </button> </form> </div> </div> </div> </div> </div> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/slider.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.veneziaradiotv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"@veneziaradiotv","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non abbiamo trovato nulla"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/scripts.min.js?ver=4.7.2'></script> <script type='text/javascript'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'veneziaradiotvit']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/ilightbox/lightbox.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/sliders.min.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/shortcodes.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/desktop.min.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/live-search.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/single.min.js?ver=4.7.2'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/br-news.js?ver=4.7.2'></script> <script async="async" type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-native-flash-radio/js/nativeflashradiov4.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-native-flash-radio/js/initflashradio.js?ver=5.4.2'></script> <link rel='preload' href="/wp-content/themes/televenezia/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/televenezia/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/televenezia/assets/ilightbox/dark-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/televenezia/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script> <script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'165192920',post:'115646',tz:'2',srv:'www.veneziaradiotv.it'} ]);
	_stq.push([ 'clickTrackerInit', '165192920', '115646' ]);
</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body> </html> 