<!DOCTYPE html> <html lang="it-IT"> <head> <meta charset="UTF-8"/> <link rel="profile" href="//gmpg.org/xfn/11"/> <link rel="pingback" href="/xmlrpc.php"/> <title>Uova di Pasqua donate al personale dell&#039;Ospedale di Jesolo | Televenezia</title> <link rel='preload' as='image' href="/wp-content/uploads/2020/04/logo-televenezia-sito.jpg" type='image/jpg'> <link rel='preload' as='font' href="/wp-content/themes/televenezia/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/televenezia/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <script>window._wca = window._wca || [];</script> <meta name="description" content="Dopo essere arrivate nelle case dei bambini di Jesolo, le uova di Pasqua donate dal Comune di Jesolo hanno raggiunto anche il Covid-hospital di Jesolo"/> <meta name="original-source" content="https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/"/> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="VIDEO: Uova di Pasqua donate al personale dell&#039;Ospedale di Jesolo - Televenezia"/> <meta property="og:description" content="Dopo essere arrivate nelle case dei bambini di Jesolo, le uova di Pasqua donate dal Comune di Jesolo hanno raggiunto anche il Covid-hospital di Jesolo"/> <meta property="og:url" content="https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/"/> <meta property="og:site_name" content="Venezia Radio TV"/> <meta property="article:publisher" content="https://www.facebook.com/veneziaradiotv"/> <meta property="article:author" content="https://www.facebook.com/veneziaradiotv/"/> <meta property="article:tag" content="carlo bramezza"/> <meta property="article:tag" content="claudio vanin"/> <meta property="article:tag" content="coronavirus"/> <meta property="article:tag" content="jesolo"/> <meta property="article:tag" content="ospedale di jesolo"/> <meta property="article:tag" content="ulss4"/> <meta property="article:tag" content="valerio zoggia"/> <meta property="article:section" content="Servizi Salute e benessere"/> <meta property="article:published_time" content="2020-04-11T12:28:47+00:00"/> <meta property="fb:app_id" content="1714669882130935"/> <meta property="og:image" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Uova-di-Pasqua-donate-al-personale-dellOspedale-di-Jesolo.jpg?fit=637%2C353&#038;ssl=1"/> <meta property="og:image:secure_url" content="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Uova-di-Pasqua-donate-al-personale-dellOspedale-di-Jesolo.jpg?fit=637%2C353&#038;ssl=1"/> <meta property="og:image:width" content="637"/> <meta property="og:image:height" content="353"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Dopo essere arrivate nelle case dei bambini di Jesolo, le uova di Pasqua donate dal Comune di Jesolo hanno raggiunto anche il Covid-hospital di Jesolo"/> <meta name="twitter:title" content="VIDEO: Uova di Pasqua donate al personale dell&#039;Ospedale di Jesolo - Televenezia"/> <meta name="twitter:site" content="@veneziaradiotv"/> <meta name="twitter:image" content="https://www.veneziaradiotv.it/wp-content/uploads/2020/04/Uova-di-Pasqua-donate-al-personale-dellOspedale-di-Jesolo.jpg"/> <meta name="twitter:creator" content="@veneziaradiotv"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.veneziaradiotv.it/#organization","name":"Televenezia e Radio Venezia","url":"https://www.veneziaradiotv.it/","sameAs":["https://www.facebook.com/veneziaradiotv","https://www.instagram.com/veneziaradiotv/","https://it.wikipedia.org/wiki/Televenezia","https://twitter.com/veneziaradiotv"],"logo":{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/logo-televenezia-sito.jpg?fit=272%2C90&ssl=1","width":272,"height":90,"caption":"Televenezia e Radio Venezia"},"image":{"@id":"https://www.veneziaradiotv.it/#logo"}},{"@type":"WebSite","@id":"https://www.veneziaradiotv.it/#website","url":"https://www.veneziaradiotv.it/","name":"Venezia Radio TV","inLanguage":"it-IT","description":"Televenezia - Radio Venezia","publisher":{"@id":"https://www.veneziaradiotv.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.veneziaradiotv.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Uova-di-Pasqua-donate-al-personale-dellOspedale-di-Jesolo.jpg?fit=637%2C353&ssl=1","width":637,"height":353,"caption":"Uova di Pasqua donate al personale dell'Ospedale di Jesolo"},{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/#webpage","url":"https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/","name":"Uova di Pasqua donate al personale dell&#039;Ospedale di Jesolo | Televenezia","isPartOf":{"@id":"https://www.veneziaradiotv.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/#primaryimage"},"datePublished":"2020-04-11T12:28:47+00:00","dateModified":"2020-04-11T12:28:47+00:00","description":"Dopo essere arrivate nelle case dei bambini di Jesolo, le uova di Pasqua donate dal Comune di Jesolo hanno raggiunto anche il Covid-hospital di Jesolo","breadcrumb":{"@id":"https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/","url":"https://www.veneziaradiotv.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/","url":"https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/","name":"Uova di Pasqua donate al personale dell&#8217;Ospedale di Jesolo"}}]},{"@type":"Article","@id":"https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/#article","isPartOf":{"@id":"https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/#webpage"},"author":{"@id":"https://www.veneziaradiotv.it/#/schema/person/b69cefe4efa670f695fb2e21bd1f4041"},"headline":"Uova di Pasqua donate al personale dell&#8217;Ospedale di Jesolo","datePublished":"2020-04-11T12:28:47+00:00","dateModified":"2020-04-11T12:28:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/#webpage"},"publisher":{"@id":"https://www.veneziaradiotv.it/#organization"},"image":{"@id":"https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/#primaryimage"},"keywords":"carlo bramezza,claudio vanin,coronavirus,jesolo,ospedale di jesolo,ulss4,valerio zoggia","articleSection":"Servizi Salute e benessere","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/#respond"]}]},{"@type":["Person"],"@id":"https://www.veneziaradiotv.it/#/schema/person/b69cefe4efa670f695fb2e21bd1f4041","name":"Televenezia","image":{"@type":"ImageObject","@id":"https://www.veneziaradiotv.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f40edaa10952daa11f24d9af6510723?s=96&d=mm&r=g","caption":"Televenezia"},"sameAs":["https://www.facebook.com/veneziaradiotv/","https://twitter.com/https://twitter.com/veneziaradiotv"]}]}</script> <link rel='dns-prefetch' href="//ssl.p.jwpcdn.com/"/> <link rel='dns-prefetch' href="//stats.wp.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed dei commenti" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Uova di Pasqua donate al personale dell&#8217;Ospedale di Jesolo Feed dei commenti" href="feed/"/> <script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57893278-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-57893278-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script> <link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-PT-Sans-css' href="//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=5.4" type='text/css' media='all'/> <link rel='stylesheet' id='audio6-html5_site_css-css' href="/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=5.4" type='text/css' media='all'/> <link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css' href="/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.5.2" type='text/css' media='all'/> <link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css' href="/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.5.2" type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-gdpr-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7" type='text/css' media='all'/> <link rel='stylesheet' id='font-awesome-four-css' href="/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0" type='text/css' media='all'/> <link rel='stylesheet' id='audio4-html5_site_css-css' href="/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/audio4_html5.css?ver=5.4" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-woocommerce-css' href="/wp-content/themes/televenezia/assets/css/plugins/woocommerce.min.css?ver=4.4.0" type='text/css' media='all'/> <style id='woocommerce-inline-inline-css' type='text/css'> .woocommerce form .form-row .required { visibility: visible; } </style> <link rel='stylesheet' id='wp-polls-css' href="/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4" type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 6px; line-height: 8px; height: 8px; background-image: url('https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/images/default/pollbg.gif'); border: 1px solid #c8c8c8; } </style> <link rel='stylesheet' id='wc-gateway-ppec-frontend-css' href="/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.4" type='text/css' media='all'/> <link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css' href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.4" type='text/css' media='screen'/> <link rel='stylesheet' id='evcal_cal_default-css' href="/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.5" type='text/css' media='all'/> <link rel='stylesheet' id='evo_font_icons-css' href="/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.5" type='text/css' media='all'/> <link rel='stylesheet' id='eventon_dynamic_styles-css' href="/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.4" type='text/css' media='all'/> <link rel='stylesheet' id='tablepress-default-css' href="/wp-content/tablepress-combined.min.css?ver=30" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/televenezia/assets/css/base.min.css?ver=4.4.0" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/televenezia/assets/css/print.css?ver=4.4.0" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/8.4.1/css/jetpack.css" type='text/css' media='all'/> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=5.4'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=5.4'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/swfobject.js?ver=5.4'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.js?ver=5.4'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.cache.js?ver=5.4'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.md5.js?ver=5.4'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=5.4'></script> <script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.veneziaradiotv.it","hash_tracking":"false"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> <script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script> <script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.4'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/audio4_html5.js?ver=5.4'></script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.veneziaradiotv.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/add-to-cart.min.js'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.1'></script> <script async type='text/javascript' src='https://stats.wp.com/s-202015.js'></script> <link rel='https://api.w.org/' href="/wp-json/"/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.4"/> <meta name="generator" content="WooCommerce 4.0.1"/> <link rel='shortlink' href="/?p=108999"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fdonazione-uova-pasqua-ospedale-jesolo%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2Fdonazione-uova-pasqua-ospedale-jesolo%2F&#038;format=xml"/> <meta property="fb:pages" content="231543060282209"/> <meta property="ia:markup_url" content="https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/?ia_markup=1"/> <script type="text/javascript">jwplayer.key='ZntNkhG6CqNXBkJnV4sYqVjYopC38oGcp0GjCQ==';jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script> <script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.veneziaradiotv.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script> <script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script> <link rel='dns-prefetch' href="//c0.wp.com/"/> <link rel='dns-prefetch' href="//i0.wp.com/"/> <link rel='dns-prefetch' href="//i1.wp.com/"/> <link rel='dns-prefetch' href="//i2.wp.com/"/> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-57893278-3"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57893278-3');
</script> <meta name="theme-color" content="#f2463d"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <meta name="generator" content="EventON 2.6.5"/> <script>
        window.ajaxurl = "https://www.veneziaradiotv.it/wp-admin/admin-ajax.php"
        window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
};
      </script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; } </style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel="amphtml" href="?amp"><link rel="icon" href="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1" sizes="32x32"/> <link rel="icon" href="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1" sizes="192x192"/> <link rel="apple-touch-icon" href="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1"/> <meta name="msapplication-TileImage" content="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png?fit=16%2C16&#038;ssl=1"/> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> <body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-108999 single-format-standard theme-televenezia tie-no-js woocommerce-no-js boxed-layout wrapper-has-shadow block-head-4 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-video-format wpb-js-composer js-comp-ver-6.1 vc_responsive"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-boxed top-nav-below top-nav-below-main-nav has-shadow mobile-header-default"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">Menu</span> </a> <div id="logo" class="image-logo"> <a title="Servizi Salute e benessere" href="/"> <img src="/wp-content/uploads/2020/04/logo-televenezia-sito.jpg" alt="Servizi Salute e benessere" width="272" height="90" style="max-height:90px; width: auto;"> </a> </div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: inline-block; width: 650px; height: 90px;" data-ad-client="ca-pub-7066167968293094" data-ad-slot="2885825603"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-425"><a href="/"><i class="fa fa-home td-only-icon"></i></a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-100051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100051"><a href="/chi-siamo/">CHI SIAMO</a></li> <li id="menu-item-100053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100053"><a href="/service-video-a-venezia/">SERVIZI</a></li> </ul> </li> <li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="/video-demand-di-televenezia/">VIDEO</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-14617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-17619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="../category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li> <li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li> <li id="menu-item-14621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li> <li id="menu-item-14620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li> <li id="menu-item-14622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li> <li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li> <li id="menu-item-14623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li> </ul> </li> <li id="menu-item-30490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li> <li id="menu-item-67505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li> <li id="menu-item-106045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106045"><a href="/video-demand-di-televenezia/obiettivo-salute/">OBIETTIVO SALUTE</a></li> <li id="menu-item-102567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102567"><a href="/carnevale-venezia-2020/">CARNEVALE</a></li> <li id="menu-item-14624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-14608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14608"><a href="/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li> <li id="menu-item-92077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92077"><a href="/video-demand-di-televenezia/digitale-per-tutti/">DIGITALE PER TUTTI</a></li> <li id="menu-item-16813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16813"><a href="/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li> <li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li> <li id="menu-item-48200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48200"><a href="/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li> <li id="menu-item-14628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14628"><a href="/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li> <li id="menu-item-17087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17087"><a href="/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li> <li id="menu-item-14612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14612"><a href="/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li> <li id="menu-item-14614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14614"><a href="/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li> <li id="menu-item-14629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14629"><a href="/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li> <li id="menu-item-39255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li> <li id="menu-item-14615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14615"><a href="/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li> <li id="menu-item-14631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li> </ul> </li> <li id="menu-item-14625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li> <li id="menu-item-14609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14609"><a href="/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li> <li id="menu-item-14611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14611"><a href="/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li> <li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li> <li id="menu-item-34159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34159"><a href="/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li> <li id="menu-item-14613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14613"><a href="/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li> <li id="menu-item-61172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61172"><a href="/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li> <li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="/video-demand-di-televenezia/strike/">STRIKE</a></li> <li id="menu-item-14630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14630"><a href="/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li> <li id="menu-item-14616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14616"><a href="/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li> </ul> </li> <li id="menu-item-14610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li> <li id="menu-item-94603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94603"><a href="/video-demand-di-televenezia/invent-volley-team-club/">VOLLEY SAN DONA&#8217;</a></li> <li id="menu-item-82234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82234"><a href="/salone-nautico-venezia/">SALONE NAUTICO</a></li> <li id="menu-item-60866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60866"><a href="/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li> <li id="menu-item-62989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="/televenezia-teche/">TELEVENEZIA TECHE</a></li> </ul> </li> <li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452"><a href="../category/notizie/">NOTIZIE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-8422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="../category/notizie/articoli-di-cronaca/">CRONACA</a></li> <li id="menu-item-8425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="../category/notizie/articoli-di-politica/">POLITICA</a></li> <li id="menu-item-8424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="../category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li> <li id="menu-item-8426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="../category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li> <li id="menu-item-8423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="../category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li> <li id="menu-item-8427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="../category/notizie/articoli-sportivi/">SPORT</a></li> <li id="menu-item-8428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="../category/notizie/sondaggi/">SONDAGGI</a></li> </ul> </li> <li id="menu-item-8518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="/i-programmi-di-televenezia/">PROGRAMMI</a></li> <li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="/palinsesto-di-televenezia/">GUIDA TV</a></li> <li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="/streaming-televenezia/">LIVE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-51764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="/streaming-televenezia/">LIVE TELEVENEZIA</a></li> <li id="menu-item-51763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li> <li id="menu-item-51803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="/streaming-radio/">LIVE RADIO VENEZIA</a></li> </ul> </li> <li id="menu-item-22238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="/radio-venezia/">RADIO</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li> <li id="menu-item-36306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li> <li id="menu-item-36350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36350"><a href="/radio-venezia/speaker-di-radio-venezia/">SPEAKER</a></li> <li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li> <li id="menu-item-56279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li> </ul> </li> <li id="menu-item-47793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="/love-in-venice/">LOVE VENICE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-48188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li> <li id="menu-item-34479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li> </ul> </li> <li id="menu-item-57933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li> <li id="menu-item-34404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-55456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li> <li id="menu-item-55411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li> <li id="menu-item-55405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li> </ul> </li> <li id="menu-item-53441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-53439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li> <li id="menu-item-55452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li> <li id="menu-item-53440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li> <li id="menu-item-55626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="../category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li> <li id="menu-item-53437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li> <li id="menu-item-53438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li> </ul> </li> <li id="menu-item-57471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="../category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-59075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="/ticket/">TOUR DEI BACARI</a></li> <li id="menu-item-55145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li> </ul> </li> <li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="/eventi-a-venezia/">EVENTI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-53442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li> </ul> </li> <li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="/streaming-love-in-venice/">CANALE TV</a></li> </ul> </li> <li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="/contatti/">CONTATTI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-100050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li> <li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="/service-video-a-venezia/">SERVICE VIDEO</a></li> <li id="menu-item-108539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108539"><a href="/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li> <li id="menu-item-100330" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100330"><a href="../casting-cambiare-stile-vita-la-svolta/">CASTING</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="Ricerca" placeholder="Ricerca"/> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Ricerca</span> </button> </form> </li> </ul> </div> </div> </div> </nav> </div> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date fa-before"> sabato, Aprile 11 2020 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">Tendenza</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="../jesolo-journal-2020-digital/">Jesolo Journal: la prima uscita del 2020 è digital</a> </li> <li class="news-item"> <a href="./">Uova di Pasqua donate al personale dell&#8217;Ospedale di Jesolo</a> </li> <li class="news-item"> <a href="../acqua-alta-modalita-risarcimenti-brugnaro/">Acqua alta: modalità di erogazione dei risarcimenti per privati e aziende</a> </li> <li class="news-item"> <a href="../pasqua-citta-blindate-prefetto/">Pasqua, città blindate. Il prefetto annuncia il braccio di ferro</a> </li> <li class="news-item"> <a href="../acqua-alta-liquidazione-stralci-brugnaro/">Acqua alta: liquidazione a stralci per fornire liquidità</a> </li> <li class="news-item"> <a href="../pasqua-2020-auguri-vescovo-chioggia/">Pasqua, Vescovo di Chioggia: Pazienza e sopportazione</a> </li> <li class="news-item"> <a href="../portale-del-miranese-confcommercio/">Portale del Miranese: oltre 400 i &#8220;commercianti a domicilio&#8221;</a> </li> <li class="news-item"> <a href="../musile-di-piave-rotatoria-esso-aperta-traffico/">Musile di Piave: rotatoria &#8220;Esso&#8221; aperta al traffico</a> </li> <li class="news-item"> <a href="../coronavirus-screening-forze-ordine-ulss4/">Coronavirus, screening alle forze dell’ordine del Veneto Orientale</a> </li> <li class="news-item"> <a href="../coronavirus-jesolo-rugolotto-buoni-spesa/">Coronavirus a Jesolo: misure urgenti di solidarietà alimentare</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//instagram.com/veneziaradiotv"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/veneziaradiotv"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/veneziaradiotv/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/televenezia/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/televenezia/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/televenezia/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-shortcodes')</script> <div class="container"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="../category/video-gallery/">Video Gallery</a><em class="delimiter">/</em><a href="../category/video-gallery/servizi-salute-e-benessere/">Servizi Salute e benessere</a><em class="delimiter">/</em><span class="current">Uova di Pasqua donate al personale dell&#8217;Ospedale di Jesolo</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.veneziaradiotv.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Video Gallery","@id":"https:\/\/www.veneziaradiotv.it\/blog\/category\/video-gallery\/"}},{"@type":"ListItem","position":3,"item":{"name":"Servizi Salute e benessere","@id":"https:\/\/www.veneziaradiotv.it\/blog\/category\/video-gallery\/servizi-salute-e-benessere\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-179" href="../category/video-gallery/servizi-salute-e-benessere/">Servizi Salute e benessere</a></span> <h1 class="post-title entry-title">Uova di Pasqua donate al personale dell&#8217;Ospedale di Jesolo</h1> <h2 class="entry-sub-title">L'amministrazione ha fatto dono di circa 50 uova di Pasqua agli operatori del Covid-hospital di Jesolo.</h2> <div class="post-meta clearfix"><span class="date meta-item fa-before">1 ora ago</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-video"> <div class="featured-area"><div class="featured-area-inner"></div></div> <div class="entry-content entry clearfix"> <div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"16:9","width":"100%","skin":"bekle","primary":"html5","advertising":{"client":"vast","tag":"/VIDEO/salute.xml"},"ga":{},"sharing":{},"image":"https://www.veneziaradiotv.it/wp-content/uploads/2020/04/Uova-di-Pasqua-donate-al-personale-dellOspedale-di-Jesolo.jpg","abouttext":"\u00a9 Copyright - Televenezia. Seguici sui nostri social","aboutlink":"https://www.facebook.com/veneziaradiotv/","file":"https://www.veneziaradiotv.it/VIDEO/s%20consegna%20uova%20pasqua%20ulss4%2011%20aprile%202020.mp4"});
</script> <p>Dopo essere arrivate nelle <a href="../pasqua-uova-cioccolato-bambini-jesolo/"><strong>case dei bambini di Jesolo (leggi i dettagli)</strong></a>, le uova di Pasqua donate dal Comune di Jesolo hanno raggiunto anche il Covid-hospital di Jesolo e il personale sanitario che da settimane è impegnato nelle unità operative di terapia intensiva, sub-intensiva e malattie infettive per assistere i pazienti affetti da COVID-19.</p> <h3>Uova di Pasqua</h3> <p>Questa mattina, in occasione della vigilia di Pasqua, il sindaco della città, Valerio Zoggia, assieme al Comandante della Polizia locale, Claudio Vanin e ai volontari della Protezione Civile ha incontrato il direttore Generale dell&#8217;Azienda Ulss4 Veneto Orientale, Carlo Bramezza e un gruppo di medici e infermieri che operano nella struttura jesolana. A loro sono state consegnate dal primo cittadino circa cinquanta uova di cioccolato in segno di vicinanza e solidarietà in questo tempo della Pasqua per il lavoro che svolgono in prima linea al servizio del prossimo.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <h3>Il commento del sindaco</h3> <p>&#8220;Abbiamo pensato che potesse essere un bel gesto per testimoniare il ringraziamento dell&#8217;amministrazione comunale e di tutta la città alle donne e agli uomini, medici, infermieri e personale sanitario più in generale che si stanno prodigando per aiutare i pazienti affetti da COVID-19 &#8211; è il pensiero del sindaco Zoggia -. In questo tempo difficile vogliamo essere vicini, come ci è possibile a chi è in prima linea, in trincea a combattere l&#8217;emergenza. Questo piccolo gesto lo abbiamo fatto pensando anche alle famiglie di questi sanitari, ai figli che magari vedranno mamma o papà portare a casa una dolce sorpresa in questa Pasqua diversa dalle altre&#8221;.</p> <div class="stream-item stream-item-below-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: inline-block; width: 650px; height: 70px;" data-ad-client="ca-pub-7066167968293094" data-ad-slot="2885825603"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-04-11T14:28:47+02:00","datePublished":"2020-04-11T14:28:47+02:00","dateModified":"2020-04-11T14:28:47+02:00","headline":"Uova di Pasqua donate al personale dell&#8217;Ospedale di Jesolo","name":"Uova di Pasqua donate al personale dell&#8217;Ospedale di Jesolo","keywords":"carlo bramezza,claudio vanin,coronavirus,jesolo,ospedale di jesolo,ulss4,valerio zoggia","url":"https:\/\/www.veneziaradiotv.it\/blog\/donazione-uova-pasqua-ospedale-jesolo\/","description":"[videojs mp4=\"https:\/\/www.veneziaradiotv.it\/VIDEO\/s%20consegna%20uova%20pasqua%20ulss4%2011%20aprile%202020.mp4\" image=\"https:\/\/www.veneziaradiotv.it\/wp-content\/uploads\/2020\/04\/Uova-di-Pasqua-donate-a","copyrightYear":"2020","articleSection":"Servizi Salute e benessere","articleBody":"[videojs mp4=\"https:\/\/www.veneziaradiotv.it\/VIDEO\/s%20consegna%20uova%20pasqua%20ulss4%2011%20aprile%202020.mp4\" image=\"https:\/\/www.veneziaradiotv.it\/wp-content\/uploads\/2020\/04\/Uova-di-Pasqua-donate-al-personale-dellOspedale-di-Jesolo.jpg\"]\r\n\r\nDopo essere arrivate nelle case dei bambini di Jesolo (leggi i dettagli), le uova di Pasqua donate dal Comune di Jesolo hanno raggiunto anche il Covid-hospital di Jesolo e il personale sanitario che da settimane \u00e8 impegnato nelle unit\u00e0 operative di terapia intensiva, sub-intensiva e malattie infettive per assistere i pazienti affetti da COVID-19.\r\nUova di Pasqua\r\nQuesta mattina, in occasione della vigilia di Pasqua, il sindaco della citt\u00e0, Valerio Zoggia, assieme al Comandante della Polizia locale, Claudio Vanin e ai volontari della Protezione Civile ha incontrato il direttore Generale dell'Azienda Ulss4 Veneto Orientale, Carlo Bramezza e un gruppo di medici e infermieri che operano nella struttura jesolana. A loro sono state consegnate dal primo cittadino circa cinquanta uova di cioccolato in segno di vicinanza e solidariet\u00e0 in questo tempo della Pasqua per il lavoro che svolgono in prima linea al servizio del prossimo.\r\nIl commento del sindaco\r\n\"Abbiamo pensato che potesse essere un bel gesto per testimoniare il ringraziamento dell'amministrazione comunale e di tutta la citt\u00e0 alle donne e agli uomini, medici, infermieri e personale sanitario pi\u00f9 in generale che si stanno prodigando per aiutare i pazienti affetti da COVID-19 - \u00e8 il pensiero del sindaco Zoggia -. In questo tempo difficile vogliamo essere vicini, come ci \u00e8 possibile a chi \u00e8 in prima linea, in trincea a combattere l'emergenza. Questo piccolo gesto lo abbiamo fatto pensando anche alle famiglie di questi sanitari, ai figli che magari vedranno mamma o pap\u00e0 portare a casa una dolce sorpresa in questa Pasqua diversa dalle altre\".","publisher":{"@id":"#Publisher","@type":"Organization","name":"Venezia Radio TV","logo":{"@type":"ImageObject","url":"https:\/\/www.veneziaradiotv.it\/wp-content\/uploads\/2015\/03\/logo-sito-venezia-radio-tv-retina-mobile.png"},"sameAs":["https:\/\/www.facebook.com\/veneziaradiotv\/","https:\/\/twitter.com\/veneziaradiotv","https:\/\/instagram.com\/veneziaradiotv"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.veneziaradiotv.it\/blog\/donazione-uova-pasqua-ospedale-jesolo\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Televenezia","url":"https:\/\/www.veneziaradiotv.it\/blog\/author\/admin\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.veneziaradiotv.it\/wp-content\/uploads\/2020\/04\/Uova-di-Pasqua-donate-al-personale-dellOspedale-di-Jesolo.jpg?fit=637%2C353&ssl=1","width":696,"height":353}}</script> <div class="post-footer post-footer-on-bottom"> <div class="share-links "> <a href="//www.facebook.com/sharer.php?u=https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Uova%20di%20Pasqua%20donate%20al%20personale%20dell%E2%80%99Ospedale%20di%20Jesolo&#038;url=https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/&#038;via=@veneziaradiotv" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/&#038;title=Uova%20di%20Pasqua%20donate%20al%20personale%20dell%E2%80%99Ospedale%20di%20Jesolo" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="//www.tumblr.com/share/link?url=https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/&#038;name=Uova%20di%20Pasqua%20donate%20al%20personale%20dell%E2%80%99Ospedale%20di%20Jesolo" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="//pinterest.com/pin/create/button/?url=https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/&#038;description=Uova%20di%20Pasqua%20donate%20al%20personale%20dell%E2%80%99Ospedale%20di%20Jesolo&#038;media=https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Uova-di-Pasqua-donate-al-personale-dellOspedale-di-Jesolo.jpg?resize=637%2C353&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="//reddit.com/submit?url=https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/&#038;title=Uova%20di%20Pasqua%20donate%20al%20personale%20dell%E2%80%99Ospedale%20di%20Jesolo" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="//vk.com/share.php?url=https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="//api.whatsapp.com/send?text=Uova%20di%20Pasqua%20donate%20al%20personale%20dell%E2%80%99Ospedale%20di%20Jesolo%20https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/&text=Uova%20di%20Pasqua%20donate%20al%20personale%20dell%E2%80%99Ospedale%20di%20Jesolo" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward/?text=Uova%20di%20Pasqua%20donate%20al%20personale%20dell%E2%80%99Ospedale%20di%20Jesolo%20https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Uova%20di%20Pasqua%20donate%20al%20personale%20dell%E2%80%99Ospedale%20di%20Jesolo&#038;body=https://www.veneziaradiotv.it/blog/donazione-uova-pasqua-ospedale-jesolo/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a> </div> </div> </article> <div class="post-components"> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>Related Articles</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Jesolo Journal: la prima uscita del 2020 è digital" href="../jesolo-journal-2020-digital/" class="post-thumb"><img width="390" height="220" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/jesolo-journal-2020.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Jesolo Journal: la prima uscita del 2020 è digital" data-lazy-srcset="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/jesolo-journal-2020.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/jesolo-journal-2020.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/jesolo-journal-2020.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../jesolo-journal-2020-digital/">Jesolo Journal: la prima uscita del 2020 è digital</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">34 minuti ago</span></div> </div> <div class="related-item tie-video"> <a aria-label="Coronavirus a Venezia, aggiornamento 10 aprile: parla Brugnaro" href="../coronavirus-venezia-aggiornamento-10-aprile-parla-brugnaro/" class="post-thumb"><img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Coronavirus-a-Venezia-aggiornamento-10-aprile-parla-Brugnaro.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Coronavirus a Venezia, aggiornamento 10 aprile: parla Brugnaro" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Coronavirus-a-Venezia-aggiornamento-10-aprile-parla-Brugnaro.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../coronavirus-venezia-aggiornamento-10-aprile-parla-brugnaro/">Coronavirus a Venezia, aggiornamento 10 aprile: parla Brugnaro</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">2 ore ago</span></div> </div> <div class="related-item tie-video"> <a aria-label="Pasqua, città blindate. Il prefetto annuncia il braccio di ferro" href="../pasqua-citta-blindate-prefetto/" class="post-thumb"><img width="390" height="220" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Nelle-zone-balneari-molti-non-rispettano-la-quarantena.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Pasqua, città blindate. Il prefetto annuncia il braccio di ferro" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Nelle-zone-balneari-molti-non-rispettano-la-quarantena.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../pasqua-citta-blindate-prefetto/">Pasqua, città blindate. Il prefetto annuncia il braccio di ferro</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">4 ore ago</span></div> </div> <div class="related-item tie-video"> <a aria-label="Acqua alta: liquidazione a stralci per fornire liquidità" href="../acqua-alta-liquidazione-stralci-brugnaro/" class="post-thumb"><img width="390" height="220" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Inizia-il-risarcimento-per-i-danni-dellacqua-alta.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Acqua alta: liquidazione a stralci per fornire liquidità" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Inizia-il-risarcimento-per-i-danni-dellacqua-alta.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../acqua-alta-liquidazione-stralci-brugnaro/">Acqua alta: liquidazione a stralci per fornire liquidità</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">4 ore ago</span></div> </div> <div class="related-item tie-video"> <a aria-label="Quarantena: si teme un aumento della violenza domestica" href="../quarantena-aumento-violenza-domestica-luciana-colle/" class="post-thumb"><img width="390" height="220" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Quarantena-si-teme-un-aumento-della-violenza-domestica.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Quarantena: si teme un aumento della violenza domestica" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Quarantena-si-teme-un-aumento-della-violenza-domestica.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../quarantena-aumento-violenza-domestica-luciana-colle/">Quarantena: si teme un aumento della violenza domestica</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">5 ore ago</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Ecco “Level of concern” dei Twenty One Pilots" href="../level-of-concern-nuovo-dei-twenty-one-pilots/" class="post-thumb"><img width="390" height="220" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/twenty-e1586602147204.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Ecco “Level of concern” dei Twenty One Pilots" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/twenty-e1586602147204.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../level-of-concern-nuovo-dei-twenty-one-pilots/">Ecco “Level of concern” dei Twenty One Pilots</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">22 ore ago</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Annulla risposta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='108999' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="850dd62e7b"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p></form> </div> </div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/televenezia/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="social-statistics-2" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><h4>SEGUICI SUI SOCIAL<span class="widget-title-icon fa"></span></h4></div> <ul class="solid-social-icons solid-social-icons three-cols three-cols-without-spaces Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/veneziaradiotv" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-facebook"></span> <span class="followers"> <span class="followers-num">32.651</span> <span class="followers-name">Fans</span> </span> </a> </li> <li class="social-icons-item"> <a class="twitter-social-icon" href="//twitter.com/veneziaradiotv" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-twitter"></span> <span class="followers"> <span class="followers-num">0</span> <span class="followers-name">Followers</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UCwiG72TCUb5RkgBGI-l__lw" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-youtube"></span> <span class="followers"> <span class="followers-num">4.130</span> <span class="followers-name">Subscribers</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>IL SINDACO RISPONDE<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items"> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Coronavirus a Venezia, aggiornamento 10 aprile: parla Brugnaro" href="../coronavirus-venezia-aggiornamento-10-aprile-parla-brugnaro/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-7256">Il Sindaco Luigi Brugnaro risponde</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Coronavirus-a-Venezia-aggiornamento-10-aprile-parla-Brugnaro.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Coronavirus a Venezia, aggiornamento 10 aprile: parla Brugnaro" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Coronavirus-a-Venezia-aggiornamento-10-aprile-parla-Brugnaro.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../coronavirus-venezia-aggiornamento-10-aprile-parla-brugnaro/">Coronavirus a Venezia, aggiornamento 10 aprile: parla Brugnaro</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 ore ago</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7066167968293094" data-ad-slot="4846656806"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>TG VENETO NEWS<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items"> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="TG Veneto News: le notizie del 9 aprile 2020" href="../tg-veneto-news-notizie-9-aprile-2020/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-49127">TG Veneto</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/TG-Veneto-News-le-notizie-del-9-aprile-2020.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of TG Veneto News: le notizie del 9 aprile 2020" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/TG-Veneto-News-le-notizie-del-9-aprile-2020.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../tg-veneto-news-notizie-9-aprile-2020/">TG Veneto News: le notizie del 9 aprile 2020</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 giorni ago</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>L&#8217;INTERVISTA<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items"> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Quarantena: si teme un aumento della violenza domestica" href="../quarantena-aumento-violenza-domestica-luciana-colle/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-176">La Voce della Città Metropolitana</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Quarantena-si-teme-un-aumento-della-violenza-domestica.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Quarantena: si teme un aumento della violenza domestica" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Quarantena-si-teme-un-aumento-della-violenza-domestica.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../quarantena-aumento-violenza-domestica-luciana-colle/">Quarantena: si teme un aumento della violenza domestica</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">5 ore ago</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>I PIU&#8217; VISTI<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Federalberghi Spiagge Venete progetta il futuro post coronavirus" href="../federalberghi-spiagge-venete-futuro/" class="post-thumb"><img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Federalberghi-Spiagge-Venete-progetta-il-futuro-post-coronavirus-e1586433178466.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Federalberghi Spiagge Venete progetta il futuro post coronavirus" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Federalberghi-Spiagge-Venete-progetta-il-futuro-post-coronavirus-e1586433178466.jpg?w=645&amp;ssl=1 645w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Federalberghi-Spiagge-Venete-progetta-il-futuro-post-coronavirus-e1586433178466.jpg?resize=300%2C203&amp;ssl=1 300w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Federalberghi-Spiagge-Venete-progetta-il-futuro-post-coronavirus-e1586433178466.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Federalberghi-Spiagge-Venete-progetta-il-futuro-post-coronavirus-e1586433178466.jpg?resize=600%2C407&amp;ssl=1 600w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Federalberghi-Spiagge-Venete-progetta-il-futuro-post-coronavirus-e1586433178466.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../federalberghi-spiagge-venete-futuro/">Federalberghi Spiagge Venete progetta il futuro post coronavirus</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 giorni ago</span> </div> </div> </li> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Cavallino Treporti: pronti a ripartire con la spiagge a prova di virus" href="../cavallino-treporti-spiaggia-coronavirus/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Le-zone-balneari-incominciano-a-pensare-alla-stagione-estiva.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Cavallino Treporti: pronti a ripartire con la spiagge a prova di virus" data-lazy-srcset="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Le-zone-balneari-incominciano-a-pensare-alla-stagione-estiva.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Le-zone-balneari-incominciano-a-pensare-alla-stagione-estiva.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Le-zone-balneari-incominciano-a-pensare-alla-stagione-estiva.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../cavallino-treporti-spiaggia-coronavirus/">Cavallino Treporti: pronti a ripartire con la spiagge a prova di virus</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 giorni ago</span> </div> </div> </li> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Bollettino di Zaia: pronti a preparare il piano di ripresa" href="../coronavirus-bollettino-zaia-6-aprile/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Il-bollettino-di-Zaia-del-6-aprile.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Bollettino di Zaia: pronti a preparare il piano di ripresa" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Il-bollettino-di-Zaia-del-6-aprile.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Il-bollettino-di-Zaia-del-6-aprile.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Il-bollettino-di-Zaia-del-6-aprile.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../coronavirus-bollettino-zaia-6-aprile/">Bollettino di Zaia: pronti a preparare il piano di ripresa</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">5 giorni ago</span> </div> </div> </li> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Coronavirus, Zaia: calano i contagi. Bollettino del 7 aprile" href="../coronavirus-bollettino-zaia-7-aprile/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Il-bollettino-di-Zaia-di-oggi-7-aprile.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Coronavirus, Zaia: calano i contagi. Bollettino del 7 aprile" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Il-bollettino-di-Zaia-di-oggi-7-aprile.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Il-bollettino-di-Zaia-di-oggi-7-aprile.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Il-bollettino-di-Zaia-di-oggi-7-aprile.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../coronavirus-bollettino-zaia-7-aprile/">Coronavirus, Zaia: calano i contagi. Bollettino del 7 aprile</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">4 giorni ago</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Jesolo per le festività di Pasqua sarà una città blindata" href="../jesolo-pasqua-citta-blindata-coronavirus/" class="post-thumb"><img width="220" height="150" src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Jesolo-per-le-festività-di-Pasqua-sarà-una-città-blindata-e1586460336974.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Jesolo per le festività di Pasqua sarà una città blindata" data-lazy-srcset="https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Jesolo-per-le-festività-di-Pasqua-sarà-una-città-blindata-e1586460336974.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Jesolo-per-le-festività-di-Pasqua-sarà-una-città-blindata-e1586460336974.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i1.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Jesolo-per-le-festività-di-Pasqua-sarà-una-città-blindata-e1586460336974.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../jesolo-pasqua-citta-blindata-coronavirus/">Jesolo per le festività di Pasqua sarà una città blindata</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 giorni ago</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="calendar-5" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title has-block-head-4"><h4>CERCA IL VIDEO<span class="widget-title-icon fa"></span></h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>Aprile: 2020</caption> <thead> <tr> <th scope="col" title="lunedì">L</th> <th scope="col" title="martedì">M</th> <th scope="col" title="mercoledì">M</th> <th scope="col" title="giovedì">G</th> <th scope="col" title="venerdì">V</th> <th scope="col" title="sabato">S</th> <th scope="col" title="domenica">D</th> </tr> </thead> <tbody> <tr> <td colspan="2" class="pad">&nbsp;</td><td><a href="../2020/04/01/" aria-label="Articoli pubblicati in 1 April 2020">1</a></td><td><a href="../2020/04/02/" aria-label="Articoli pubblicati in 2 April 2020">2</a></td><td><a href="../2020/04/03/" aria-label="Articoli pubblicati in 3 April 2020">3</a></td><td><a href="../2020/04/04/" aria-label="Articoli pubblicati in 4 April 2020">4</a></td><td><a href="../2020/04/05/" aria-label="Articoli pubblicati in 5 April 2020">5</a></td> </tr> <tr> <td><a href="../2020/04/06/" aria-label="Articoli pubblicati in 6 April 2020">6</a></td><td><a href="../2020/04/07/" aria-label="Articoli pubblicati in 7 April 2020">7</a></td><td><a href="../2020/04/08/" aria-label="Articoli pubblicati in 8 April 2020">8</a></td><td><a href="../2020/04/09/" aria-label="Articoli pubblicati in 9 April 2020">9</a></td><td><a href="../2020/04/10/" aria-label="Articoli pubblicati in 10 April 2020">10</a></td><td id="today"><a href="../2020/04/11/" aria-label="Articoli pubblicati in 11 April 2020">11</a></td><td>12</td> </tr> <tr> <td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td> </tr> <tr> <td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td> </tr> <tr> <td>27</td><td>28</td><td>29</td><td>30</td> <td class="pad" colspan="3">&nbsp;</td> </tr> </tbody> </table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="../2020/03/">&laquo; Mar</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div><div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-instagram" class="footer-instagram-section"> <div class="tie-insta-box "> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//www.instagram.com/p/B-1cPrjiByA" target="_blank" rel="nofollow noopener"><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e15/s320x320/92466598_236978561014606_5524760192386094344_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=110&_nc_ohc=aq7ENUX12FAAX-RLKXr&oh=1314e569137352e47cdccc7f054e743b&oe=5EBD1CCB" width="320" height="320" alt="Instagram Photo"/></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/B-yiZw_iU-a" target="_blank" rel="nofollow noopener"><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e15/c80.0.480.480a/s320x320/93097313_131428301784745_4720516734589355610_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=dLvtlRFL8H8AX_zFdx8&oh=09974b75bc19012a9cfaefef3f9afa9a&oe=5EB936C5" width="320" height="320" alt="Instagram Photo"/></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/B-v-AOBCwx5" target="_blank" rel="nofollow noopener"><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e15/c0.76.612.612a/s320x320/92240456_597881770805729_1365167250622353276_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=q7Md0yyRwjMAX-uszj9&oh=cc4dc29647fe285d74f88d475bab7bc1&oe=5EB9F9FD" width="320" height="320" alt="Instagram Photo"/></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/B-tY9_TCIPW" target="_blank" rel="nofollow noopener"><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e15/c257.0.565.565a/s320x320/93013216_165600214907608_929960228176038347_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=104&_nc_ohc=FtpT616cIOYAX_zu-w6&oh=03700b89b4077f861cc78b21ba1a8e92&oe=5EBCA410" width="320" height="320" alt="Instagram Photo"/></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/B-rECdGCqP_" target="_blank" rel="nofollow noopener"><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e15/c80.0.480.480a/s320x320/92169151_252018639303732_1713497506128759515_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=100&_nc_ohc=aAbWyGFz1NIAX_4fIOq&oh=35973f19537cdef4d120c03f4b74cdb0&oe=5EB96C00" width="320" height="320" alt="Instagram Photo"/></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/B-oPO3riD6t" target="_blank" rel="nofollow noopener"><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e15/c91.0.897.897a/s320x320/92262441_148529293235977_2763000029316981657_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=fOQIMrhDTWMAX8XyUq9&oh=7927051f4aaaa43eefb7620442d316c8&oe=5EBA72FC" width="320" height="320" alt="Instagram Photo"/></a> </div> </div> </div> </div> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="text-32" class="container-wrapper widget widget_text"> <div class="textwidget"><p><strong>Televenezia: la tua TV, le tue notizie<br/> Radio Venezia: la tua musica</strong></p> <p>Direttore Responsabile<br/> Giovanni Vindigni</p> <p>Televenezia: P. IVA 00498380278<br/> Radio Venezia: P. IVA 02497140273</p> <p>Telefono: 041.931514<br/> Contattaci: info@televenezia.it</p> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-23" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><h4>CANALI TELEVISIVI<span class="widget-title-icon fa"></span></h4></div> <div class="textwidget"><p><strong>Televenezia: </strong>canale 19/71<br/> <strong>Televenezia Cinema: </strong>canale 672<br/> <strong>Love in Venice: </strong>canale 673 in Veneto &#8211; 628 in Lombardia, Piemonte Orientale ed Emilia<br/> <strong>RadioVenezia TV: </strong>canale 191 &#8211; 299</p> </div> <div class="clearfix"></div></div><div id="text-20" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><h4>FREQUENZE RADIO<span class="widget-title-icon fa"></span></h4></div> <div class="textwidget"><p><strong>Radio Venezia &#8211; La Radio che Balla</strong><br/> FM 92.4 &#8211; 103.5  (Veneto)</p> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>I PIU&#8217; VISTI<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Federalberghi Spiagge Venete progetta il futuro post coronavirus" href="../federalberghi-spiagge-venete-futuro/" class="post-thumb"><img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Federalberghi-Spiagge-Venete-progetta-il-futuro-post-coronavirus-e1586433178466.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Federalberghi Spiagge Venete progetta il futuro post coronavirus" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Federalberghi-Spiagge-Venete-progetta-il-futuro-post-coronavirus-e1586433178466.jpg?w=645&amp;ssl=1 645w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Federalberghi-Spiagge-Venete-progetta-il-futuro-post-coronavirus-e1586433178466.jpg?resize=300%2C203&amp;ssl=1 300w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Federalberghi-Spiagge-Venete-progetta-il-futuro-post-coronavirus-e1586433178466.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Federalberghi-Spiagge-Venete-progetta-il-futuro-post-coronavirus-e1586433178466.jpg?resize=600%2C407&amp;ssl=1 600w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Federalberghi-Spiagge-Venete-progetta-il-futuro-post-coronavirus-e1586433178466.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../federalberghi-spiagge-venete-futuro/">Federalberghi Spiagge Venete progetta il futuro post coronavirus</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 giorni ago</span> </div> </div> </li> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Cavallino Treporti: pronti a ripartire con la spiagge a prova di virus" href="../cavallino-treporti-spiaggia-coronavirus/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Le-zone-balneari-incominciano-a-pensare-alla-stagione-estiva.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Cavallino Treporti: pronti a ripartire con la spiagge a prova di virus" data-lazy-srcset="https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Le-zone-balneari-incominciano-a-pensare-alla-stagione-estiva.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Le-zone-balneari-incominciano-a-pensare-alla-stagione-estiva.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i2.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Le-zone-balneari-incominciano-a-pensare-alla-stagione-estiva.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../cavallino-treporti-spiaggia-coronavirus/">Cavallino Treporti: pronti a ripartire con la spiagge a prova di virus</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 giorni ago</span> </div> </div> </li> <li class="widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="Bollettino di Zaia: pronti a preparare il piano di ripresa" href="../coronavirus-bollettino-zaia-6-aprile/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Il-bollettino-di-Zaia-del-6-aprile.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Bollettino di Zaia: pronti a preparare il piano di ripresa" data-lazy-srcset="https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Il-bollettino-di-Zaia-del-6-aprile.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Il-bollettino-di-Zaia-del-6-aprile.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="//i0.wp.com/www.veneziaradiotv.it/wp-content/uploads/2020/04/Il-bollettino-di-Zaia-del-6-aprile.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../coronavirus-bollettino-zaia-6-aprile/">Bollettino di Zaia: pronti a preparare il piano di ripresa</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">5 giorni ago</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2020, Tutti i diritti Riservati &nbsp;</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-48181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48181"><a target="_blank" rel="noopener noreferrer" href="/love-in-venice/">Love in Venice</a></li> <li id="menu-item-29513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29513"><a href="/streaming-radio/">Radio Venezia</a></li> <li id="menu-item-29509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29509"><a href="/video-demand-di-televenezia/">On Demand</a></li> <li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29512"><a href="/pubblicita-televenezia-e-radio-venezia/">Pubblicità</a></li> <li id="menu-item-72033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72033"><a href="/service-video-a-venezia/">Service Video</a></li> <li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="/contatti/">Contatti</a></li> <li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-997"><a href="/privacy/">Privacy</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/veneziaradiotv/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/veneziaradiotv"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//instagram.com/veneziaradiotv"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </div> </footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-main-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-425"><a href="/"><i class="fa fa-home td-only-icon"></i></a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100051"><a href="/chi-siamo/">CHI SIAMO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100053"><a href="/service-video-a-venezia/">SERVIZI</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="/video-demand-di-televenezia/">VIDEO</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">TG VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="../category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67505"><a href="/video-demand-di-televenezia/tg-veneto/">TG VENETO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106045"><a href="/video-demand-di-televenezia/obiettivo-salute/">OBIETTIVO SALUTE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102567"><a href="/carnevale-venezia-2020/">CARNEVALE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14608"><a href="/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92077"><a href="/video-demand-di-televenezia/digitale-per-tutti/">DIGITALE PER TUTTI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16813"><a href="/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48200"><a href="/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14628"><a href="/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17087"><a href="/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14612"><a href="/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14614"><a href="/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14629"><a href="/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14615"><a href="/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14609"><a href="/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14611"><a href="/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34159"><a href="/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14613"><a href="/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61172"><a href="/video-demand-di-televenezia/jesolo-air-show/">JESOLO AIR SHOW</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="/video-demand-di-televenezia/strike/">STRIKE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14630"><a href="/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14616"><a href="/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94603"><a href="/video-demand-di-televenezia/invent-volley-team-club/">VOLLEY SAN DONA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82234"><a href="/salone-nautico-venezia/">SALONE NAUTICO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60866"><a href="/video-demand-di-televenezia/veneto-live/">VENETO LIVE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="/televenezia-teche/">TELEVENEZIA TECHE</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452"><a href="../category/notizie/">NOTIZIE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="../category/notizie/articoli-di-cronaca/">CRONACA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="../category/notizie/articoli-di-politica/">POLITICA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="../category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="../category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="../category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="../category/notizie/articoli-sportivi/">SPORT</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="../category/notizie/sondaggi/">SONDAGGI</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="/i-programmi-di-televenezia/">PROGRAMMI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="/palinsesto-di-televenezia/">GUIDA TV</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="/streaming-televenezia/">LIVE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a target="_blank" href="/streaming-televenezia/">LIVE TELEVENEZIA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a target="_blank" href="/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a target="_blank" href="/streaming-radio/">LIVE RADIO VENEZIA</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="/radio-venezia/">RADIO</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a target="_blank" href="/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36350"><a href="/radio-venezia/speaker-di-radio-venezia/">SPEAKER</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="/radio-venezia/radio-venezia-richiesta-titolo-canzone/">NON CONOSCI IL TITOLO?</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56279"><a href="/radio-venezia/richiedi-canzone-su-radio-venezia/">RICHIEDI UNA CANZONE</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="/love-in-venice/">LOVE VENICE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a href="/love-in-venice/come-arrivare-a-venezia/">COME ARRIVARE A VENEZIA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="/love-in-venice/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57933"><a href="/love-in-venice/venezia-in-bicicletta/">VENEZIA IN BICICLETTA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34404"><a target="_blank" href="/love-in-venice/itinerari-a-venezia/">ITINERARI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55456"><a href="/love-in-venice/venezia-verde-giardini/">GIARDINI STORICI E AREE VERDI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="/love-in-venice/isole-della-laguna-di-venezia/">ISOLE DELLA LAGUNA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55405"><a href="/love-in-venice/passeggiata-sestieri-di-venezia/">SESTIERI DI VENEZIA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53441"><a href="#">COSA VEDERE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="/love-in-venice/artigianato-di-venezia/">ARTIGIANATO DI VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55452"><a href="/love-in-venice/spiagge-venezia/">LE SPIAGGE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53440"><a href="/love-in-venice/musei-a-venezia/">MUSEI A VENEZIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="../category/love-in-venice/mostre-a-venezia/">MOSTRE A VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="/love-in-venice/sport-a-venezia/">SPORT A VENEZIA</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53438"><a href="/love-in-venice/stile-di-vita-veneziano/">STILE DI VITA VENEZIANO</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57471"><a href="../category/love-in-venice/mangiare-a-venezia/">MANGIARE A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59075"><a href="/ticket/">TOUR DEI BACARI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55145"><a href="/love-in-venice/piatti-tipici-della-cucina-veneziana/">PIATTI TIPICI CUCINA VENEZIANA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="/eventi-a-venezia/">EVENTI A VENEZIA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53442"><a href="/love-in-venice/calendario-delle-manifestazioni-a-venezia/">CALENDARIO MANIFESTAZIONI</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="/streaming-love-in-venice/">CANALE TV</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="/contatti/">CONTATTI</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100050"><a href="/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="/service-video-a-venezia/">SERVICE VIDEO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108539"><a href="/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100330"><a href="../casting-cambiare-stile-vita-la-svolta/">CASTING</a></li> </ul> </li> </ul></div> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/veneziaradiotv/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/veneziaradiotv"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//instagram.com/veneziaradiotv"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/> </form> </div> </div> </div> </div> </aside> </div> </div> <div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per fornirti servizi in linea con le tue esigenze. Cliccando su Accetta o continuando la navigazione acconsenti al loro impiego<br/> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <a href="/privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div> </div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessario </a> <span class="cli-necessary-caption">Sempre attivato</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non necessario </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked/> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="non-necessary"> <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script> <script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"> <form method="get" id="tie-popup-search-form" action="/"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Ricerca" autocomplete="off" placeholder="Type and hit Enter"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Ricerca</span> </button> </form> </div> </div> </div> </div> </div> <script>

        jQuery(function($) {
          "use strict"

          // Add a custom event on document in order to init again the impressions and clicks.
          $(document).on("wpbannerize.init.impressions", _initImpressions)
          $(document).on("wpbannerize.init.clicks", _initClicks)

          function _initImpressions()
          {
            // impressions
            if(!window.WPBannerize.General.impressions_enabled) {
              return
            }

            window.WPBannerizeImpressions = []

            $("div[data-impressions_enabled=\"true\"]").each(
              function(i, e) {
                var banner_id, $this = $(e)

                if($this.is(":visible")) {
                  banner_id = $this.data("banner_id")

                  if(banner_id > 0) {

                    console.log("push", banner_id)

                    WPBannerizeImpressions.push(banner_id)
                    $this.data("impressions_enabled", false)
                  }
                }
              }
            )

            if(window.WPBannerizeImpressions.length > 0) {

              console.log("post", WPBannerizeImpressions)

              $.post(ajaxurl,
                {
                  action    : "wp_bannerize_add_impressions",
                  banner_id : WPBannerizeImpressions,
                  referrer  : document.location.href
                },
                function(data) {

                }
              )
            }
          }

          function _initClicks()
          {
            // clicks
            if(!window.WPBannerize.General.clicks_enabled) {
              return
            }

            $("div[data-clicks_enabled=\"true\"]").each(
              function(i, e) {
                if($(e).is(":visible")) {
                  var banner_id = $(e).data("banner_id")

                  // Remove all previous
                  $(e).find("a").off("click")

                  // Attach my event
                  $(e).find("a").on("click",
                    function() {
                      // Ajax
                      $.post(ajaxurl,
                        {
                          action    : "wp_bannerize_add_clicks",
                          banner_id : banner_id,
                          referrer  : document.location.href
                        },
                        function(data) {
                          //
                        }
                      )
                    })
                }
              })
          }

          _initImpressions()
          _initClicks()

        })
      </script> <script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script> <div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list'> <div class="evo_content_in"> <div class="evo_content_inin"> <div class="evo_lightbox_content"> <a class='evolbclose '>X</a> <div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div> </div> </div> </div> </div> </div><script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/slider.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.veneziaradiotv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c4704cbfeaac453601ec4aece4699054","fragment_name":"wc_fragments_c4704cbfeaac453601ec4aece4699054","request_timeout":"5000"};
/* ]]> */
</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/cart-fragments.min.js'></script> <script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script> <script type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script> <script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.5'></script> <script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.5'></script> <script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.5'></script> <script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","postnonce":"ab42774dda"};
/* ]]> */
</script> <script type='text/javascript' src='//www.veneziaradiotv.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.5'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"@veneziaradiotv","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/scripts.min.js?ver=4.4.0'></script> <script type='text/javascript' defer="defer" src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/ilightbox/lightbox.js?ver=4.4.0'></script> <script type='text/javascript' defer="defer" src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/desktop.min.js?ver=4.4.0'></script> <script type='text/javascript' defer="defer" src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/live-search.js?ver=4.4.0'></script> <script type='text/javascript' defer="defer" src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/single.min.js?ver=4.4.0'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' defer="defer" src='https://www.veneziaradiotv.it/wp-content/themes/televenezia/assets/js/br-news.js?ver=4.4.0'></script> <script async="async" type='text/javascript' src='https://www.veneziaradiotv.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script> <link rel='preload' href="/wp-content/themes/televenezia/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/televenezia/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/televenezia/assets/ilightbox/dark-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/televenezia/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script> <script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'165192920',post:'108999',tz:'2',srv:'www.veneziaradiotv.it'} ]);
	_stq.push([ 'clickTrackerInit', '165192920', '108999' ]);
</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body> </html> 