<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>24 nazioni per i Campionati del Mediterraneo | Venezia Radio TV</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.veneziaradiotv.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.veneziaradiotv.it/wp-content/uploads/2018/04/24-nazioni-per-i-Campionati-del-Mediterraneo.jpg" /><link rel="icon" type="image/png" href="http://www.veneziaradiotv.it/wp-content/uploads/2018/01/icona-televenezia.png">
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Inizia il conto alla rovescia per i Campionati del Mediterraneo, il mega evento che verrà ospitato allo stadio Armando Picchi. Circa 400 gli atleti attesi in pista nei due pomeriggi di gare."/>
<meta name="original-source" content="http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/" />
<link rel="canonical" href="http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/110812618813242587524/110812618813242587524"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: 24 nazioni per i Campionati del Mediterraneo - Jesolo Live" />
<meta property="og:description" content="Inizia il conto alla rovescia per i Campionati del Mediterraneo, il mega evento che verrà ospitato allo stadio Armando Picchi. Circa 400 gli atleti attesi in pista nei due pomeriggi di gare." />
<meta property="og:url" content="http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/" />
<meta property="og:site_name" content="Venezia Radio TV" />
<meta property="article:publisher" content="https://www.facebook.com/veneziaradiotv" />
<meta property="article:author" content="https://www.facebook.com/veneziaradiotv/" />
<meta property="article:tag" content="Campionati del Mediterraneo" />
<meta property="article:tag" content="Jean Gracia" />
<meta property="article:tag" content="jesolo" />
<meta property="article:tag" content="jesolo live" />
<meta property="article:tag" content="stadio picchi" />
<meta property="article:tag" content="tg jesolo" />
<meta property="article:tag" content="valerio zoggia" />
<meta property="article:section" content="Jesolo Live" />
<meta property="article:published_time" content="2018-06-01T21:07:10+02:00" />
<meta property="article:modified_time" content="2018-06-01T21:09:38+02:00" />
<meta property="og:updated_time" content="2018-06-01T21:09:38+02:00" />
<meta property="og:image" content="http://www.veneziaradiotv.it/wp-content/uploads/2018/04/24-nazioni-per-i-Campionati-del-Mediterraneo.jpg" />
<meta property="og:image:width" content="636" />
<meta property="og:image:height" content="348" />
<meta property="og:image:alt" content="Campionati del Mediterraneo" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Inizia il conto alla rovescia per i Campionati del Mediterraneo, il mega evento che verrà ospitato allo stadio Armando Picchi. Circa 400 gli atleti attesi in pista nei due pomeriggi di gare." />
<meta name="twitter:title" content="VIDEO: 24 nazioni per i Campionati del Mediterraneo - Jesolo Live" />
<meta name="twitter:site" content="@veneziaradiotv" />
<meta name="twitter:image" content="http://www.veneziaradiotv.it/wp-content/uploads/2018/04/24-nazioni-per-i-Campionati-del-Mediterraneo.jpg" />
<meta name="twitter:creator" content="@veneziaradiotv" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.veneziaradiotv.it\/","sameAs":["https:\/\/www.facebook.com\/veneziaradiotv","https:\/\/www.instagram.com\/veneziaradiotv\/","https:\/\/plus.google.com\/u\/0\/b\/110812618813242587524\/110812618813242587524","https:\/\/twitter.com\/veneziaradiotv"],"@id":"http:\/\/www.veneziaradiotv.it\/#organization","name":"Televenezia e Radio Venezia","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed" href="http://www.veneziaradiotv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; Feed dei commenti" href="http://www.veneziaradiotv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezia Radio TV &raquo; 24 nazioni per i Campionati del Mediterraneo Feed dei commenti" href="http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.veneziaradiotv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.veneziaradiotv.it/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/gamma/css/ai1ec_parsed_css.css?ver=2.5.31' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='audio6-html5_site_css-css'  href='http://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.veneziaradiotv.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.veneziaradiotv.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.veneziaradiotv.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.veneziaradiotv.it/wp-content/plugins/td-newsletter/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.veneziaradiotv.it/wp-content/uploads/tablepress-combined.min.css?ver=26' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.veneziaradiotv.it/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/swfobject.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.cache.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/lastfm.api.md5.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.veneziaradiotv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.veneziaradiotv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.veneziaradiotv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.veneziaradiotv.it/?p=50589' />
<link rel="alternate" type="application/json+oembed" href="http://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2F24-nazioni-campionati-del-mediterraneo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.veneziaradiotv.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2F24-nazioni-campionati-del-mediterraneo%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='ZntNkhG6CqNXBkJnV4sYqVjYopC38oGcp0GjCQ==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.veneziaradiotv.it\/wp-admin\/","wpRestNonce":"edbc8a3a73","wpRestUrl":"http:\/\/www.veneziaradiotv.it\/wp-json\/","permalinkStructure":"\/blog\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/amp/"><meta name="generator" content="Powered by Slider Revolution 5.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57893278-3', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.veneziaradiotv.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.veneziaradiotv.it/blog/category/video-gallery/",
                                "name": "Video Gallery"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.veneziaradiotv.it/blog/category/video-gallery/jesolo-live/",
                                "name": "Jesolo Live"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/",
                                "name": "24 nazioni per i Campionati del Mediterraneo"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-50589 single-format-video 24-nazioni-campionati-del-mediterraneo global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@televenezia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-425"><a href="http://www.veneziaradiotv.it/">HOME<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="http://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li>
</ul>
</li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14617"><a href="#">SERVIZI TG<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-17619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17619"><a href="http://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li>
		<li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li>
		<li id="menu-item-14621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li>
		<li id="menu-item-14620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14620"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li>
		<li id="menu-item-14622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14622"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li>
		<li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14619"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li>
		<li id="menu-item-14623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14623"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li>
	</ul>
</li>
	<li id="menu-item-14615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14615"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li>
	<li id="menu-item-30490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30490"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li>
	<li id="menu-item-14624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14624"><a href="#">INFORMAZIONE<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-14608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14608"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li>
		<li id="menu-item-16813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16813"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li>
		<li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li>
		<li id="menu-item-48200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48200"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li>
		<li id="menu-item-14628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14628"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li>
		<li id="menu-item-17087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17087"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li>
		<li id="menu-item-14612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14612"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li>
		<li id="menu-item-14614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14614"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li>
		<li id="menu-item-14629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14629"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li>
		<li id="menu-item-39255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li>
		<li id="menu-item-14631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14631"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li>
	</ul>
</li>
	<li id="menu-item-14625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14625"><a href="#">INTRATTENIMENTO<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14626"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li>
		<li id="menu-item-14609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14609"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li>
		<li id="menu-item-14611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14611"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li>
		<li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li>
		<li id="menu-item-34159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34159"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li>
		<li id="menu-item-14613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14613"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li>
		<li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li>
		<li id="menu-item-14630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14630"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li>
		<li id="menu-item-14616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14616"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li>
	</ul>
</li>
	<li id="menu-item-14610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14610"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li>
</ul>
</li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452"><a href="http://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8422"><a href="http://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li>
	<li id="menu-item-8425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8425"><a href="http://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li>
	<li id="menu-item-8424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8424"><a href="http://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li>
	<li id="menu-item-8426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8426"><a href="http://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li>
	<li id="menu-item-8423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="http://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li>
	<li id="menu-item-8427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8427"><a href="http://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li>
	<li id="menu-item-8428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8428"><a href="http://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li>
</ul>
</li>
<li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1146"><a href="http://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="http://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="http://www.veneziaradiotv.it/streaming-televenezia/">LIVE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51764"><a href="http://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li>
	<li id="menu-item-51763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51763"><a href="http://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li>
	<li id="menu-item-51803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51803"><a href="http://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li>
</ul>
</li>
<li id="menu-item-22238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22238"><a href="http://www.veneziaradiotv.it/radio-venezia/">RADIO VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a href="http://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li>
	<li id="menu-item-36306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36306"><a href="http://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li>
	<li id="menu-item-36350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36350"><a href="http://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">SPEAKER<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-40047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40047"><a href="http://www.veneziaradiotv.it/radio-venezia/ale-x/">ALE X</a></li>
		<li id="menu-item-36351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36351"><a href="http://www.veneziaradiotv.it/radio-venezia/dj-maurillo/">DJ MAURILLO</a></li>
		<li id="menu-item-41301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41301"><a href="http://www.veneziaradiotv.it/radio-venezia/simone-canova/">SIMONE CANOVA</a></li>
	</ul>
</li>
	<li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="http://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">TITOLO DI UNA CANZONE</a></li>
</ul>
</li>
<li id="menu-item-47793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47793"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/">LOVE IN VENICE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a></li>
	<li id="menu-item-34479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34479"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li>
	<li id="menu-item-34402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34402"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/category/mostre-a-venezia/">MUSEI E MOSTRE A VENEZIA</a></li>
	<li id="menu-item-34404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34404"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/itinerari-a-venezia/">VISITE GUIDATE A VENEZIA</a></li>
	<li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48187"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-24981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24981"><a href="http://www.veneziaradiotv.it/carnevale-di-venezia-programma-completo/">CARNEVALE DI VENEZIA 2018</a></li>
		<li id="menu-item-40649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40649"><a href="http://www.veneziaradiotv.it/blog/tag/natale-2017/">NATALE 2017 A VENEZIA</a></li>
		<li id="menu-item-34482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34482"><a href="http://www.veneziaradiotv.it/blog/tag/mostra-del-cinema-di-venezia-2017/">MOSTRA DEL CINEMA DI VENEZIA 2017</a></li>
	</ul>
</li>
	<li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a target="_blank" href="http://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="http://www.veneziaradiotv.it/contatti/">CONTATTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623"><a href="http://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li>
	<li id="menu-item-29515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29515"><a href="http://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li>
	<li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1745"><a href="http://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.veneziaradiotv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.veneziaradiotv.it/">
            <img class="td-retina-data" data-retina="http://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="http://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/>
            <span class="td-visual-hidden">Venezia Radio TV</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b11aa62e16a4_rand td_block_template_1"><div class="wp_bannerize HEADER 728x90">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VENEZIARADIOTV - ARTICOLI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="2885825603"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://www.veneziaradiotv.it/">
		<img class="td-retina-data" data-retina="http://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-mobile.png" src="http://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-mobile-ok.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://www.veneziaradiotv.it/">
		<img class="td-retina-data" data-retina="http://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina-300x99.png" src="http://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-425"><a href="http://www.veneziaradiotv.it/">HOME</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-426"><a href="http://www.veneziaradiotv.it/chi-siamo/">CHI SIAMO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-428"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14617"><a href="#">SERVIZI TG</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17619"><a href="http://www.veneziaradiotv.it/blog/category/notizie/animali-del-cuore/">ANIMALI DEL CUORE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14618"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cronaca/">TG CRONACA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14621"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-politica/">TG POLITICA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14620"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-economia-e-societa/">TG ECONOMIA E SOCIETA&#8217;</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14622"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-salute/">TG SALUTE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14619"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-di-cultura-e-spettacolo/">TG CULTURA E SPETTACOLO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14623"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/social-tg-sport/">TG SPORT</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14615"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/tg-del-polesine/">TG POLESINE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30490"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/jesolo-live-news-litorale-jesolano/">JESOLO LIVE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14624"><a href="#">INFORMAZIONE</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14608"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/a-domanda-risponde/">A DOMANDA RISPONDE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16813"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/faccia-faccia-con-imprenditori-locali/">FACCIA A FACCIA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14627"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/il-sindaco-luigi-brugnaro-risponde/">IL SINDACO RISPONDE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48200"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/impresa-al-centro/">IMPRESA AL CENTRO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14628"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/incontri-con-la-citta/">INCONTRI CON LA CITTA&#8217;</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17087"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/intervista-al-dottor-gabriele-mercuri/">INTERVISTA A GABRIELE MERCURI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14612"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/la-mobilita-veneziana/">LA MOBILITA&#8217; VENEZIANA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14614"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/raccomandata-espresso/">RACCOMANDATA ESPRESSO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14629"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/piccoli-viaggi/">PICCOLI VIAGGI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39255"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/sos-la-difesa-del-cittadino/">SOS LA DIFESA DEL CITTADINO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14631"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/voce-della-citta-metropolitana/">VOCE DELLA CITTA&#8217; METROPOLITANA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14625"><a href="#">INTRATTENIMENTO</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14626"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/carlo-e-giorgio-story/">CARLO E GIORGIO STORY</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14609"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/cesarissimo-di-cesare-colonnese/">CESARISSIMO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14611"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/indovina-chi-viene-a-cena-di-cesare-colonnese/">INDOVINA CHI VIENE A CENA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16367"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/talent-the-best-show/">IN TALENT THE BEST SHOW</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34159"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/la-macchina-del-tempo/">LA MACCHINA DEL TEMPO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14613"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/la-svolta-personal-trainer-francesco-zoccheddu/">LA SVOLTA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37792"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/strike/">STRIKE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14630"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/torniamo-in-riviera-il-concertone-pro-riviera-del-brenta/">TORNIAMO IN RIVIERA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14616"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/voglia-di-cultura/">VOGLIA DI CULTURA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14610"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/gli-speciali-di-televenezia/">GLI SPECIALI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-452"><a href="http://www.veneziaradiotv.it/blog/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8422"><a href="http://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cronaca/">CRONACA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8425"><a href="http://www.veneziaradiotv.it/blog/category/notizie/articoli-di-politica/">POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8424"><a href="http://www.veneziaradiotv.it/blog/category/notizie/articoli-di-economia-e-societa/">ECONOMIA E SOCIETA&#8217;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8426"><a href="http://www.veneziaradiotv.it/blog/category/notizie/articoli-di-salute-e-benessere/">SALUTE E BENESSERE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8423"><a href="http://www.veneziaradiotv.it/blog/category/notizie/articoli-di-cultura-e-spettacolo/">CULTURA E SPETTACOLO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8427"><a href="http://www.veneziaradiotv.it/blog/category/notizie/articoli-sportivi/">SPORT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8428"><a href="http://www.veneziaradiotv.it/blog/category/notizie/sondaggi/">SONDAGGI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1146"><a href="http://www.veneziaradiotv.it/palinsesto-di-televenezia/">GUIDA TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8518"><a href="http://www.veneziaradiotv.it/i-programmi-di-televenezia/">PROGRAMMI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-430"><a href="http://www.veneziaradiotv.it/streaming-televenezia/">LIVE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51764"><a href="http://www.veneziaradiotv.it/streaming-televenezia/">LIVE TELEVENEZIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51763"><a href="http://www.veneziaradiotv.it/streaming-love-in-venice/">LIVE LOVE IN VENICE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51803"><a href="http://www.veneziaradiotv.it/streaming-radio/">LIVE RADIO VENEZIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-22238"><a href="http://www.veneziaradiotv.it/radio-venezia/">RADIO VENEZIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-429"><a href="http://www.veneziaradiotv.it/streaming-radio/">ASCOLTA RADIO VENEZIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36306"><a href="http://www.veneziaradiotv.it/radio-venezia/palinsesto-di-radio-venezia/">PALINSESTO DI RADIO VENEZIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-36350"><a href="http://www.veneziaradiotv.it/radio-venezia/speaker-di-radio-venezia/">SPEAKER</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40047"><a href="http://www.veneziaradiotv.it/radio-venezia/ale-x/">ALE X</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36351"><a href="http://www.veneziaradiotv.it/radio-venezia/dj-maurillo/">DJ MAURILLO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41301"><a href="http://www.veneziaradiotv.it/radio-venezia/simone-canova/">SIMONE CANOVA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22407"><a href="http://www.veneziaradiotv.it/radio-venezia/radio-venezia-richiesta-titolo-canzone/">TITOLO DI UNA CANZONE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-47793"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/">LOVE IN VENICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48188"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/muoversi-a-venezia/">MUOVERSI A VENEZIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34479"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/enjoyrespectvenezia/">VENEZIA SOSTENIBILE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34402"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/category/mostre-a-venezia/">MUSEI E MOSTRE A VENEZIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34404"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/itinerari-a-venezia/">VISITE GUIDATE A VENEZIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48187"><a target="_blank" href="http://loveinvenice.veneziaradiotv.it/eventi-a-venezia/">EVENTI A VENEZIA</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24981"><a href="http://www.veneziaradiotv.it/carnevale-di-venezia-programma-completo/">CARNEVALE DI VENEZIA 2018</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40649"><a href="http://www.veneziaradiotv.it/blog/tag/natale-2017/">NATALE 2017 A VENEZIA</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34482"><a href="http://www.veneziaradiotv.it/blog/tag/mostra-del-cinema-di-venezia-2017/">MOSTRA DEL CINEMA DI VENEZIA 2017</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47954"><a target="_blank" href="http://www.veneziaradiotv.it/streaming-love-in-venice/">CANALE TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="http://www.veneziaradiotv.it/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29623"><a href="http://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">INVIA CONTENUTI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29515"><a href="http://www.veneziaradiotv.it/blog/venice-media-corporation-venditori/">LAVORA CON NOI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1745"><a href="http://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">PUBBLICITA&#8217;</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.veneziaradiotv.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-50589" class="post-50589 post type-post status-publish format-video has-post-thumbnail hentry category-jesolo-live tag-campionati-del-mediterraneo tag-jean-gracia tag-jesolo tag-jesolo-live tag-stadio-picchi tag-tg-jesolo tag-valerio-zoggia post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.veneziaradiotv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in Video Gallery" class="entry-crumb" href="http://www.veneziaradiotv.it/blog/category/video-gallery/">Video Gallery</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Leggi Tutti in Jesolo Live" class="entry-crumb" href="http://www.veneziaradiotv.it/blog/category/video-gallery/jesolo-live/">Jesolo Live</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">24 nazioni per i Campionati del Mediterraneo</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.veneziaradiotv.it/blog/category/video-gallery/">Video Gallery</a></li></ul>
            <header>
                <h1 class="entry-title">24 nazioni per i Campionati del Mediterraneo</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-06-01T21:07:10+00:00" >1 giugno 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-50589">55</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_5b11aa63104cc" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2F24-nazioni-campionati-del-mediterraneo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=24+nazioni+per+i+Campionati+del+Mediterraneo&url=http%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2F24-nazioni-campionati-del-mediterraneo%2F&via=veneziaradiotv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=24 nazioni per i Campionati del Mediterraneo %0A%0A http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=24 nazioni per i Campionati del Mediterraneo&body=http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/&amp;media=http://www.veneziaradiotv.it/wp-content/uploads/2018/04/24-nazioni-per-i-Campionati-del-Mediterraneo.jpg&description=Inizia il conto alla rovescia per i Campionati del Mediterraneo, il mega evento che verrà ospitato allo stadio Armando Picchi. Circa 400 gli atleti attesi in pista nei due pomeriggi di gare.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/&title=24 nazioni per i Campionati del Mediterraneo">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=24 nazioni per i Campionati del Mediterraneo http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5b11aa63104cc">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <h2>Inizia il conto alla rovescia per i Campionati del Mediterraneo, il mega evento che verrà ospitato allo stadio Armando Picchi.</h2>
<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"16:9","width":"100%","skin":"bekle","primary":"html5","advertising":{"tag":"/VIDEO/talent.xml"},"ga":{},"sharing":{},"image":"http://www.veneziaradiotv.it/wp-content/uploads/2018/04/24-nazioni-per-i-Campionati-del-Mediterraneo.jpg","abouttext":"\u00a9 Copyright - Televenezia. Seguici sui nostri social","aboutlink":"https://www.facebook.com/veneziaradiotv/","file":"http://www.veneziaradiotv.it/VIDEO/s%20presentazione%20campionati%20del%20mediterraneo.mp4"});
</script></p>
<p>A circa 70 giorni dall&#8217;inizio del fine settimana di gare, le nazioni iscritte sono 24: oltre all&#8217;Italia, hanno  confermato la presenza le Nazionali di Albania, Algeria, Andorra, Bosnia Erzegovina, Croazia, Cipro, Egitto,  Francia, Grecia, Israele, Kosovo, Libano, Macedonia, Malta, Marocco, Monaco, Montenegro, Portogallo, San  Marino, Serbia, Slovenia, Spagna, Tunisia e Turchia.</p>
<p>Circa 400 gli atleti attesi in pista nei due pomeriggi di gare. Quarantadue i titoli in palio: 21 maschili e altrettanti femminili.  I Campionati del Mediterraneo under 23 hanno una storia recente: la manifestazione ha debuttato appena  quattro anni fa con l&#8217;obiettivo di offrire una nuova occasione di confronto ad atleti prossimi ad affacciarsi sui  massimi palcoscenici internazionali. La cadenza dell&#8217;evento è biennale (in stagioni alterne rispetto ai  Campionati Europei di categoria): la prima edizione si è disputata ad Aubagne, in Francia, nel 2014. La  successiva è andata in scena a Tunisi nel 2016.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_3_5b11aa6313565_rand td_block_template_1"><div class="wp_bannerize BOX 300x250">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Venezia Radio TV box lato -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="4846656806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><p>Per Jesolo la rassegna avrà un doppio significato: confermare gli stretti rapporti che da alcune stagioni legano  la rinomata località balneare veneziana al mondo dell&#8217;atletica leggera (tante le edizioni dei campionati italiani  giovanili ospitate nelle ultime annate dallo stadio Picchi) e costituire una sorta di collaudo organizzativo in vista  dei Campionati Europei Master che si svolgeranno negli stadi e sulle strade del litorale veneziano nel  settembre del 2019.</p>
<p>Ha voluto far arrivare il proprio messaggio anche il presidente della Federazione Italiana di Atletica Leggera  Alfio Giomi: &#8220;Jesolo crede nell&#8217;atletica, come dimostrano le splendide edizioni organizzate qui, nell&#8217;ultimo  decennio, dei Campionati Italiani Cadetti e Allievi, e delle Finali Scudetto, sia assolute che master.</p>
<p>Il 9 e 10  giugno lo stadio Picchi tornerà a colorarsi con una grande rassegna, ma questa volta dedicata alle squadre Nazionali. Arriveranno a Jesolo provenienti dai 3 continenti di Europa, Africa e Asia: in pista e sulle pedane ci  saranno i nostri migliori giovani, alcuni già protagonisti delle grandi rassegne mondiali, che sapranno  emozionare ed esaltare il pubblico e gli appassionati. A nome della Federazione Italiana di Atletica Leggera  voglio ringraziare il Comune, capace di creare una sinergia esemplare sul territorio, e la MAU per la grande  fiducia che ha riposto in noi&#8221;.</p>
<p>Vedi Jesolo Live ogni giorno su Televenezia (canale 71) dal lunedì al venerdì alle ore 18:30 e il sabato e la domenica alle ore 20:15. In replica su Televenezia TG (canale 191) dal lunedì alla domenica alle ore 20:45. Scrivici su jesololive@televenezia.it</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5b11aa6314871_rand td_block_template_1"><div class="wp_bannerize ARTICOLO">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VENEZIARADIOTV - ARTICOLI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:70px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="2885825603"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_5_5b11aa6315974" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2F24-nazioni-campionati-del-mediterraneo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=24+nazioni+per+i+Campionati+del+Mediterraneo&url=http%3A%2F%2Fwww.veneziaradiotv.it%2Fblog%2F24-nazioni-campionati-del-mediterraneo%2F&via=veneziaradiotv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=24 nazioni per i Campionati del Mediterraneo %0A%0A http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=24 nazioni per i Campionati del Mediterraneo&body=http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/&amp;media=http://www.veneziaradiotv.it/wp-content/uploads/2018/04/24-nazioni-per-i-Campionati-del-Mediterraneo.jpg&description=Inizia il conto alla rovescia per i Campionati del Mediterraneo, il mega evento che verrà ospitato allo stadio Armando Picchi. Circa 400 gli atleti attesi in pista nei due pomeriggi di gare.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/&title=24 nazioni per i Campionati del Mediterraneo">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=24 nazioni per i Campionati del Mediterraneo http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5b11aa6315974">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.veneziaradiotv.it/blog/author/admin/">Televenezia</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Televenezia"></span><meta itemprop="datePublished" content="2018-06-01T21:07:10+00:00"><meta itemprop="dateModified" content="2018-06-01T21:09:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.veneziaradiotv.it/blog/24-nazioni-campionati-del-mediterraneo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.veneziaradiotv.it/wp-content/uploads/2017/08/logo-sito-venezia-radio-tv-ok.png"></span><meta itemprop="name" content="Venezia Radio TV"></span><meta itemprop="headline " content="24 nazioni per i Campionati del Mediterraneo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.veneziaradiotv.it/wp-content/uploads/2018/04/24-nazioni-per-i-Campionati-del-Mediterraneo.jpg"><meta itemprop="width" content="636"><meta itemprop="height" content="348"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_5b11aa6317f85 = new tdBlock();
block_td_uid_6_5b11aa6317f85.id = "td_uid_6_5b11aa6317f85";
block_td_uid_6_5b11aa6317f85.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5b11aa6317f85_rand","td_column_number":3,"live_filter_cur_post_id":50589,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b11aa6317f85_rand","tdc_css_class_style":"td_uid_6_5b11aa6317f85_rand_style"}';
block_td_uid_6_5b11aa6317f85.td_column_number = "3";
block_td_uid_6_5b11aa6317f85.block_type = "td_block_related_posts";
block_td_uid_6_5b11aa6317f85.post_count = "6";
block_td_uid_6_5b11aa6317f85.found_posts = "1027";
block_td_uid_6_5b11aa6317f85.header_color = "";
block_td_uid_6_5b11aa6317f85.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b11aa6317f85.max_num_pages = "172";
tdBlocksArray.push(block_td_uid_6_5b11aa6317f85);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_5b11aa6317f85_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b11aa6317f85" ><h4 class="td-related-title"><a id="td_uid_7_5b11aa631edc2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5b11aa6317f85" href="#">GUARDA ANCHE</a><a id="td_uid_8_5b11aa631ee06" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5b11aa6317f85" href="#">ALTRI DI AUTORE</a></h4><div id=td_uid_6_5b11aa6317f85 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.veneziaradiotv.it/blog/500-aquiloni-nel-cielo-di-jesolo/" rel="bookmark" class="td-image-wrap" title="500 Aquiloni nel cielo di Jesolo"><img width="238" height="178" class="entry-thumb" src="http://www.veneziaradiotv.it/wp-content/uploads/2018/06/500-Aquiloni-nel-cielo-di-Jesolo-238x178.jpg" srcset="http://www.veneziaradiotv.it/wp-content/uploads/2018/06/500-Aquiloni-nel-cielo-di-Jesolo-238x178.jpg 238w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/500-Aquiloni-nel-cielo-di-Jesolo-80x60.jpg 80w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/500-Aquiloni-nel-cielo-di-Jesolo-100x75.jpg 100w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/500-Aquiloni-nel-cielo-di-Jesolo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="500 Aquiloni nel cielo di Jesolo" title="500 Aquiloni nel cielo di Jesolo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.veneziaradiotv.it/blog/500-aquiloni-nel-cielo-di-jesolo/" rel="bookmark" title="500 Aquiloni nel cielo di Jesolo">500 Aquiloni nel cielo di Jesolo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.veneziaradiotv.it/blog/61-convegno-nazionale-polizia-locale/" rel="bookmark" class="td-image-wrap" title="61° Convegno Nazionale Polizia Locale"><img width="238" height="178" class="entry-thumb" src="http://www.veneziaradiotv.it/wp-content/uploads/2018/06/61°-Convegno-Nazionale-Polizia-Locale-238x178.jpg" srcset="http://www.veneziaradiotv.it/wp-content/uploads/2018/06/61°-Convegno-Nazionale-Polizia-Locale-238x178.jpg 238w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/61°-Convegno-Nazionale-Polizia-Locale-80x60.jpg 80w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/61°-Convegno-Nazionale-Polizia-Locale-100x75.jpg 100w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/61°-Convegno-Nazionale-Polizia-Locale-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="61° Convegno Nazionale Polizia Locale" title="61° Convegno Nazionale Polizia Locale"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.veneziaradiotv.it/blog/61-convegno-nazionale-polizia-locale/" rel="bookmark" title="61° Convegno Nazionale Polizia Locale">61° Convegno Nazionale Polizia Locale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.veneziaradiotv.it/blog/novita-di-cortellazzo-2018/" rel="bookmark" class="td-image-wrap" title="Tutte le novità di Cortellazzo"><img width="238" height="178" class="entry-thumb" src="http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Tutte-le-novità-di-Cortellazzo-238x178.jpg" srcset="http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Tutte-le-novità-di-Cortellazzo-238x178.jpg 238w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Tutte-le-novità-di-Cortellazzo-80x60.jpg 80w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Tutte-le-novità-di-Cortellazzo-100x75.jpg 100w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Tutte-le-novità-di-Cortellazzo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Cortellazzo" title="Tutte le novità di Cortellazzo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.veneziaradiotv.it/blog/novita-di-cortellazzo-2018/" rel="bookmark" title="Tutte le novità di Cortellazzo">Tutte le novità di Cortellazzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.veneziaradiotv.it/blog/ego-le-poesie-di-frans-rossi/" rel="bookmark" class="td-image-wrap" title="Ego: le poesie di Frans Rossi"><img width="238" height="178" class="entry-thumb" src="http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Ego-le-poesie-di-Frans-Rossi-238x178.jpg" srcset="http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Ego-le-poesie-di-Frans-Rossi-238x178.jpg 238w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Ego-le-poesie-di-Frans-Rossi-80x60.jpg 80w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Ego-le-poesie-di-Frans-Rossi-100x75.jpg 100w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Ego-le-poesie-di-Frans-Rossi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Frans Rossi" title="Ego: le poesie di Frans Rossi"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.veneziaradiotv.it/blog/ego-le-poesie-di-frans-rossi/" rel="bookmark" title="Ego: le poesie di Frans Rossi">Ego: le poesie di Frans Rossi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.veneziaradiotv.it/blog/terrazzo-caduta-hotel-jesolo/" rel="bookmark" class="td-image-wrap" title="Terrazzo si stacca dal 5 piano di un albergo a Jesolo"><img width="238" height="178" class="entry-thumb" src="http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Terrazzo-si-stacca-dal-5-piano-di-un-albergo-a-Jesolo-238x178.jpg" srcset="http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Terrazzo-si-stacca-dal-5-piano-di-un-albergo-a-Jesolo-238x178.jpg 238w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Terrazzo-si-stacca-dal-5-piano-di-un-albergo-a-Jesolo-80x60.jpg 80w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Terrazzo-si-stacca-dal-5-piano-di-un-albergo-a-Jesolo-100x75.jpg 100w, http://www.veneziaradiotv.it/wp-content/uploads/2018/06/Terrazzo-si-stacca-dal-5-piano-di-un-albergo-a-Jesolo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="terrazzo" title="Terrazzo si stacca dal 5 piano di un albergo a Jesolo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.veneziaradiotv.it/blog/terrazzo-caduta-hotel-jesolo/" rel="bookmark" title="Terrazzo si stacca dal 5 piano di un albergo a Jesolo">Terrazzo si stacca dal 5 piano di un albergo a Jesolo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.veneziaradiotv.it/blog/intercettazioni-alberto-vazzoler-e-quattro-soci/" rel="bookmark" class="td-image-wrap" title="Dentista Alberto Vazzoler e quattro soci incastrati dalle intercettazioni"><img width="238" height="178" class="entry-thumb" src="http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Dentista-Alberto-Vazzoler-e-quattro-soci-incastrati-dalle-intercettazioni-238x178.jpg" srcset="http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Dentista-Alberto-Vazzoler-e-quattro-soci-incastrati-dalle-intercettazioni-238x178.jpg 238w, http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Dentista-Alberto-Vazzoler-e-quattro-soci-incastrati-dalle-intercettazioni-80x60.jpg 80w, http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Dentista-Alberto-Vazzoler-e-quattro-soci-incastrati-dalle-intercettazioni-100x75.jpg 100w, http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Dentista-Alberto-Vazzoler-e-quattro-soci-incastrati-dalle-intercettazioni-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Alberto Vazzoler" title="Dentista Alberto Vazzoler e quattro soci incastrati dalle intercettazioni"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.veneziaradiotv.it/blog/intercettazioni-alberto-vazzoler-e-quattro-soci/" rel="bookmark" title="Dentista Alberto Vazzoler e quattro soci incastrati dalle intercettazioni">Dentista Alberto Vazzoler e quattro soci incastrati dalle intercettazioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b11aa6317f85" data-td_block_id="td_uid_6_5b11aa6317f85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b11aa6317f85" data-td_block_id="td_uid_6_5b11aa6317f85"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/24-nazioni-campionati-del-mediterraneo/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.veneziaradiotv.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="INVIA UN COMMENTO" /> <input type='hidden' name='comment_post_ID' value='50589' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d95bf3b0d3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5b11aa632ddc0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5b11aa632ddc0" ><script>var block_td_uid_9_5b11aa632ddc0 = new tdBlock();
block_td_uid_9_5b11aa632ddc0.id = "td_uid_9_5b11aa632ddc0";
block_td_uid_9_5b11aa632ddc0.atts = '{"custom_title":"I PIU\u0027 VISTI DELLA SETTIMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"jesolo live","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5b11aa632ddc0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5b11aa632ddc0_rand","tdc_css_class_style":"td_uid_9_5b11aa632ddc0_rand_style"}';
block_td_uid_9_5b11aa632ddc0.td_column_number = "1";
block_td_uid_9_5b11aa632ddc0.block_type = "td_block_7";
block_td_uid_9_5b11aa632ddc0.post_count = "5";
block_td_uid_9_5b11aa632ddc0.found_posts = "361";
block_td_uid_9_5b11aa632ddc0.header_color = "#";
block_td_uid_9_5b11aa632ddc0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b11aa632ddc0.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_9_5b11aa632ddc0);
</script><h4 class="block-title"><span class="td-pulldown-size">I PIU&#039; VISTI DELLA SETTIMANA</span></h4><div id=td_uid_9_5b11aa632ddc0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.veneziaradiotv.it/blog/pet-hotel-jesolo-novita-2018/" rel="bookmark" class="td-image-wrap" title="Pet Hotel: a Jesolo sarà un&#8217;estate a tutto &#8220;dog&#8221;"><img width="100" height="75" class="entry-thumb" src="http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Pet-Hotel-a-Jesolo-sarà-unestate-a-tutto-dog-100x75.jpg" srcset="http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Pet-Hotel-a-Jesolo-sarà-unestate-a-tutto-dog-100x75.jpg 100w, http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Pet-Hotel-a-Jesolo-sarà-unestate-a-tutto-dog-80x60.jpg 80w, http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Pet-Hotel-a-Jesolo-sarà-unestate-a-tutto-dog-180x135.jpg 180w, http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Pet-Hotel-a-Jesolo-sarà-unestate-a-tutto-dog-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Pet Hotel" title="Pet Hotel: a Jesolo sarà un&#8217;estate a tutto &#8220;dog&#8221;"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.veneziaradiotv.it/blog/pet-hotel-jesolo-novita-2018/" rel="bookmark" title="Pet Hotel: a Jesolo sarà un&#8217;estate a tutto &#8220;dog&#8221;">Pet Hotel: a Jesolo sarà un&#8217;estate a tutto &#8220;dog&#8221;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-26T10:53:05+00:00" >26 maggio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.veneziaradiotv.it/blog/consigli-prevenire-le-zanzare/" rel="bookmark" class="td-image-wrap" title="Come prevenire le zanzare: i consigli"><img width="100" height="75" class="entry-thumb" src="http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Come-prevenire-le-zanzare-i-consigli-100x75.jpg" srcset="http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Come-prevenire-le-zanzare-i-consigli-100x75.jpg 100w, http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Come-prevenire-le-zanzare-i-consigli-80x60.jpg 80w, http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Come-prevenire-le-zanzare-i-consigli-180x135.jpg 180w, http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Come-prevenire-le-zanzare-i-consigli-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="prevenire le zanzare" title="Come prevenire le zanzare: i consigli"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.veneziaradiotv.it/blog/consigli-prevenire-le-zanzare/" rel="bookmark" title="Come prevenire le zanzare: i consigli">Come prevenire le zanzare: i consigli</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-26T11:05:01+00:00" >26 maggio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.veneziaradiotv.it/blog/nuove-misure-sicurezza-estate-2018/" rel="bookmark" class="td-image-wrap" title="Jesolo: nuove misure di sicurezza per l&#8217;estate 2018"><img width="100" height="75" class="entry-thumb" src="http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Jesolo-nuove-misure-di-sicurezza-per-lestate-2018-100x75.jpg" srcset="http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Jesolo-nuove-misure-di-sicurezza-per-lestate-2018-100x75.jpg 100w, http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Jesolo-nuove-misure-di-sicurezza-per-lestate-2018-80x60.jpg 80w, http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Jesolo-nuove-misure-di-sicurezza-per-lestate-2018-180x135.jpg 180w, http://www.veneziaradiotv.it/wp-content/uploads/2018/05/Jesolo-nuove-misure-di-sicurezza-per-lestate-2018-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="sicurezza" title="Jesolo: nuove misure di sicurezza per l&#8217;estate 2018"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.veneziaradiotv.it/blog/nuove-misure-sicurezza-estate-2018/" rel="bookmark" title="Jesolo: nuove misure di sicurezza per l&#8217;estate 2018">Jesolo: nuove misure di sicurezza per l&#8217;estate 2018</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-26T10:56:16+00:00" >26 maggio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.veneziaradiotv.it/blog/jesolo-gasoline-country-beach-festival/" rel="bookmark" class="td-image-wrap" title="Gasoline Country Beach Festival a Jesolo"><img width="100" height="75" class="entry-thumb" src="http://www.veneziaradiotv.it/wp-content/uploads/2017/05/Gasoline-Country-Beach-Festival-a-Jesolo-100x75.jpg" srcset="http://www.veneziaradiotv.it/wp-content/uploads/2017/05/Gasoline-Country-Beach-Festival-a-Jesolo-100x75.jpg 100w, http://www.veneziaradiotv.it/wp-content/uploads/2017/05/Gasoline-Country-Beach-Festival-a-Jesolo-80x60.jpg 80w, http://www.veneziaradiotv.it/wp-content/uploads/2017/05/Gasoline-Country-Beach-Festival-a-Jesolo-180x135.jpg 180w, http://www.veneziaradiotv.it/wp-content/uploads/2017/05/Gasoline-Country-Beach-Festival-a-Jesolo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Gasoline Country Beach Festival" title="Gasoline Country Beach Festival a Jesolo"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.veneziaradiotv.it/blog/jesolo-gasoline-country-beach-festival/" rel="bookmark" title="Gasoline Country Beach Festival a Jesolo">Gasoline Country Beach Festival a Jesolo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-26T15:41:46+00:00" >26 maggio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.veneziaradiotv.it/blog/radiotaxi-jesolo-mazzon/" rel="bookmark" class="td-image-wrap" title="RadioTaxi: Jesolo una delle poche città con taxi a 8 posti"><img width="100" height="75" class="entry-thumb" src="http://www.veneziaradiotv.it/wp-content/uploads/2017/06/RadioTaxi-Jesolo-una-delle-poche-città-con-taxi-a-8-posti-100x75.jpg" srcset="http://www.veneziaradiotv.it/wp-content/uploads/2017/06/RadioTaxi-Jesolo-una-delle-poche-città-con-taxi-a-8-posti-100x75.jpg 100w, http://www.veneziaradiotv.it/wp-content/uploads/2017/06/RadioTaxi-Jesolo-una-delle-poche-città-con-taxi-a-8-posti-80x60.jpg 80w, http://www.veneziaradiotv.it/wp-content/uploads/2017/06/RadioTaxi-Jesolo-una-delle-poche-città-con-taxi-a-8-posti-180x135.jpg 180w, http://www.veneziaradiotv.it/wp-content/uploads/2017/06/RadioTaxi-Jesolo-una-delle-poche-città-con-taxi-a-8-posti-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="RadioTaxi" title="RadioTaxi: Jesolo una delle poche città con taxi a 8 posti"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.veneziaradiotv.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.veneziaradiotv.it/blog/radiotaxi-jesolo-mazzon/" rel="bookmark" title="RadioTaxi: Jesolo una delle poche città con taxi a 8 posti">RadioTaxi: Jesolo una delle poche città con taxi a 8 posti</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-09T15:43:12+00:00" >9 giugno 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5b11aa6357608_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SEGUICI SUI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">17,679</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/veneziaradiotv"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,003</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/veneziaradiotv#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,795</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/veneziaradiotv"  >Follow</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget WPBannerizeWidget"><div class="wp_bannerize SIDEBAR TG">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SIDEBAR TG -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7066167968293094"
     data-ad-slot="5199942801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_11_5b11aa635976e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5b11aa635976e" ><script>var block_td_uid_11_5b11aa635976e = new tdBlock();
block_td_uid_11_5b11aa635976e.id = "td_uid_11_5b11aa635976e";
block_td_uid_11_5b11aa635976e.atts = '{"custom_title":"INTALENT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"17205","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5b11aa635976e_rand","separator":"","m3_tl":"","m3_el":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_11_5b11aa635976e_rand","tdc_css_class_style":"td_uid_11_5b11aa635976e_rand_style"}';
block_td_uid_11_5b11aa635976e.td_column_number = "1";
block_td_uid_11_5b11aa635976e.block_type = "td_block_5";
block_td_uid_11_5b11aa635976e.post_count = "1";
block_td_uid_11_5b11aa635976e.found_posts = "2";
block_td_uid_11_5b11aa635976e.header_color = "#";
block_td_uid_11_5b11aa635976e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b11aa635976e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_11_5b11aa635976e);
</script><h4 class="block-title"><span class="td-pulldown-size">INTALENT</span></h4><div id=td_uid_11_5b11aa635976e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.veneziaradiotv.it/blog/in-talent-ripescaggio-2018-votazioni/" rel="bookmark" class="td-image-wrap" title="In Talent Ripescaggio 2018: vota i tuoi artisti preferiti"><img width="300" height="194" class="entry-thumb" src="http://www.veneziaradiotv.it/wp-content/uploads/2018/05/ripescaggio-intalent-4-edizione-300x194.jpg" srcset="http://www.veneziaradiotv.it/wp-content/uploads/2018/05/ripescaggio-intalent-4-edizione-300x194.jpg 300w, http://www.veneziaradiotv.it/wp-content/uploads/2018/05/ripescaggio-intalent-4-edizione-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="In Talent Ripescaggio 2018:" title="In Talent Ripescaggio 2018: vota i tuoi artisti preferiti"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.veneziaradiotv.it/blog/in-talent-ripescaggio-2018-votazioni/" rel="bookmark" title="In Talent Ripescaggio 2018: vota i tuoi artisti preferiti">In Talent Ripescaggio 2018: vota i tuoi artisti preferiti</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-27T15:29:54+00:00" >27 maggio 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://loveinvenice.veneziaradiotv.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.veneziaradiotv.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://loveinvenice.veneziaradiotv.it/">LOVE IN VENICE</a></span></h4><ul><li><a class='rsswidget' href='http://loveinvenice.veneziaradiotv.it/magister-canova/'>Magister Canova, dal 16 maggio al 22 novembre 2018</a></li><li><a class='rsswidget' href='http://loveinvenice.veneziaradiotv.it/piccolo-glossario-veneziano-italiano/'>Istruzioni per l’uso: piccolo glossario Veneziano-Italiano</a></li><li><a class='rsswidget' href='http://loveinvenice.veneziaradiotv.it/cannareggio-tour/'>Cannaregio tour: incroci tra culture. La Venezia multietnica</a></li><li><a class='rsswidget' href='http://loveinvenice.veneziaradiotv.it/castello-tour/'>Castello Tour: come scoprire il sestriere più grande della Serenissima</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.veneziaradiotv.it/"><img class="td-retina-data" src="http://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-ok.png" data-retina="http://www.veneziaradiotv.it/wp-content/uploads/2015/03/logo-sito-venezia-radio-tv-retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Televenezia: la tua TV, le tue notizie
<br>Radio Venezia: la tua musica

<br><br>Direttore Responsabile
<br>Giovanni Vindigni

<br><br>Televenezia: P. IVA 00498380278
<br>Radio Venezia: P. IVA 02497140273

<br><br>Telefono: 041.931514<div class="footer-email-wrap">Contattaci: <a href="mailto:info@televenezia.it">info@televenezia.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/veneziaradiotv" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/veneziaradiotv" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@televenezia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/veneziaradiotv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>CANALI TELEVISIVI</span></h4>			<div class="textwidget"><p><strong>Televenezia: </strong>canale 19/71<br />
<strong>Televenezia TG: </strong>canale 191<br />
<strong>Televenezia Cinema: </strong>canale 672<br />
<strong>Love in Venice: </strong>canale 673<br />
<strong>Benessere TV: </strong>canale 674<br />
<strong>Alt TV: </strong>canale 606</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FREQUENZE RADIO</span></h4>			<div class="textwidget"><p><strong>Radio Venezia - La Radio che Balla</strong><br />
FM 92.4 (Veneto)<br />
<strong>Radio Venezia - Un Amore di Radio</strong><br />
FM 103.5 (Veneto)</p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_instagram td_block_widget td_uid_13_5b11aa637abe1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b11aa637abe1" ><div id=td_uid_13_5b11aa637abe1 class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-mrs1-1.cdninstagram.com/vp/b4ea1662e24fab0148ce7e66b1c63c11/5BBA87CB/t51.2885-19/s150x150/13636069_158583914546880_809534810_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/veneziaradiotv" target="_blank">@veneziaradiotv</a></div>
                    <div class="td-instagram-followers"><span>2.003</span> Followers</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/veneziaradiotv" target="_blank">Follow</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-1 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BjeJ76xAlYK" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mrs1-1.cdninstagram.com/vp/2ac2e3c6d1168511ec5802d7e64f8d27/5B9E1CBB/t51.2885-15/e35/c0.44.478.478/33545985_223216218456592_2928492097516339200_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-48181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-48181"><a href="http://loveinvenice.veneziaradiotv.it/">Love in Venice</a></li>
<li id="menu-item-29513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29513"><a href="http://www.veneziaradiotv.it/streaming-radio/">Radio Venezia</a></li>
<li id="menu-item-29509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29509"><a href="http://www.veneziaradiotv.it/video-demand-di-televenezia/">On Demand</a></li>
<li id="menu-item-29625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29625"><a href="http://www.veneziaradiotv.it/invia-contenuti-reporter-di-televenezia/">Invia Contenuti</a></li>
<li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29512"><a href="http://www.veneziaradiotv.it/pubblicita-televenezia-e-radio-venezia/">Pubblicità</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454"><a href="http://www.veneziaradiotv.it/contatti/">Contatti</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-997"><a href="http://www.veneziaradiotv.it/privacy/">Privacy</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2018 - Televenezia S.R.L                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per fornirti servizi in linea con le tue esigenze. Cliccando su Accetta o continuando la navigazione acconsenti al loro impiego
<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.veneziaradiotv.it/privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Informativa</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain"></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.2

        uid: 5b11aa6382bb1
    -->

    <script type="text/javascript">var vid1 = videojs('vid1'),
        vid2 = videojs('vid2');

    vid1.muted(true);
    vid1.ads();
    vid1.vast({
      url: 'http://videoads.theonion.com/vast/270.xml'
    });

    vid2.muted(true);
    vid2.ads();
    vid2.vast({
      url: 'http://videoads.theonion.com/vast/270.xml'
    });</script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.veneziaradiotv.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.veneziaradiotv.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.veneziaradiotv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.veneziaradiotv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='http://www.veneziaradiotv.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.veneziaradiotv.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.veneziaradiotv.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b11aa6384983"></textarea>
						<div id="td_live_css_uid_1_5b11aa6384983" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b11aa6384983');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b11aa6384983");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>